<!doctype html><!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--><!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en-US"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.zmescience.com/xmlrpc.php" /> <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" data-mrf-ct="article" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js" data-cfasync="false"></script> <title>Beautiful (and free) posters celebrating women in science</title> <script type="text/javascript">var jnews_ajax_url = 'https://www.zmescience.com/?ajax-request=jnews';</script> <!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Brilliant art for brilliant scientists."/><link rel="canonical" href="https://www.zmescience.com/science/free-posters-women-science-24092019/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Beautiful (and free) posters celebrating women in science" /><meta property="og:description" content="Brilliant art for brilliant scientists." /><meta property="og:url" content="https://www.zmescience.com/science/free-posters-women-science-24092019/" /><meta property="og:site_name" content="ZME Science" /><meta property="article:publisher" content="https://www.facebook.com/zmescience" /><meta property="article:author" content="https://www.facebook.com/profile.php?id=100000131447897" /><meta property="article:section" content="Science" /><meta property="article:published_time" content="2019-09-24T23:06:42+00:00" /><meta property="article:modified_time" content="2019-09-24T14:39:47+00:00" /><meta property="og:updated_time" content="2019-09-24T14:39:47+00:00" /><meta property="fb:app_id" content="271157853493" /><meta property="og:image" content="https://cdn.zmescience.com/wp-content/uploads/2019/07/1yf_E2RGh9P9FHbMcdATQVg.jpeg" /><meta property="og:image:secure_url" content="https://cdn.zmescience.com/wp-content/uploads/2019/07/1yf_E2RGh9P9FHbMcdATQVg.jpeg" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Brilliant art for brilliant scientists." /><meta name="twitter:title" content="Beautiful (and free) posters celebrating women in science" /><meta name="twitter:site" content="@zmescience" /><meta name="twitter:image" content="https://cdn.zmescience.com/wp-content/uploads/2019/07/franklin.jpeg" /><meta name="twitter:creator" content="@zmescience" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zmescience.com/#organization","name":"ZME Science","url":"https://www.zmescience.com/","sameAs":["https://www.facebook.com/zmescience","https://twitter.com/zmescience"],"logo":{"@type":"ImageObject","@id":"https://www.zmescience.com/#logo","url":"https://cdn.zmescience.com/wp-content/uploads/2016/08/logo_zme_mic.png","width":125,"height":98,"caption":"ZME Science"},"image":{"@id":"https://www.zmescience.com/#logo"}},{"@type":"WebSite","@id":"https://www.zmescience.com/#website","url":"https://www.zmescience.com/","name":"ZME Science","publisher":{"@id":"https://www.zmescience.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.zmescience.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.zmescience.com/science/free-posters-women-science-24092019/#primaryimage","url":"https://cdn.zmescience.com/wp-content/uploads/2019/07/franklin.jpeg"},{"@type":"WebPage","@id":"https://www.zmescience.com/science/free-posters-women-science-24092019/#webpage","url":"https://www.zmescience.com/science/free-posters-women-science-24092019/","inLanguage":"en-US","name":"Beautiful (and free) posters celebrating women in science","isPartOf":{"@id":"https://www.zmescience.com/#website"},"primaryImageOfPage":{"@id":"https://www.zmescience.com/science/free-posters-women-science-24092019/#primaryimage"},"datePublished":"2019-09-24T23:06:42+00:00","dateModified":"2019-09-24T14:39:47+00:00","description":"Brilliant art for brilliant scientists.","breadcrumb":{"@id":"https://www.zmescience.com/science/free-posters-women-science-24092019/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.zmescience.com/science/free-posters-women-science-24092019/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/","url":"https://www.zmescience.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/home-5/","url":"https://www.zmescience.com/home-5/","name":"Home 5"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/category/science/","url":"https://www.zmescience.com/category/science/","name":"Science"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/science/free-posters-women-science-24092019/","url":"https://www.zmescience.com/science/free-posters-women-science-24092019/","name":"Beautiful (and free) posters celebrating women in science"}}]},{"@type":"Article","@id":"https://www.zmescience.com/science/free-posters-women-science-24092019/#article","isPartOf":{"@id":"https://www.zmescience.com/science/free-posters-women-science-24092019/#webpage"},"author":{"@id":"https://www.zmescience.com/#/schema/person/ed04e3839444fa4d9c94eb4f8620aec6"},"headline":"Beautiful (and free) posters celebrating women in science","datePublished":"2019-09-24T23:06:42+00:00","dateModified":"2019-09-24T14:39:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.zmescience.com/science/free-posters-women-science-24092019/#webpage"},"publisher":{"@id":"https://www.zmescience.com/#organization"},"image":{"@id":"https://www.zmescience.com/science/free-posters-women-science-24092019/#primaryimage"},"articleSection":"Art,Physics,Science"},{"@type":["Person"],"@id":"https://www.zmescience.com/#/schema/person/ed04e3839444fa4d9c94eb4f8620aec6","name":"Mihai Andrei","image":{"@type":"ImageObject","@id":"https://www.zmescience.com/#authorlogo","url":"https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=96&d=mm&r=g","caption":"Mihai Andrei"},"description":"Andrei's background is in geophysics, and he's been fascinated by it ever since he was a child. Feeling that there is a gap between scientists and the general audience, he started ZME Science -- and the results are what you see today.","sameAs":["https://www.facebook.com/profile.php?id=100000131447897"]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Feed" href="https://www.zmescience.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Comments Feed" href="https://www.zmescience.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Beautiful (and free) posters celebrating women in science Comments Feed" href="https://www.zmescience.com/science/free-posters-women-science-24092019/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.zmescience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1568642138"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.zmescience.com/wp-includes/css/dist/block-library/style.min.css?ver=1568642138' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1568642156' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-css'  href='https://cdn.zmescience.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css?ver=1568642156' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://cdn.zmescience.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css?ver=1568642156' type='text/css' media='all' /><link rel='stylesheet' id='toc-screen-css'  href='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1568642156' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/bootstrap.min.css?ver=1568642157' type='text/css' media='all' /><link rel='stylesheet' id='yt-shortcodes-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/shortcodes.css?ver=1568642157' type='text/css' media='all' /><link rel='stylesheet' id='main_stylesheet-css'  href='https://cdn.zmescience.com/wp-content/plugins/spotim-comments/assets/stylesheets/main.css?ver=1568642156' type='text/css' media='all' /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/style.css?ver=1568642157' type='text/css' media='all' /><link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Merriweather%3A700%2C300%2C300italic%7CRoboto%3Areguler%7CMerriweather+Sans%3Areguler&#038;ver=1.0.0' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://cdn.zmescience.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=1568642156' type='text/css' media='screen' /><![endif]--><link rel='stylesheet' id='mediaelement-css'  href='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1568642138' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.zmescience.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1568642138' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1568642157' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews-child/style.css?ver=1568642157' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1568642157' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/data/import/tech/scheme.css?ver=1568642157' type='text/css' media='all' /><link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://cdn.zmescience.com/wp-content/uploads/jeg/jeg-iqAzt5X3lm.css?ver=1569341230' type='text/css' media='all' /><link rel='stylesheet' id='cp-module-main-style-css'  href='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=1568642156' type='text/css' media='all' /><link rel='stylesheet' id='smile-slide-in-style-css'  href='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/slide_in/assets/css/slide_in.min.css?ver=1568642156' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css'  href='https://cdn.zmescience.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1568642156' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var slide_in = {"demo_dir":"https:\/\/www.zmescience.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery.js?ver=1568642138'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1568642138'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js?ver=1568642156'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=1568642157'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/script.js?ver=1568642157'></script> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1568642138'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1568642138'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.zmescience.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zmescience.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.zmescience.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.zmescience.com/?p=154247' /><link rel="alternate" type="application/json+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Ffree-posters-women-science-24092019%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Ffree-posters-women-science-24092019%2F&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.zmescience.com';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/1u8t4Y8jK6rm.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script><link rel="amphtml" href="https://www.zmescience.com/science/free-posters-women-science-24092019/amp/"><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"href="https://www.zmescience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.zmescience.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8f28e7d6-3bb1-4e01-8d85-ca1c7f514183';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ZME Science";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.zmescience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3431b9a6-8377-4186-9b23-bf65dbb4a731";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'ZME Science';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <!-- Marfeel --> <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script> <!--FreeStar header bidding --> <script data-cfasync="false" type="text/javascript">var freestar = freestar || {};
    freestar.hitTime = Date.now();
    freestar.queue = freestar.queue || [];
    freestar.config = freestar.config || {};
    freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;

    // Tag IDs set here, must match Tags served in the Body for proper setup
    freestar.config.enabled_slots = [
      "zmescience_728x90_970x90_970x250_ATF",
      "zmescience_300x600_300x250_Sidebar",
      "zmescience_300x250_Sidebar2",
      "zmescience_300x250_Sidebar3",
      "zmescience_300x250_Sidebar4",
       "zmescience_300x250_InContent",
      "zmescience_300x250_InContent_3",
      "zmescience_300x250_InContent_2"
    ];

    !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/zmescience";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);

    var adSlotsToLoad = [];

	var firstLoad = true;</script> <!-- end FreeStar header bidding --><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KZBSPD');</script> <!-- End Google Tag Manager --><!-- Playwire --> <script type="text/javascript">var tyche = { mode: 'tyche', config: '//config.playwire.com/1023799/v2/websites/71923/banner.json' };</script><script id="tyche" src="//cdn.intergi.com/hera/tyche.js" type="text/javascript"></script> <!-- end Play wire --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.zmescience.com\/#organization","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","logo":{"@type":"ImageObject","url":"https:\/\/cdn.zmescience.com\/wp-content\/uploads\/2019\/08\/logo_zme_patrat-512.png"},"sameAs":["https:\/\/www.facebook.com\/zmescience","https:\/\/twitter.com\/zmescience"],"contactPoint":{"@type":"ContactPoint","telephone":"+40 727 50 52 52","contactType":"sales","areaServed":["USA"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.zmescience.com\/#website","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zmescience.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat-150x150.png" sizes="32x32" /><link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" /><meta name="msapplication-TileImage" content="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" /><style type="text/css" id="wp-custom-css">.jeg_post_meta .meta_text{
  margin-right:6px;
}
.jeg_header.full .container {
    width: 100%;
}
.content-inner {
	text-align:justify;
}
.wp-caption .wp-caption-text {text-align:right;}
.entry-content blockquote, .entry-content q {font-size:100%;line-height:inherit;}
.entry-content .content-inner p a {
    color: #1a005e;
    border-bottom: 2px solid #22cc22;
}

.jeg_read_progress_wrapper {display:none !important;}
.jeg_header_sticky .jeg_read_progress_wrapper {display:block !important;}
.admin-bar .jeg_read_progress_wrapper .jeg_progress_container.top{top: 78px !important;}
.jeg_read_progress_wrapper .jeg_progress_container.top{top: 46px !important;}

.jnews-dark-mode .jeg_navbar {
    background: #fff !important;
}
.jnews-dark-mode .jeg_navbar_dark .cartdetail, 
.jnews-dark-mode .jeg_navbar_dark .jeg_carticon, 
.jnews-dark-mode .jeg_navbar_dark .jeg_menu>li>a, 
.jnews-dark-mode .jeg_navbar_dark .jeg_search_toggle,
.jnews-dark-mode .fa-search,
.jnews-dark-mode .jeg_navbar_dark .jeg_mobile_toggle,
.jnews-dark-mode .style11{
	color: #212121 !important;
}
.jnews-dark-mode .jeg_midbar.dark .slider, 
.jnews-dark-mode .jeg_navbar_dark .slider, 
.jnews-dark-mode .jeg_topbar.dark .slider, 
.jnews-dark-mode input:checked+.slider {
	background-color: rgba(0,0,0,.1);
}
.jnews-dark-mode .entry-content .content-inner p a,
.jnews-dark-mode .jeg_author_name a,
.jnews-dark-mode .sppre_entity.sppre_text-entity {
	color: #fff !important;
}

@media only screen and (max-width:1024px) {
	.jeg_sidebar {
		display: none;
	}
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-154247 single-format-standard jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive"><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZBSPD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
		new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
		"//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,"script","dataLayer","GTM-KZBSPD");</script> <!-- End Google Tag Manager --><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><!-- The Main Wrapper
============================================= --><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><!-- HEADER --><div class="jeg_header full"><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"><a href="https://www.zmescience.com/" style="padding: 5px 0px 11px 5px;"><img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://dev.zmescience.com/wp-content/uploads/2019/07/logo-web-small.png" data-dark-srcset="https://dev.zmescience.com/wp-content/uploads/2019/07/logo-web-small.png 1x, https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png 2x">	    	</a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-30466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30466 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/science/news-science/">News</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="" class="active"><a href="">All</a></li><li data-cat-id="235" class=""><a href="https://www.zmescience.com/category/ecology/">Environment</a></li><li data-cat-id="17465" class=""><a href="https://www.zmescience.com/category/future/">Future</a></li><li data-cat-id="58" class=""><a href="https://www.zmescience.com/category/medicine/">Health &amp; Medicine</a></li><li data-cat-id="546" class=""><a href="https://www.zmescience.com/category/other/">Other</a></li><li data-cat-id="9" class=""><a href="https://www.zmescience.com/category/research/">Research</a></li><li data-cat-id="9822" class=""><a href="https://www.zmescience.com/category/reviews/">Reviews</a></li><li data-cat-id="745" class=""><a href="https://www.zmescience.com/category/science/">Science</a></li><li data-cat-id="77" class=""><a href="https://www.zmescience.com/category/space/">Space</a></li><li data-cat-id="2404" class=""><a href="https://www.zmescience.com/category/tech/">Tech</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/news-science/trippy-ai-writes-interactive-text-adventure-game-on-the-fly/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trippy AI writes interactive text adventure game on the fly" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/path-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/news-science/trippy-ai-writes-interactive-text-adventure-game-on-the-fly/">Trippy AI writes interactive text adventure game on the fly</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/ecology/climate-change-has-to-be-addressed-now-most-americans-agree/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Climate change has to be addressed *now*, most Americans agree" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/Law-of-the-Sea-Hero-Image-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/ecology/climate-change-has-to-be-addressed-now-most-americans-agree/">Climate change has to be addressed *now*, most Americans agree</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/research/materials/the-darkest-material-15092019/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scientists design the (new) darkest material ever" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/2-mitengineers-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/research/materials/the-darkest-material-15092019/">Scientists design the (new) darkest material ever</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/light-pollution-feature/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What light pollution is and what we can do about it" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/architecture-1854130_960_720-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/light-pollution-feature/">What light pollution is and what we can do about it</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/ecology/how-volcanic-mountains-cool-the-climate/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="How Volcanic Mountains Cool the Climate" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/volcano-mountain-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/ecology/how-volcanic-mountains-cool-the-climate/">How Volcanic Mountains Cool the Climate</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/news-science/hot-left-testicles-cubed-wombat-poop-and-the-dirtiest-money-in-the-world-among-ig-nobel-winners/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hot left testicles, cubed wombat poop, and the dirtiest money in the world among Ig Nobel winners" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/youtube-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/news-science/hot-left-testicles-cubed-wombat-poop-and-the-dirtiest-money-in-the-world-among-ig-nobel-winners/">Hot left testicles, cubed wombat poop, and the dirtiest money in the world among Ig Nobel winners</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/math/solved-for-42-long-lasting-math-problem-finally-gets-its-answer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Solved for 42: long-lasting math problem finally gets its answer" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/screencapture-defuse-ca-big-number-calculator-htm-2019-09-07-17_51_25-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/math/solved-for-42-long-lasting-math-problem-finally-gets-its-answer/">Solved for 42: long-lasting math problem finally gets its answer</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/scientists-extract-the-oldest-dna-data-from-1-7-million-year-old-rhino-tooth/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scientists extract the oldest DNA data from 1.7-million-year-old rhino tooth" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/37039630706_a0b318d379_b-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/scientists-extract-the-oldest-dna-data-from-1-7-million-year-old-rhino-tooth/">Scientists extract the oldest DNA data from 1.7-million-year-old rhino tooth</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/medicine/drinking-tea-may-improve-your-brain-health-study-shows/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Drinking tea may improve your brain health, study shows" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/1441985549_1671987902_b-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/drinking-tea-may-improve-your-brain-health-study-shows/">Drinking tea may improve your brain health, study shows</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"><span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-30453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30453 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/">Environment</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="" class="active"><a href="">All</a></li><li data-cat-id="235" class=""><a href="https://www.zmescience.com/category/ecology/">Environment</a></li><li data-cat-id="17465" class=""><a href="https://www.zmescience.com/category/future/">Future</a></li><li data-cat-id="58" class=""><a href="https://www.zmescience.com/category/medicine/">Health &amp; Medicine</a></li><li data-cat-id="546" class=""><a href="https://www.zmescience.com/category/other/">Other</a></li><li data-cat-id="9" class=""><a href="https://www.zmescience.com/category/research/">Research</a></li><li data-cat-id="9822" class=""><a href="https://www.zmescience.com/category/reviews/">Reviews</a></li><li data-cat-id="745" class=""><a href="https://www.zmescience.com/category/science/">Science</a></li><li data-cat-id="77" class=""><a href="https://www.zmescience.com/category/space/">Space</a></li><li data-cat-id="2404" class=""><a href="https://www.zmescience.com/category/tech/">Tech</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/news-science/trippy-ai-writes-interactive-text-adventure-game-on-the-fly/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trippy AI writes interactive text adventure game on the fly" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/path-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/news-science/trippy-ai-writes-interactive-text-adventure-game-on-the-fly/">Trippy AI writes interactive text adventure game on the fly</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/ecology/climate-change-has-to-be-addressed-now-most-americans-agree/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Climate change has to be addressed *now*, most Americans agree" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/Law-of-the-Sea-Hero-Image-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/ecology/climate-change-has-to-be-addressed-now-most-americans-agree/">Climate change has to be addressed *now*, most Americans agree</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/research/materials/the-darkest-material-15092019/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scientists design the (new) darkest material ever" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/2-mitengineers-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/research/materials/the-darkest-material-15092019/">Scientists design the (new) darkest material ever</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/light-pollution-feature/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What light pollution is and what we can do about it" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/architecture-1854130_960_720-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/light-pollution-feature/">What light pollution is and what we can do about it</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/ecology/how-volcanic-mountains-cool-the-climate/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="How Volcanic Mountains Cool the Climate" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/volcano-mountain-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/ecology/how-volcanic-mountains-cool-the-climate/">How Volcanic Mountains Cool the Climate</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/news-science/hot-left-testicles-cubed-wombat-poop-and-the-dirtiest-money-in-the-world-among-ig-nobel-winners/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hot left testicles, cubed wombat poop, and the dirtiest money in the world among Ig Nobel winners" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/youtube-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/news-science/hot-left-testicles-cubed-wombat-poop-and-the-dirtiest-money-in-the-world-among-ig-nobel-winners/">Hot left testicles, cubed wombat poop, and the dirtiest money in the world among Ig Nobel winners</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/math/solved-for-42-long-lasting-math-problem-finally-gets-its-answer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Solved for 42: long-lasting math problem finally gets its answer" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/screencapture-defuse-ca-big-number-calculator-htm-2019-09-07-17_51_25-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/math/solved-for-42-long-lasting-math-problem-finally-gets-its-answer/">Solved for 42: long-lasting math problem finally gets its answer</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/scientists-extract-the-oldest-dna-data-from-1-7-million-year-old-rhino-tooth/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scientists extract the oldest DNA data from 1.7-million-year-old rhino tooth" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/37039630706_a0b318d379_b-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/scientists-extract-the-oldest-dna-data-from-1-7-million-year-old-rhino-tooth/">Scientists extract the oldest DNA data from 1.7-million-year-old rhino tooth</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/medicine/drinking-tea-may-improve-your-brain-health-study-shows/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Drinking tea may improve your brain health, study shows" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/1441985549_1671987902_b-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/drinking-tea-may-improve-your-brain-health-study-shows/">Drinking tea may improve your brain health, study shows</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"><span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-30454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li><li id="menu-item-30455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li><li id="menu-item-32497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li><li id="menu-item-30456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li><li id="menu-item-30457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li><li id="menu-item-30458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li></ul></li><li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/">Health &#038; Medicine</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="" class="active"><a href="">All</a></li><li data-cat-id="235" class=""><a href="https://www.zmescience.com/category/ecology/">Environment</a></li><li data-cat-id="17465" class=""><a href="https://www.zmescience.com/category/future/">Future</a></li><li data-cat-id="58" class=""><a href="https://www.zmescience.com/category/medicine/">Health &amp; Medicine</a></li><li data-cat-id="546" class=""><a href="https://www.zmescience.com/category/other/">Other</a></li><li data-cat-id="9" class=""><a href="https://www.zmescience.com/category/research/">Research</a></li><li data-cat-id="9822" class=""><a href="https://www.zmescience.com/category/reviews/">Reviews</a></li><li data-cat-id="745" class=""><a href="https://www.zmescience.com/category/science/">Science</a></li><li data-cat-id="77" class=""><a href="https://www.zmescience.com/category/space/">Space</a></li><li data-cat-id="2404" class=""><a href="https://www.zmescience.com/category/tech/">Tech</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/news-science/trippy-ai-writes-interactive-text-adventure-game-on-the-fly/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trippy AI writes interactive text adventure game on the fly" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/path-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/news-science/trippy-ai-writes-interactive-text-adventure-game-on-the-fly/">Trippy AI writes interactive text adventure game on the fly</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/ecology/climate-change-has-to-be-addressed-now-most-americans-agree/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Climate change has to be addressed *now*, most Americans agree" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/Law-of-the-Sea-Hero-Image-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/ecology/climate-change-has-to-be-addressed-now-most-americans-agree/">Climate change has to be addressed *now*, most Americans agree</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/research/materials/the-darkest-material-15092019/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scientists design the (new) darkest material ever" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/2-mitengineers-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/research/materials/the-darkest-material-15092019/">Scientists design the (new) darkest material ever</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/light-pollution-feature/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What light pollution is and what we can do about it" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/architecture-1854130_960_720-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/light-pollution-feature/">What light pollution is and what we can do about it</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/ecology/how-volcanic-mountains-cool-the-climate/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="How Volcanic Mountains Cool the Climate" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/volcano-mountain-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/ecology/how-volcanic-mountains-cool-the-climate/">How Volcanic Mountains Cool the Climate</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/news-science/hot-left-testicles-cubed-wombat-poop-and-the-dirtiest-money-in-the-world-among-ig-nobel-winners/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hot left testicles, cubed wombat poop, and the dirtiest money in the world among Ig Nobel winners" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/youtube-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/news-science/hot-left-testicles-cubed-wombat-poop-and-the-dirtiest-money-in-the-world-among-ig-nobel-winners/">Hot left testicles, cubed wombat poop, and the dirtiest money in the world among Ig Nobel winners</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/math/solved-for-42-long-lasting-math-problem-finally-gets-its-answer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Solved for 42: long-lasting math problem finally gets its answer" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/screencapture-defuse-ca-big-number-calculator-htm-2019-09-07-17_51_25-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/math/solved-for-42-long-lasting-math-problem-finally-gets-its-answer/">Solved for 42: long-lasting math problem finally gets its answer</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/scientists-extract-the-oldest-dna-data-from-1-7-million-year-old-rhino-tooth/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scientists extract the oldest DNA data from 1.7-million-year-old rhino tooth" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/37039630706_a0b318d379_b-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/scientists-extract-the-oldest-dna-data-from-1-7-million-year-old-rhino-tooth/">Scientists extract the oldest DNA data from 1.7-million-year-old rhino tooth</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/medicine/drinking-tea-may-improve-your-brain-health-study-shows/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Drinking tea may improve your brain health, study shows" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/1441985549_1671987902_b-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/drinking-tea-may-improve-your-brain-health-study-shows/">Drinking tea may improve your brain health, study shows</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"><span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-30460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li><li id="menu-item-30461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li><li id="menu-item-30462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li><li id="menu-item-30463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li><li id="menu-item-30464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li><li id="menu-item-30465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li></ul></li><li id="menu-item-32498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32498 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/space/">Space</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="" class="active"><a href="">All</a></li><li data-cat-id="235" class=""><a href="https://www.zmescience.com/category/ecology/">Environment</a></li><li data-cat-id="17465" class=""><a href="https://www.zmescience.com/category/future/">Future</a></li><li data-cat-id="58" class=""><a href="https://www.zmescience.com/category/medicine/">Health &amp; Medicine</a></li><li data-cat-id="546" class=""><a href="https://www.zmescience.com/category/other/">Other</a></li><li data-cat-id="9" class=""><a href="https://www.zmescience.com/category/research/">Research</a></li><li data-cat-id="9822" class=""><a href="https://www.zmescience.com/category/reviews/">Reviews</a></li><li data-cat-id="745" class=""><a href="https://www.zmescience.com/category/science/">Science</a></li><li data-cat-id="77" class=""><a href="https://www.zmescience.com/category/space/">Space</a></li><li data-cat-id="2404" class=""><a href="https://www.zmescience.com/category/tech/">Tech</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/news-science/trippy-ai-writes-interactive-text-adventure-game-on-the-fly/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trippy AI writes interactive text adventure game on the fly" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/path-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/news-science/trippy-ai-writes-interactive-text-adventure-game-on-the-fly/">Trippy AI writes interactive text adventure game on the fly</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/ecology/climate-change-has-to-be-addressed-now-most-americans-agree/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Climate change has to be addressed *now*, most Americans agree" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/Law-of-the-Sea-Hero-Image-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/ecology/climate-change-has-to-be-addressed-now-most-americans-agree/">Climate change has to be addressed *now*, most Americans agree</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/research/materials/the-darkest-material-15092019/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scientists design the (new) darkest material ever" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/2-mitengineers-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/research/materials/the-darkest-material-15092019/">Scientists design the (new) darkest material ever</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/light-pollution-feature/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What light pollution is and what we can do about it" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/architecture-1854130_960_720-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/light-pollution-feature/">What light pollution is and what we can do about it</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/ecology/how-volcanic-mountains-cool-the-climate/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="How Volcanic Mountains Cool the Climate" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/volcano-mountain-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/ecology/how-volcanic-mountains-cool-the-climate/">How Volcanic Mountains Cool the Climate</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/news-science/hot-left-testicles-cubed-wombat-poop-and-the-dirtiest-money-in-the-world-among-ig-nobel-winners/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hot left testicles, cubed wombat poop, and the dirtiest money in the world among Ig Nobel winners" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/youtube-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/news-science/hot-left-testicles-cubed-wombat-poop-and-the-dirtiest-money-in-the-world-among-ig-nobel-winners/">Hot left testicles, cubed wombat poop, and the dirtiest money in the world among Ig Nobel winners</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/math/solved-for-42-long-lasting-math-problem-finally-gets-its-answer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Solved for 42: long-lasting math problem finally gets its answer" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/screencapture-defuse-ca-big-number-calculator-htm-2019-09-07-17_51_25-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/math/solved-for-42-long-lasting-math-problem-finally-gets-its-answer/">Solved for 42: long-lasting math problem finally gets its answer</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/scientists-extract-the-oldest-dna-data-from-1-7-million-year-old-rhino-tooth/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scientists extract the oldest DNA data from 1.7-million-year-old rhino tooth" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/37039630706_a0b318d379_b-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/scientists-extract-the-oldest-dna-data-from-1-7-million-year-old-rhino-tooth/">Scientists extract the oldest DNA data from 1.7-million-year-old rhino tooth</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/medicine/drinking-tea-may-improve-your-brain-health-study-shows/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Drinking tea may improve your brain health, study shows" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/1441985549_1671987902_b-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/drinking-tea-may-improve-your-brain-health-study-shows/">Drinking tea may improve your brain health, study shows</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"><span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-32499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32499 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/space/astronomy-space/">Astronomy</a></li><li id="menu-item-32500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32500 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/space/astrophysics-space/">Astrophysics</a></li><li id="menu-item-32501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32501 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/space/observations/">Remote sensing</a></li></ul></li><li id="menu-item-30467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30467 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/other/">Feature</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="" class="active"><a href="">All</a></li><li data-cat-id="235" class=""><a href="https://www.zmescience.com/category/ecology/">Environment</a></li><li data-cat-id="17465" class=""><a href="https://www.zmescience.com/category/future/">Future</a></li><li data-cat-id="58" class=""><a href="https://www.zmescience.com/category/medicine/">Health &amp; Medicine</a></li><li data-cat-id="546" class=""><a href="https://www.zmescience.com/category/other/">Other</a></li><li data-cat-id="9" class=""><a href="https://www.zmescience.com/category/research/">Research</a></li><li data-cat-id="9822" class=""><a href="https://www.zmescience.com/category/reviews/">Reviews</a></li><li data-cat-id="745" class=""><a href="https://www.zmescience.com/category/science/">Science</a></li><li data-cat-id="77" class=""><a href="https://www.zmescience.com/category/space/">Space</a></li><li data-cat-id="2404" class=""><a href="https://www.zmescience.com/category/tech/">Tech</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/news-science/trippy-ai-writes-interactive-text-adventure-game-on-the-fly/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trippy AI writes interactive text adventure game on the fly" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/path-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/news-science/trippy-ai-writes-interactive-text-adventure-game-on-the-fly/">Trippy AI writes interactive text adventure game on the fly</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/ecology/climate-change-has-to-be-addressed-now-most-americans-agree/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Climate change has to be addressed *now*, most Americans agree" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/Law-of-the-Sea-Hero-Image-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/ecology/climate-change-has-to-be-addressed-now-most-americans-agree/">Climate change has to be addressed *now*, most Americans agree</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/research/materials/the-darkest-material-15092019/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scientists design the (new) darkest material ever" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/2-mitengineers-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/research/materials/the-darkest-material-15092019/">Scientists design the (new) darkest material ever</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/light-pollution-feature/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What light pollution is and what we can do about it" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/architecture-1854130_960_720-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/light-pollution-feature/">What light pollution is and what we can do about it</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/ecology/how-volcanic-mountains-cool-the-climate/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="How Volcanic Mountains Cool the Climate" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/volcano-mountain-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/ecology/how-volcanic-mountains-cool-the-climate/">How Volcanic Mountains Cool the Climate</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/news-science/hot-left-testicles-cubed-wombat-poop-and-the-dirtiest-money-in-the-world-among-ig-nobel-winners/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hot left testicles, cubed wombat poop, and the dirtiest money in the world among Ig Nobel winners" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/youtube-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/news-science/hot-left-testicles-cubed-wombat-poop-and-the-dirtiest-money-in-the-world-among-ig-nobel-winners/">Hot left testicles, cubed wombat poop, and the dirtiest money in the world among Ig Nobel winners</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/math/solved-for-42-long-lasting-math-problem-finally-gets-its-answer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Solved for 42: long-lasting math problem finally gets its answer" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/screencapture-defuse-ca-big-number-calculator-htm-2019-09-07-17_51_25-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/math/solved-for-42-long-lasting-math-problem-finally-gets-its-answer/">Solved for 42: long-lasting math problem finally gets its answer</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/scientists-extract-the-oldest-dna-data-from-1-7-million-year-old-rhino-tooth/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scientists extract the oldest DNA data from 1.7-million-year-old rhino tooth" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/37039630706_a0b318d379_b-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/scientists-extract-the-oldest-dna-data-from-1-7-million-year-old-rhino-tooth/">Scientists extract the oldest DNA data from 1.7-million-year-old rhino tooth</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/medicine/drinking-tea-may-improve-your-brain-health-study-shows/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Drinking tea may improve your brain health, study shows" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/1441985549_1671987902_b-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/drinking-tea-may-improve-your-brain-health-study-shows/">Drinking tea may improve your brain health, study shows</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"><span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-30472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li><li id="menu-item-30468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30468 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li><li id="menu-item-30475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li><li id="menu-item-30470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li><li id="menu-item-30473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li><li id="menu-item-30469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li><li id="menu-item-30474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li><li id="menu-item-30471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li><li id="menu-item-30478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li></ul></li><li id="menu-item-30500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30500 bgnav" data-item-row="default" ><a title="More" href="https://www.zmescience.com/contact">More</a><ul class="sub-menu"><li id="menu-item-30503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/about">About</a></li><li id="menu-item-157058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/authors/">The Team</a></li><li id="menu-item-30501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/advertise/">Advertise</a></li><li id="menu-item-30502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30502 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/privacy-policy/">Legal</a></li><li id="menu-item-157057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057 bgnav" data-item-row="default" ><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li><li id="menu-item-157060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-30504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/contact">Contact</a></li></ul></li></ul></div></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"><a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top"><input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"><button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">No Result</div><div class="search-link search-all-button"><i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><!-- /.jeg_header --></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header full"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"><a href="https://www.zmescience.com/"><img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png" data-dark-srcset="https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png 1x,  2x">    	</a></div></div><div class="jeg_nav_item jeg_nav_icon"><a href="#" class="toggle_btn jeg_mobile_toggle"><span></span><span></span><span></span></a></div><div class="jeg_nav_item jeg_nav_html"><style type="text/css" media="screen">/* Add style rules here */
.style11 {color: #ffffff; padding: 0 0 10px 0;}</style><h3 class="style11"></h3></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_dark_mode"><label class="dark_mode_switch"><input type="checkbox" class="jeg_dark_mode_toggle"><span class="slider round"></span></label><script>$('body').removeClass('jnews-dark-mode');</script></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"><a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top"><input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"><button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">No Result</div><div class="search-link search-all-button"><i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"><a href="https://www.zmescience.com/"><img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" data-dark-src="https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png" data-dark-srcset="https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png 1x, https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png 2x">		    </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"><a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top"><input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"><button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">No Result</div><div class="search-link search-all-button"><i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 35px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload "  data-url="https://www.zmescience.com/science/free-posters-women-science-24092019/" data-title="Beautiful (and free) posters celebrating women in science" data-id="154247"  data-prev="https://www.zmescience.com/science/venus-could-have-once-hosted-life/" ><div class="jeg_main "><div class="jeg_container"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div></div><div class="jeg_featured_big"><div class="jeg_featured_bg jeg_parallax"><div class="jeg_featured_img" style="background-image: url(https://cdn.zmescience.com/wp-content/uploads/2019/07/franklin.jpeg);"></div></div><div class="jeg_fs_content"><div class="jeg_breadcrumbs"><div class="container jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""><a href="https://www.zmescience.com">Home</a></span><i class="fa fa-angle-right"></i><span class=""><a href="https://www.zmescience.com/category/other/">Other</a></span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"><a href="https://www.zmescience.com/category/other/art-other/">Art</a></span></div></div></div></div></div><div class="jeg_content jeg_singlepage"><div class="container"><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title"><span>Beautiful (and free) posters celebrating women in science</span></h1><h2 class="jeg_post_subtitle"><span>Brilliant art for brilliant scientists.</span></h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"><img alt='Mihai Andrei' src='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                <span class="meta_text">by</span><a href="https://www.zmescience.com/author/osamik/">Mihai Andrei</a></div><div class="jeg_meta_date"><a href="https://www.zmescience.com/science/free-posters-women-science-24092019/">September 25, 2019 - Updated on September 24, 2019</a></div><div class="jeg_meta_category"><span><span class="meta_text">in</span><a href="https://www.zmescience.com/category/other/art-other/" rel="category tag">Art</a>, <a href="https://www.zmescience.com/category/science/physics/" rel="category tag">Physics</a>, <a href="https://www.zmescience.com/category/science/" rel="category tag">Science</a>                </span></div></div><div class="meta_right"></div></div></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">0</div><span class="sharetext">SHARES</span></div></div><div class="jeg_sharelist"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Ffree-posters-women-science-24092019%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Beautiful+%28and+free%29+posters+celebrating+women+in+science+via+%40%40zmescience&url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Ffree-posters-women-science-24092019%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Ffree-posters-women-science-24092019%2F&title=Beautiful+%28and+free%29+posters+celebrating+women+in+science" rel='nofollow'  class="jeg_btn-reddit expanded"><i class="fa fa-reddit"></i><span>Submit to Reddit</span></a><div class="share-secondary"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Ffree-posters-women-science-24092019%2F&title=Beautiful+%28and+free%29+posters+celebrating+women+in+science" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Ffree-posters-women-science-24092019%2F&media=https://cdn.zmescience.com/wp-content/uploads/2019/07/franklin.jpeg&description=Beautiful+%28and+free%29+posters+celebrating+women+in+science" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div><a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p>To say that women are underrepresented in science is a heavy understatement. While there are certainly <a href="https://www.zmescience.com/science/karen-uhlenbeck-abel-oslo-21052019/">striking counterexamples</a>, women in science have a tough time. Low visibility is also an important issue. &#8220;If she can&#8217;t see it, she can&#8217;t be it,&#8221; they say &#8212; if we want to get more girls and women into STEM, it&#8217;s important to show highlight role models. This is exactly what these downloadable posters are for.</p><p>They were created by &nbsp;<a href="https://medium.com/nevertheless-podcast" target="_blank" rel="noopener noreferrer">Nevertheless</a>, a podcast which celebrates women transforming teaching and learning through technology.</p><blockquote><p>&#8220;We’d love you to download the posters and print them out for your school or workplace. By taking part, you’ll help raise awareness of their achievements, and hopefully inspire a new generation of girls and women in STEM,&#8221; they write.</p><p>&#8220;Share your photos with us on <a class="cx bu kh ki kj kk" href="https://twitter.com/neverthelesspod?source=post_page---------------------------">Twitter</a>&nbsp;or&nbsp;<a class="cx bu kh ki kj kk" href="https://www.instagram.com/neverthelesspodcast/?source=post_page---------------------------">Instagram</a>. And please subscribe to the podcast on&nbsp;<a class="cx bu kh ki kj kk" href="https://itunes.apple.com/gb/podcast/nevertheless/id1292610627?mt=2&amp;source=post_page---------------------------">Apple Podcasts</a>,&nbsp;<a class="cx bu kh ki kj kk" href="https://playmusic.app.goo.gl/?ibi=com.google.PlayMusic&amp;isi=691797987&amp;ius=googleplaymusic&amp;apn=com.google.android.music&amp;link=https%3A%2F%2Fplay.google.com%2Fmusic%2Fm%2FIh6tzbhngwzh5onjpsraaqb6rfa%3Ft%3DNevertheless%26pcampaignid%3DMKT-na-all-co-pr-mu-pod-16&amp;source=post_page---------------------------">Google Play</a>,&nbsp;<a class="cx bu kh ki kj kk" href="https://www.stitcher.com/podcast/pearson-education-2/nevertheless-2?source=post_page---------------------------">Stitcher</a>.&#8221;</p></blockquote><p>So, without further ado, here they are (and lest we forget, you can also download the eight posters in&nbsp;<a href="https://drive.google.com/file/d/1WDKc8VbMVg7HWHbs3CAb2OqpYLyZdVYk/view" target="_blank" rel="noopener noreferrer">Brazilian Portuguese</a>,&nbsp;<a href="https://drive.google.com/file/d/1KFRg8ucV4spKuJI0pE_kC2XObZZV8cIb/view" target="_blank" rel="noopener noreferrer">French</a>,&nbsp;<a href="https://drive.google.com/file/d/1jb6HxqW8tbzyXuC1lckkgRgPsDuBHCyq/view" target="_blank" rel="noopener noreferrer">French Canadian</a>,&nbsp;<a href="https://drive.google.com/file/d/1kZ7zTYwg7zWbcwGhFLcanXIzKmPXOLEc/view" target="_blank" rel="noopener noreferrer">German</a>,&nbsp;<a href="https://drive.google.com/file/d/1IPtEegtA3I5Rd_oaCNA9ARZLSRfYsF1_/view" target="_blank" rel="noopener noreferrer">Italian</a>,&nbsp;<a href="https://drive.google.com/file/d/1L95EFe-sgKevmjc3XTKVqMKy76DTLPPM/view" target="_blank" rel="noopener noreferrer">Spanish</a>, and&nbsp;<a href="https://drive.google.com/file/d/1ttVkC5fUugKIKZeallaAn58eK4Fa1VTQ/view" target="_blank" rel="noopener noreferrer">Simplified Chinese</a>).</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><div id="zmescience_ad-5d8ac3d15c1fd"></div> <script>adSlotsToLoad.push({
							placementName: "zmescience_300x250_InContent",
							slotId: "zmescience_ad-5d8ac3d15c1fd"
						});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><div id="toc_container" class="toc_wrap_right no_bullets"><p class="toc_title">Contents</p><ul class="toc_list"><li><a href="#Rosalind_Franklin"><span class="toc_number toc_depth_1">1</span> Rosalind Franklin</a></li><li><a href="#Hayati_Sindi"><span class="toc_number toc_depth_1">2</span> Hayati Sindi</a></li><li><a href="#Tu_Youyou"><span class="toc_number toc_depth_1">3</span> Tu Youyou</a></li><li><a href="#Gladys_West"><span class="toc_number toc_depth_1">4</span> Gladys West</a></li><li><a href="#Juliana_Rotich"><span class="toc_number toc_depth_1">5</span> Juliana Rotich</a></li><li><a href="#Maria_da_Penha"><span class="toc_number toc_depth_1">6</span> Maria da Penha</a></li><li><a href="#Mae_C_Jemison"><span class="toc_number toc_depth_1">7</span> Mae C. Jemison</a></li><li><a href="#Cynthia_Breazeal"><span class="toc_number toc_depth_1">8</span> Cynthia Breazeal</a></li></ul></div><h3><span id="Rosalind_Franklin">Rosalind Franklin</span></h3><p><a href="https://cdn.zmescience.com/wp-content/uploads/2019/07/1yf_E2RGh9P9FHbMcdATQVg.jpeg"><img class="alignnone size-full wp-image-154969" src="https://cdn.zmescience.com/wp-content/uploads/2019/07/1yf_E2RGh9P9FHbMcdATQVg.jpeg" alt="" width="700" height="989" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/07/1yf_E2RGh9P9FHbMcdATQVg.jpeg 700w, https://cdn.zmescience.com/wp-content/uploads/2019/07/1yf_E2RGh9P9FHbMcdATQVg-283x400.jpeg 283w" sizes="(max-width: 700px) 100vw, 700px" /></a></p><p>Rosalind Franklin was a true pioneer in molecular structures. Working as a chemist and X-ray crystallographer, her work was instrumental in deciphering the structure of DNA and RNA (as well as viruses, coal, and graphite). However, her contribution remain largely uncredited during her lifetime, as the Nobel Prize was awarded to Francis Crick and James Watson, who left Franklin&#8217;s work aside, although it provided the only experimental evidence for DNA&#8217;s double helix structure which they proposed.</p><p>During her lifetime, she did receive recognition for her work on coal and viruses, but few people were aware how important her contributions in DNA research were. Posthumously, Franklin&#8217;s full contribution was acknowledged and recognized.</p><h3><span id="Hayati_Sindi">Hayati Sindi</span></h3><p><a href="https://cdn.zmescience.com/wp-content/uploads/2019/07/1E_gYt6YTDi4AUIV9SyHXiw.jpeg"><img class="alignnone size-full wp-image-154971" src="https://cdn.zmescience.com/wp-content/uploads/2019/07/1E_gYt6YTDi4AUIV9SyHXiw.jpeg" alt="" width="700" height="989" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/07/1E_gYt6YTDi4AUIV9SyHXiw.jpeg 700w, https://cdn.zmescience.com/wp-content/uploads/2019/07/1E_gYt6YTDi4AUIV9SyHXiw-283x400.jpeg 283w" sizes="(max-width: 700px) 100vw, 700px" /></a></p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div id="zmescience_ad-5d8ac3d15cab2"></div> <script>adSlotsToLoad.push({
							placementName: "zmescience_300x250_InContent_2",
							slotId: "zmescience_ad-5d8ac3d15cab2"
						});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><p>Hayat bint Sulaiman bin Hassan Sindi is a Saudi Arabian medical scientist and one of the world&#8217;s leading biotechnologists. She is famous for making major contributions to&nbsp;<a title="Point-of-care testing" href="https://en.wikipedia.org/wiki/Point-of-care_testing">point-of-care</a> medical testing and biotechnology and was ranked one of <a title="100 Women (BBC)" href="https://en.wikipedia.org/wiki/100_Women_(BBC)#2018">BBC&#8217;s Top 100 Women</a>.</p><p>Along with her scientific contributions, Sindi participated in numerous events aimed at raising the awareness of science amongst women in science. She is without a doubt a champion of science and technology in the Middle East.</p><h3><span id="Tu_Youyou">Tu Youyou</span></h3><p><a href="https://cdn.zmescience.com/wp-content/uploads/2019/07/159feA0EEK0xbH7Wky3hwHw.jpeg"><img class="alignnone size-full wp-image-154984" src="https://cdn.zmescience.com/wp-content/uploads/2019/07/159feA0EEK0xbH7Wky3hwHw.jpeg" alt="" width="700" height="989" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/07/159feA0EEK0xbH7Wky3hwHw.jpeg 700w, https://cdn.zmescience.com/wp-content/uploads/2019/07/159feA0EEK0xbH7Wky3hwHw-283x400.jpeg 283w" sizes="(max-width: 700px) 100vw, 700px" /></a></p><p>&nbsp;</p><p>Tu Youyou saved millions of lives. She developed artemisinin (also known as qinghaosu) and dihydroartemisinin, two compounds used to treat malaria. Her work marked a breakthrough in 20th-century tropical medicine, saving millions of lives in South China, Southeast Asia, Africa, and South America. When she carried out her research, scientists worldwide had screened over 240,000 compounds without success, and she had the idea of screening Chinese herbs</p><p>She is the first female citizen of the People’s Republic of China to receive a Nobel Prize in any category (2015). She carried out her education and research exclusively in China.</p><h3><span id="Gladys_West">Gladys West</span></h3><p><a href="https://cdn.zmescience.com/wp-content/uploads/2019/07/1hPJUdhDFUK_a_wNj2Xj0MQ-1.jpeg"><img class="alignnone size-full wp-image-154988" src="https://cdn.zmescience.com/wp-content/uploads/2019/07/1hPJUdhDFUK_a_wNj2Xj0MQ-1.jpeg" alt="" width="700" height="989" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/07/1hPJUdhDFUK_a_wNj2Xj0MQ-1.jpeg 700w, https://cdn.zmescience.com/wp-content/uploads/2019/07/1hPJUdhDFUK_a_wNj2Xj0MQ-1-283x400.jpeg 283w" sizes="(max-width: 700px) 100vw, 700px" /></a></p><p>Gladys West is an American mathematician known for her contributions to the mathematical modelling of the shape of the Earth, which served as a foundation for establishing the GPS satellite fleet. However, as she was working as a mathematician in the 1950s, she had no idea that her work would impact the world in such a way. She once commented on this, saying:</p><blockquote><p>&nbsp;“When you’re working every day, you’re not thinking, ‘What impact is this going to have on the world?’ You’re thinking, ‘I’ve got to get this right.’ ” Her contributions to GPS were only uncovered when a member of her sorority read a brief biography West submitted for an alumni function.</p></blockquote><h3><span id="Juliana_Rotich">Juliana Rotich</span></h3><p><a href="https://cdn.zmescience.com/wp-content/uploads/2019/07/1weu_HzbZOmtfs1eEXg5rMQ.jpeg"><img class="alignnone size-full wp-image-154989" src="https://cdn.zmescience.com/wp-content/uploads/2019/07/1weu_HzbZOmtfs1eEXg5rMQ.jpeg" alt="" width="700" height="989" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/07/1weu_HzbZOmtfs1eEXg5rMQ.jpeg 700w, https://cdn.zmescience.com/wp-content/uploads/2019/07/1weu_HzbZOmtfs1eEXg5rMQ-283x400.jpeg 283w" sizes="(max-width: 700px) 100vw, 700px" /></a></p><p>Juliana Rotich has worked in the tech industry for over ten years, creating web tools for crowdsourcing crisis information and coverage of topics related to the environment. She specializes in developing free and open software</p><p>She is co-founder of<a class="cx bu kh ki kj kk" href="http://brck.com/?source=post_page---------------------------">&nbsp;BRCK Inc</a>, a hardware and services technology company based in Kenya, which aims to develop communication in low infrastructure environments &#8212; something of utmost importance in the developing world.</p><h3><span id="Maria_da_Penha">Maria da Penha</span></h3><p><a href="https://cdn.zmescience.com/wp-content/uploads/2019/07/1BATXduytLiHMrW5NLm_GXQ.jpeg"><img class="alignnone size-full wp-image-154991" src="https://cdn.zmescience.com/wp-content/uploads/2019/07/1BATXduytLiHMrW5NLm_GXQ.jpeg" alt="" width="700" height="989" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/07/1BATXduytLiHMrW5NLm_GXQ.jpeg 700w, https://cdn.zmescience.com/wp-content/uploads/2019/07/1BATXduytLiHMrW5NLm_GXQ-283x400.jpeg 283w" sizes="(max-width: 700px) 100vw, 700px" /></a></p><p>Maria da Penha is a biopharmacist and human rights defender. She has focused much of her efforts advocating for human rights, particularly against domestic violence.</p><p>Maria da Penha&#8217;s husband tried to kill her &#8212; twice. The case languished in court for 20 years, with little in the way of solutions, during which her husband remained free. Ultimately, the&nbsp;Court of Human Rights criticized Brazil for not taking effective measures to prosecute and convict perpetrators of domestic violence. In response to this, the Brazilian government in 2006 enacted a law which increased the severity of punishment for domestic violence against women. It&#8217;s called the Maria da Penha law.</p><h3><span id="Mae_C_Jemison">Mae C. Jemison</span></h3><p><a href="https://cdn.zmescience.com/wp-content/uploads/2019/07/1YlUmQhpBZynCUJJ8QrdR3w.jpeg"><img class="alignnone size-full wp-image-154992" src="https://cdn.zmescience.com/wp-content/uploads/2019/07/1YlUmQhpBZynCUJJ8QrdR3w.jpeg" alt="" width="700" height="989" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/07/1YlUmQhpBZynCUJJ8QrdR3w.jpeg 700w, https://cdn.zmescience.com/wp-content/uploads/2019/07/1YlUmQhpBZynCUJJ8QrdR3w-283x400.jpeg 283w" sizes="(max-width: 700px) 100vw, 700px" /></a></p><p>In 1992, Mae Carol Jemison became the first black woman to travel in space, serving as a mission specialist aboard the Space Shuttle Endeavour.&nbsp;She left her home to attend Stanford when she was 16. At the time, there were very few other African-American students in Jemison&#8217;s classes and she continued to experience discrimination from her teachers.</p><p>While she initially training to become a professional dancer, she became a chemical engineer and a physician &#8212; a not very common path for astronauts. She left NASA to start her own company immediately after returning to Earth, and has been active in research, teaching, and entrepreneurship ever since.</p><h3><span id="Cynthia_Breazeal">Cynthia Breazeal</span></h3><p><a href="https://cdn.zmescience.com/wp-content/uploads/2019/07/1rbVCVPRpCWPbSRdFswN-Hg.jpeg"><img class="alignnone size-full wp-image-154993" src="https://cdn.zmescience.com/wp-content/uploads/2019/07/1rbVCVPRpCWPbSRdFswN-Hg.jpeg" alt="" width="700" height="989" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/07/1rbVCVPRpCWPbSRdFswN-Hg.jpeg 700w, https://cdn.zmescience.com/wp-content/uploads/2019/07/1rbVCVPRpCWPbSRdFswN-Hg-283x400.jpeg 283w" sizes="(max-width: 700px) 100vw, 700px" /></a></p><p>Few things have been as influential in the field of robotics as Cynthia Breazeal. She focuses on social robotics and human-robot interaction and is recognized globally as a leading pioneer and innovator in these fields.</p><p>She has published over 100 peer-reviewed articles in journals and conferences on the topics of Autonomous Robotics, Artificial Intelligence, Human-Robot Interaction, and Robot Learning. At the same time, she is an active entrepreneur, with the Jibo robot being one of the first &#8220;family robots&#8221; on the market. While that venture seems to be less than fortunate, Breazeal&#8217;s activity continues as strong as ever and we&#8217;ll undoubtedly be hearing more from her in the future.</p><span class="cp-load-after-post"></span><div data-spotim-module="recirculation" data-spot-id="sp_DqbEkujL"></div> <script async src="https://recirculation.spot.im/spot/sp_DqbEkujL" data-spotim-script="recirculation"></script> </div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Ffree-posters-women-science-24092019%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=Beautiful+%28and+free%29+posters+celebrating+women+in+science+via+%40%40zmescience&url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Ffree-posters-women-science-24092019%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Ffree-posters-women-science-24092019%2F&title=Beautiful+%28and+free%29+posters+celebrating+women+in+science" rel='nofollow' class="jeg_btn-reddit expanded"><i class="fa fa-reddit"></i><span>Share</span></a><div class="share-secondary"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Ffree-posters-women-science-24092019%2F&title=Beautiful+%28and+free%29+posters+celebrating+women+in+science" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Ffree-posters-women-science-24092019%2F&media=https://cdn.zmescience.com/wp-content/uploads/2019/07/franklin.jpeg&description=Beautiful+%28and+free%29+posters+celebrating+women+in+science" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div><a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><a href="https://lp.understandsolar.com/ro/core/?lead_source=zmescience&tracking_code=bottom-article" rel="nofollow"><h3>How much money are you losing by not going solar? Use our savings calculator for rooftop solar.</h3></a><div id="trendmd-suggestions"></div></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"><div class="jeg_authorbox"><div class="jeg_author_image"><img alt='Mihai Andrei' src='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="jeg_author_content"><h3 class="jeg_author_name"><a href="https://www.zmescience.com/author/osamik/">Mihai Andrei            </a></h3><p class="jeg_author_desc">Andrei's background is in geophysics, and he's been fascinated by it ever since he was a child. Feeling that there is a gap between scientists and the general audience, he started ZME Science -- and the results are what you see today.</p><div class="jeg_author_socials"><a target="_blank" href="https://www.zmescience.com" class="url"><i class="fa fa-globe"></i> </a><a target="_blank" href="https://www.facebook.com/profile.php?id=100000131447897" class="facebook"><i class="fa fa-facebook-official"></i> </a></div></div></div></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.zmescience.com/science/free-posters-women-science-24092019/" data-title="Beautiful (and free) posters celebrating women in science" data-id="154247"  data-prev="https://www.zmescience.com/science/venus-could-have-once-hosted-life/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments-anchor" class="spot-im-comments comments-area"> <script async
            data-spotim-module="spotim-launcher"
            data-article-tags=""
            src="https://launcher.spot.im/spot/sp_DqbEkujL"
            data-social-reviews="false"
            data-post-id="154247"
            data-post-url="https://www.zmescience.com/science/free-posters-women-science-24092019/"
            data-short-url="https://www.zmescience.com/?p=154247"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.zmescience.com/science/free-posters-women-science-24092019/feed/spotim/"
            data-facebook-url="https://www.zmescience.com/science/free-posters-women-science-24092019/"
            data-disqus-shortname=""
            data-disqus-url="https://www.zmescience.com/science/free-posters-women-science-24092019/"
            data-disqus-identifier="154247 https://www.zmescience.com/?p=154247"
            data-community-question=""
            data-seo-enabled="false"
            data-wp-v="p-4.5.2/wp-5.2.3"
    ></script> </div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-12"><div  class='jeg_ad jeg_ad_module jnews_module_154247_0_5d8ac3d15e82f   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5d8ac3d15e875"></div> <script>adSlotsToLoad.push({
							placementName: "zmescience_300x600_300x250_Sidebar",
							slotId: "zmescience_ad-5d8ac3d15e875"
						});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-13"><div  class='jeg_ad jeg_ad_module jnews_module_154247_1_5d8ac3d15e8cb   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5d8ac3d15e8fe"></div> <script>adSlotsToLoad.push({
							placementName: "zmescience_300x250_Sidebar4",
							slotId: "zmescience_ad-5d8ac3d15e8fe"
						});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_154247_2_5d8ac3d15ec49  normal " data-unique="jnews_module_154247_2_5d8ac3d15ec49"><div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right"><h3 class="jeg_block_title"><span>EDITOR'S PICKS</span></h3></div><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts"><article class="jeg_post jeg_pl_lg_1 post-157595 post type-post status-publish format-standard has-post-thumbnail hentry category-diseases-medicine category-feature-post category-medicine category-mind-and-brain tag-sleep tag-sleep-deprivation"><div class="jeg_thumb"><a href="https://www.zmescience.com/medicine/how-long-can-you-go-without-sleep-key-facts/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="How long can you go without sleep? Key facts" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/SLeep-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/09/SLeep-360x180.jpg 360w, https://cdn.zmescience.com/wp-content/uploads/2019/09/SLeep-750x375.jpg 750w, https://cdn.zmescience.com/wp-content/uploads/2019/09/SLeep-1140x570.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"><span><a href="https://www.zmescience.com/category/medicine/diseases-medicine/" class="category-diseases-medicine">Diseases</a></span></div></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a href="https://www.zmescience.com/medicine/how-long-can-you-go-without-sleep-key-facts/">How long can you go without sleep? Key facts</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.zmescience.com/author/fermink/">Fermin Koop</a></div><div class="jeg_meta_date"><a href="https://www.zmescience.com/medicine/how-long-can-you-go-without-sleep-key-facts/"><i class="fa fa-clock-o"></i> September 12, 2019</a></div></div><div class="jeg_post_excerpt"><p>Sleep deprivation can cause serious health problems over extended periods of time. Here's what you need to know.</p><a href="https://www.zmescience.com/medicine/how-long-can-you-go-without-sleep-key-facts/" class="jeg_readmore">Read more</a></div></div></article><div class="jeg_postsmall"><article class="jeg_post jeg_pl_sm post-157550 post type-post status-publish format-standard has-post-thumbnail hentry category-diseases-medicine category-ecology category-feature-post category-medicine tag-glyphosate tag-roundup"><div class="jeg_thumb"><a href="https://www.zmescience.com/medicine/is-glyphosate-safe-a-close-look-at-roundups-key-ingredient/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Is glyphosate safe? A close look at Roundup&#8217;s key ingredient" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/09/agriculture-1359862_1280-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/09/agriculture-1359862_1280-120x86.jpg 120w, https://cdn.zmescience.com/wp-content/uploads/2019/09/agriculture-1359862_1280-350x250.jpg 350w, https://cdn.zmescience.com/wp-content/uploads/2019/09/agriculture-1359862_1280-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/is-glyphosate-safe-a-close-look-at-roundups-key-ingredient/">Is glyphosate safe? A close look at Roundup&#8217;s key ingredient</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zmescience.com/medicine/is-glyphosate-safe-a-close-look-at-roundups-key-ingredient/" ><i class="fa fa-clock-o"></i> September 11, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-156936 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-post category-science tag-coffee tag-species"><div class="jeg_thumb"><a href="https://www.zmescience.com/science/coffee-beans-how-grow-30082019/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="How Are The Best Coffee Beans In The World Grown?" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/coffee-4380759_960_720-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/coffee-4380759_960_720-120x86.jpg 120w, https://cdn.zmescience.com/wp-content/uploads/2019/08/coffee-4380759_960_720-350x250.jpg 350w, https://cdn.zmescience.com/wp-content/uploads/2019/08/coffee-4380759_960_720-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/coffee-beans-how-grow-30082019/">How Are The Best Coffee Beans In The World Grown?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zmescience.com/science/coffee-beans-how-grow-30082019/" ><i class="fa fa-clock-o"></i> August 30, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-156649 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-post category-science category-space tag-gas tag-giant tag-ice tag-planet tag-space"><div class="jeg_thumb"><a href="https://www.zmescience.com/science/types-of-planets-feature/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="The different types of planets barreling through space" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/jupi-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/jupi-120x86.jpg 120w, https://cdn.zmescience.com/wp-content/uploads/2019/08/jupi-350x250.jpg 350w, https://cdn.zmescience.com/wp-content/uploads/2019/08/jupi-750x536.jpg 750w, https://cdn.zmescience.com/wp-content/uploads/2019/08/jupi-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/types-of-planets-feature/">The different types of planets barreling through space</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zmescience.com/science/types-of-planets-feature/" ><i class="fa fa-clock-o"></i> August 22, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-155864 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-post category-medicine category-nutrition-medicine tag-taurine"><div class="jeg_thumb"><a href="https://www.zmescience.com/medicine/taurine-in-energy-drinks-where-does-it-come-from/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Taurine in energy drinks. Where does it come from?" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/45597924825_4c4d2f014f_k.jpg" data-sizes="auto" data-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/45597924825_4c4d2f014f_k.jpg 2048w, https://cdn.zmescience.com/wp-content/uploads/2019/08/45597924825_4c4d2f014f_k-1024x683.jpg 1024w, https://cdn.zmescience.com/wp-content/uploads/2019/08/45597924825_4c4d2f014f_k-600x400.jpg 600w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/taurine-in-energy-drinks-where-does-it-come-from/">Taurine in energy drinks. Where does it come from?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zmescience.com/medicine/taurine-in-energy-drinks-where-does-it-come-from/" ><i class="fa fa-clock-o"></i> August 9, 2019</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"><span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_154247_2_5d8ac3d15ec49 = {"header_icon":"","first_title":"EDITOR'S PICKS","second_title":"","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"905","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script> </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-14"><div  class='jeg_ad jeg_ad_module jnews_module_154247_3_5d8ac3d160fdd   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5d8ac3d161018"></div> <script>adSlotsToLoad.push({
							placementName: "zmescience_300x250_Sidebar2",
							slotId: "zmescience_ad-5d8ac3d161018"
						});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div  class='jeg_ad jeg_ad_module jnews_module_154247_4_5d8ac3d161065   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5d8ac3d161097"></div> <script>adSlotsToLoad.push({
							placementName: "zmescience_300x250_Sidebar3",
							slotId: "zmescience_ad-5d8ac3d161097"
						});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-154247 single-format-standard jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive"></div> <script>if (firstLoad) {
					freestar.initCallback = function () { freestar.newAdSlots(adSlotsToLoad) }
				} else {
				    freestar.newAdSlots(adSlotsToLoad)
				}
				firstLoad = false;</script> </div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"><span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health &#038; Medicine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30467"><a href="https://www.zmescience.com/category/other/">Feature</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> © 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved.</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"><a href="https://www.facebook.com/zmescience" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div></div></div></div><!-- /.footer --></div><div class="jscroll-to-top"><a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><!-- Mobile Navigation
============================================= --><div id="jeg_off_canvas" class="normal"><a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><!-- Search Form --><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"><a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top"><input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"><button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">No Result</div><div class="search-link search-all-button"><i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454"><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455"><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497"><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456"><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457"><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458"><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health &#038; Medicine</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460"><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461"><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462"><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463"><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464"><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465"><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32499"><a href="https://www.zmescience.com/category/space/astronomy-space/">Astronomy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32500"><a href="https://www.zmescience.com/category/space/astrophysics-space/">Astrophysics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32501"><a href="https://www.zmescience.com/category/space/observations/">Remote sensing</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30467"><a href="https://www.zmescience.com/category/other/">Feature</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472"><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30468"><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475"><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470"><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473"><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469"><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474"><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471"><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478"><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503"><a href="https://www.zmescience.com/about">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058"><a href="https://www.zmescience.com/authors/">The Team</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501"><a href="https://www.zmescience.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30502"><a href="https://www.zmescience.com/privacy-policy/">Legal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057"><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060"><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504"><a href="https://www.zmescience.com/contact">Contact</a></li></ul></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"><a href="https://www.facebook.com/zmescience" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved.</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script> <script type="text/javascript" id="modal">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1569375185 * 1000 ;
					var diffms = (now - gmt) ;</script> <script type="text/javascript" id="info-bar">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1569375185 * 1000 ;
					var diffms = (now - gmt) ;</script> <script type="text/javascript" id="slidein">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1569375185 * 1000 ;
					var diffms = (now - gmt) ;</script> <link rel="stylesheet" id="optin-cp_id_974d1" href="https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/slide_in/assets/demos/optin/optin.min.css" type="text/css" media="all" /><!-- slide_in Shortcode --><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload = 'if(media!="all")media="all"'><style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5d8ac3d164feb .cp-slidein-body-overlay {
					background: #ffffff;
				}</style><style class="cp-slidebtn-submit" type="text/css">.slidein-overlay.content-5d8ac3d164feb .cp-btn-flat.cp-slide-edit-btn{ background: rgb(0, 0, 0)!important;;; color:rgb(255, 255, 255); } .slidein-overlay.content-5d8ac3d164feb  .cp-btn-flat.cp-slide-edit-btn:hover { background: rgb(0, 0, 0)!important; }</style><div data-dev-mode="disabled" data-load-on-refresh="enabled" data-custom-class="cp-cp_id_974d1 cp-slidein-global" data-exit-intent="disabled" data-add-to-cart = "0"data-onscroll-value="" data-onload-delay ="40" data-overlay-class = "overlay-zoomin" data-class-id = "content-5d8ac3d164feb"  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-slidein-id="cp_id_974d1"  data-slidein-style="cp_id_974d1"  data-option="smile_slide_in_styles"     data-after-content-value="50" data-referrer-domain="" data-referrer-check="hide" data-custom-selector = "" class=" si-onload cp-global-load  overlay-show cp-cp_id_974d1 cp-slidein-global"  data-module-type="slide_in" ></div><div class="cp-module cp-slidein-popup-container cp_id_974d1 cp-optin-container overlay-show " data-style-id ="cp_id_974d1" data-module-name ="slidein" data-close-gravity = "1" ><div class="slidein-overlay  global_slidein_container    content-5d8ac3d164feb   " data-image-position="" data-placeholder-color ="" data-timezonename ="wordpress" data-timezone ="Europe/Bucharest" data-load-on-refresh ="enabled" data-custom-class ="cp-cp_id_974d1 cp-slidein-global" data-class ="content-5d8ac3d164feb" data-placeholder-font ="" data-load-on-count =""  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-slidein-id="cp_id_974d1"  data-slidein-style="cp_id_974d1"  data-option="smile_slide_in_styles"    data-scheduled="false"    data-overlay-animation = "smile-slideInUp"       ><div class="cp-slidein slidein-bottom-center" style="max-width:480px;"><div class="cp-animate-container "  data-overlay-animation = "smile-slideInUp"  data-exit-animation="smile-slideOutDown"><div class="cp-slidein-content" id="slide-in-animate-cp_id_974d1" style="box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: ridge;border-color: #000000;border-width:  px;border-top-width:5px;border-left-width:0px;border-right-width:0px;border-bottom-width:0px;;"><div class="cp-slidein-body cp-optin  " style = "" ><div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div><div class="cp-row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " ><div class="cp-title-container
"><h2 class="cp-title cp_responsive">Do you love science?</h2></div><div class="cp-desc-container"><div class="cp-description cp_responsive" ><span style="">Join 50,000+ subscribers and get our FREE e-book on pseudoscience. </span></div></div></div><!-- end of text container--><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-container"><style type="text/css" class="cp-form-css">.content-5d8ac3d164feb .cp-form-container label:not(.cp-label) {    display:none;}.content-5d8ac3d164feb .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 14px;	font-family:; 	text-align: left;} .content-5d8ac3d164feb .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5d8ac3d164feb .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5d8ac3d164feb .cp-form-container textarea:focus, .content-5d8ac3d164feb .cp-form-container .cp-form-field button, .content-5d8ac3d164feb .cp-form-container .cp-form-field input, .content-5d8ac3d164feb .cp-form-container .cp-form-field select, .content-5d8ac3d164feb .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 14px; 	font-family: Montserrat; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 11px; 	padding-bottom: 11px; 	padding-left: 20px; 	padding-right: 20px; 	border-radius: 3px;}.content-5d8ac3d164feb .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 14px; 	font-family: Montserrat; 	color: rgb(153, 153, 153); 	padding-top: 11px; 	padding-bottom: 11px; 	border-radius: 3px;}.content-5d8ac3d164feb .cp-form-container .cp-submit {  	padding-top: 13px; 	padding-bottom: 13px; 	padding-left: 20px; 	padding-right: 20px;}.content-5d8ac3d164feb .cp-form-container .cp-submit.cp-btn-flat {  	background: #000000!important;border-radius:3px;}.content-5d8ac3d164feb .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #000000!important;}.content-5d8ac3d164feb .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style><div class="form-main cp-form-layout-3"><form class="cp-form smile-optin-form  "><input type="hidden" id="689015978_wpnonce" name="_wpnonce" value="d0d2f84470"><input type="hidden" name="cp-page-url" value="https://www.zmescience.com/science/free-posters-women-science-24092019" /><input type="hidden" name="param[user_id]" value="cp-uid-eda4b7c0cf1de088c6a651a7e66c4402" /><input type="hidden" name="param[date]" value="25-9-2019" /><input type="hidden" name="list_parent_index" value="1" /><input type="hidden" name="action" value="mailchimp_add_subscriber" /><input type="hidden" name="list_id" value="3b5aad2288" /><input type="hidden" name="style_id" value="cp_id_974d1" /><input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' /><input type="hidden" name="message" value="Thank you! Check your inbox for a download link to our subscriber-only book." /><input type="hidden" name="cp_module_name" value="Optin" /><input type="hidden" name="cp_module_type" value="" /><input type="text" name="cp_set_hp" value="" style="display: none;"/><div class="cp-all-inputs-wrap col-xs-12  col-xs-12 col-sm-8 col-md-8 col-lg-8  "><div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 "><label>Email</label><div><input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter Your Email Address"  required  /></div></div><!-- .cp-form-field --></div><div class="cp-submit-wrap  cp-submit-wrap-full col-xs-12 col-sm-4 col-md-4 col-lg-4  "><div class="cp-submit btn-subscribe cp_responsive cp-btn-flat smile-animated  "   data-animation ="smile-slideInUp"; rel="noopener">SUBSCRIBE</div></div><!-- .cp-submit-wrap --></form><!-- .smile-optin-form --></div></div><div class="cp-info-containercp-empty" ></div></div><!--row--><input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="bc64488dc8"></div><!-- .cp-slidein-body --></div><!-- .cp-slidein-content --><div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;"><div class="cp-form-after-submit"><div class ="cp-form-processing" style=""><div class ="cp-form-processing" ><div class="smile-absolute-loader" style="visibility: visible;"><div class="smile-loader" style = "width: 100px" ><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div></div></div></div></div><div class ="cp-msg-on-submit" style="color:#000000;"></div></div></div><div class="slidein-overlay-close cp-image-close cp-inside-close cp-adjacent-right" style="width: 26px"><img class="cp-default-close" src="https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/slide_in/assets/img/cross.png" alt="close-link"/></div></div><!-- .cp-animate-container --></div><!-- .cp-slidein --></div><!-- .slidein-overlay --></div><!-- .cp-slidein-popup-container --><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"><button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.zmescience.com%2Fscience%2Ffree-posters-women-science-24092019%2F" data-image-url="" data-title="Beautiful+%28and+free%29+posters+celebrating+women+in+science" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.zmescience.com%2Fscience%2Ffree-posters-women-science-24092019%2F" data-image-url="" data-title="Beautiful+%28and+free%29+posters+celebrating+women+in+science+via+%40%40zmescience" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-1534751-5', 'auto');
                ga('send', 'pageview');</script> <div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><!-- TrendMd --> <script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"69735","element":"#trendmd-suggestions"}'></script> <!-- Paved Matching Base Code --> <script type="text/javascript">!function(e){if(!window.pvdtrk){window.pvdtrk=function(){ window.pvdtrk.queue.push(
    Array.prototype.slice.call(arguments))}; var
    n=window.pvdtrk;n.queue=[],n.version="1.0";var
    t=document.createElement("script");t.async=!0,t.src=e;var
    r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://js.pvd.to/core.js");
  pvdtrk('init', '26', 'pvd', ['email']);</script> <!-- End Paved Matching Base Code --><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zmescience.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1568642156'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js?ver=1568642156'></script> <script type='text/javascript'>/*  */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1568642156'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/bootstrap.min.js?ver=1568642157'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/yt-shortcodes.min.js?ver=1568642157'></script> <script type='text/javascript'>/*  */
var author = {"name":"Mihai Andrei"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/js/google.js?ver=1568642157'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/comment-reply.min.js?ver=1568642138'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1568642138'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/hoverIntent.min.js?ver=1568642138'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/imagesloaded.min.js?ver=1568642138'></script> <script type='text/javascript'>/*  */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"154247","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"www.zmescience.com","autoload_limit":"10"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1568642157'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1568642157'></script> <![endif]--> <script type='text/javascript'>/*  */
var q2w3_sidebar_options = [{"sidebar":"homepagesub","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-38"]}];
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=1568642156'></script> <script type='text/javascript'>/*  */
var jnews_select_share = {"is_customize_preview":""};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1568642156'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/wp-embed.min.js?ver=1568642138'></script> <script type='text/javascript' defer="defer" src='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=1568642156'></script> <script type='text/javascript'>/*  */
var smile_ajax = {"url":"https:\/\/www.zmescience.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' defer="defer" src='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/slide_in/assets/js/slide_in.min.js?ver=1568642156'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Beautiful (and free) posters celebrating women in science","published":"2019-09-25 02:06:42","updated":"2019-09-24 14:39:47"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.zmescience.com\/category\/other\/","name":"Other"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.zmescience.com\/category\/other\/art-other\/","name":"Art"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.zmescience.com\/category\/other\/","name":"Other"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.zmescience.com\/category\/other\/art-other\/","name":"Art"}}]}</script> </body></html>