<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.zmescience.com/xmlrpc.php" />
    <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" data-mrf-ct="article" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<title>Compound with &#039;exciting&#039; anticancer properties found in willow</title>
            <script type="text/javascript"> var jnews_ajax_url = 'https://www.zmescience.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="It&#039;s still early days, but researchers report the discovery of a compount that might have anti-cancer properties."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Compound with &#039;exciting&#039; anticancer properties found in willow" />
<meta property="og:description" content="It&#039;s still early days, but researchers report the discovery of a compount that might have anti-cancer properties." />
<meta property="og:url" content="https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/" />
<meta property="og:site_name" content="ZME Science" />
<meta property="article:publisher" content="https://www.facebook.com/zmescience" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100000131447897" />
<meta property="article:section" content="Science" />
<meta property="article:published_time" content="2020-04-20T20:44:33+00:00" />
<meta property="article:modified_time" content="2020-04-20T20:44:36+00:00" />
<meta property="og:updated_time" content="2020-04-20T20:44:36+00:00" />
<meta property="fb:app_id" content="271157853493" />
<meta property="og:image" content="https://cdn.zmescience.com/wp-content/uploads/2020/04/photo-1579443071646-4d3a429b8a21.jpg" />
<meta property="og:image:secure_url" content="https://cdn.zmescience.com/wp-content/uploads/2020/04/photo-1579443071646-4d3a429b8a21.jpg" />
<meta property="og:image:width" content="968" />
<meta property="og:image:height" content="725" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="It&#039;s still early days, but researchers report the discovery of a compount that might have anti-cancer properties." />
<meta name="twitter:title" content="Compound with &#039;exciting&#039; anticancer properties found in willow" />
<meta name="twitter:site" content="@zmescience" />
<meta name="twitter:image" content="https://cdn.zmescience.com/wp-content/uploads/2020/04/photo-1579443071646-4d3a429b8a21.jpg" />
<meta name="twitter:creator" content="@mareacaspica" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zmescience.com/#organization","name":"ZME Science","url":"https://www.zmescience.com/","sameAs":["https://www.facebook.com/zmescience","https://twitter.com/zmescience"],"logo":{"@type":"ImageObject","@id":"https://www.zmescience.com/#logo","inLanguage":"en-US","url":"https://cdn.zmescience.com/wp-content/uploads/2016/08/logo_zme_mic.png","width":125,"height":98,"caption":"ZME Science"},"image":{"@id":"https://www.zmescience.com/#logo"}},{"@type":"WebSite","@id":"https://www.zmescience.com/#website","url":"https://www.zmescience.com/","name":"ZME Science","inLanguage":"en-US","description":"Research, inventions, and the environment","publisher":{"@id":"https://www.zmescience.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.zmescience.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/#primaryimage","inLanguage":"en-US","url":"https://cdn.zmescience.com/wp-content/uploads/2020/04/photo-1579443071646-4d3a429b8a21.jpg","width":968,"height":725},{"@type":"WebPage","@id":"https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/#webpage","url":"https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/","name":"Compound with &#039;exciting&#039; anticancer properties found in willow","isPartOf":{"@id":"https://www.zmescience.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/#primaryimage"},"datePublished":"2020-04-20T20:44:33+00:00","dateModified":"2020-04-20T20:44:36+00:00","description":"It's still early days, but researchers report the discovery of a compount that might have anti-cancer properties.","breadcrumb":{"@id":"https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/","url":"https://www.zmescience.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/category/science/","url":"https://www.zmescience.com/category/science/","name":"Science"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/","url":"https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/","name":"Compound with &#8216;exciting&#8217; anticancer properties found in willow"}}]},{"@type":"NewsArticle","@id":"https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/#article","isPartOf":{"@id":"https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/#webpage"},"author":{"@id":"https://www.zmescience.com/#/schema/person/5ae3091a0fa5c7c14d5dcd8b1eac1a3b"},"headline":"Compound with &#8216;exciting&#8217; anticancer properties found in willow","datePublished":"2020-04-20T20:44:33+00:00","dateModified":"2020-04-20T20:44:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/#webpage"},"publisher":{"@id":"https://www.zmescience.com/#organization"},"image":{"@id":"https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/#primaryimage"},"articleSection":"Science","inLanguage":"en-US","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.zmescience.com/#organization"}},{"@type":["Person"],"@id":"https://www.zmescience.com/#/schema/person/5ae3091a0fa5c7c14d5dcd8b1eac1a3b","name":"Mihai Andrei","image":{"@type":"ImageObject","@id":"https://www.zmescience.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=96&d=mm&r=g","caption":"Mihai Andrei"},"description":"Andrei's background is in geophysics, and he's been fascinated by it ever since he was a child. Feeling that there is a gap between scientists and the general audience, he started ZME Science -- and the results are what you see today.","sameAs":["https://www.facebook.com/profile.php?id=100000131447897","https://twitter.com/https://twitter.com/mareacaspica"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Feed" href="https://www.zmescience.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Comments Feed" href="https://www.zmescience.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Compound with &#8216;exciting&#8217; anticancer properties found in willow Comments Feed" href="https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.zmescience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1572992162"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.zmescience.com/wp-includes/css/dist/block-library/style.min.css?ver=1572991564' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1586869502' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://cdn.zmescience.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css?ver=1586869502' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://cdn.zmescience.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css?ver=1586869502' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1586869502' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/bootstrap.min.css?ver=1586869503' type='text/css' media='all' />
<link rel='stylesheet' id='yt-shortcodes-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/shortcodes.css?ver=1586869503' type='text/css' media='all' />
<link rel='stylesheet' id='main_stylesheet-css'  href='https://cdn.zmescience.com/wp-content/plugins/spotim-comments/assets/stylesheets/main.css?ver=1586869502' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/style.css?ver=1586869503' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Merriweather%3A700%2C300%2C300italic%7CRoboto%3Areguler%7CMerriweather+Sans%3Areguler&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://cdn.zmescience.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=1586869502' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1570550762' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.zmescience.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1559940302' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1586869503' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews-child/style.css?ver=1586869503' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1586869503' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/data/import/tech/scheme.css?ver=1586869503' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://cdn.zmescience.com/wp-content/uploads/jeg/jeg-5ek93nmhgq.css?ver=1586982406' type='text/css' media='all' />
<link rel='stylesheet' id='cp-module-main-style-css'  href='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=1586869502' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-style-css'  href='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?ver=1586869502' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/www.zmescience.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery.js?ver=1558067154'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1463724688'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js?ver=1586869502'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.zmescience.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/toplytics/js/toplytics.js?ver=1586869502'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=1586869503'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/script.js?ver=1586869503'></script>
<link rel='https://api.w.org/' href='https://www.zmescience.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zmescience.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.zmescience.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.zmescience.com/?p=171508' />
<link rel="alternate" type="application/json+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fcompound-with-exciting-anticancer-properties-found-in-willow%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fcompound-with-exciting-anticancer-properties-found-in-willow%2F&#038;format=xml" />
<script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.zmescience.com';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + '1u8t4Y8jK6rm' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script><style type="text/css">div#toc_container ul li {font-size: 80%;}</style><link rel="amphtml" href="https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/amp/">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.zmescience.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8f28e7d6-3bb1-4e01-8d85-ca1c7f514183';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ZME Science";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.zmescience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3431b9a6-8377-4186-9b23-bf65dbb4a731";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'ZME Science';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- Marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<!--FreeStar header bidding -->
  <script data-cfasync="false" type="text/javascript">
    var freestar = freestar || {};
    freestar.hitTime = Date.now();
    freestar.queue = freestar.queue || [];
    freestar.config = freestar.config || {};
    freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;

    // Tag IDs set here, must match Tags served in the Body for proper setup
    freestar.config.enabled_slots = [
      "zmescience_728x90_970x90_970x250_ATF",
      "zmescience_300x600_300x250_Sidebar",
      "zmescience_300x250_Sidebar2",
      "zmescience_300x250_Sidebar3",
      "zmescience_300x250_Sidebar4",
       "zmescience_300x250_InContent",
      "zmescience_300x250_InContent_3",
      "zmescience_300x250_InContent_2"
    ];

    !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/zmescience";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);

    var adSlotsToLoad = [];

var firstLoad = true;
  </script>
<!-- end FreeStar header bidding -->

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KZBSPD');</script>
  <!-- End Google Tag Manager -->
	
 <script data-ad-client="ca-pub-5144512465922268" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- verification for flyout --> 
<meta name="rankz-verification" content="cZslfZvuHkskUOiz">

<!-- SND analytics --> 
<script>
    var zuzab = 'zmescience';
    (function(){
        z=document.createElement('script'),
        u=document.getElementsByTagName('script')[0];
        z.async=1;z.src='//t.zuzab.com/t.js';
        u.parentNode.insertBefore(z,u)
    })();
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.zmescience.com\/#organization","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","logo":{"@type":"ImageObject","url":"https:\/\/cdn.zmescience.com\/wp-content\/uploads\/2019\/08\/logo_zme_patrat-512.png"},"sameAs":["https:\/\/www.facebook.com\/zmescience","https:\/\/twitter.com\/zmescience"],"contactPoint":{"@type":"ContactPoint","telephone":"+40 727 50 52 52","contactType":"sales","areaServed":["USA"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.zmescience.com\/#website","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zmescience.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat-150x150.png" sizes="32x32" />
<link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" />
<meta name="msapplication-TileImage" content="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" />
		<style type="text/css" id="wp-custom-css">
			.style11 {font-size:18px;}
.jeg_post_meta .meta_text{
  margin-right:6px;
}
.jeg_header.full .container {
    width: 100%;
}
.content-inner {
	text-align:justify;
	color: #000000;
}
.wp-caption .wp-caption-text {text-align:right;}
.entry-content blockquote, .entry-content q {font-size:100%;line-height:inherit;}
.entry-content .content-inner p a {
    color: #1a005e;
    border-bottom: 1px solid #000000;
	text-decoration: none !important;
}
.entry-content .content-inner p a:hover {
  border-bottom: 2px solid #000000 !important;
}

.jeg_read_progress_wrapper {display:none !important;}
.jeg_header_sticky .jeg_read_progress_wrapper {display:block !important;}
.admin-bar .jeg_read_progress_wrapper .jeg_progress_container.top{top: 78px !important;}
.jeg_read_progress_wrapper .jeg_progress_container.top{top: 46px !important;}

.jnews-dark-mode .jeg_navbar {
    background: #fff !important;
}
.jnews-dark-mode .jeg_navbar_dark .cartdetail, 
.jnews-dark-mode .jeg_navbar_dark .jeg_carticon, 
.jnews-dark-mode .jeg_navbar_dark .jeg_menu>li>a, 
.jnews-dark-mode .jeg_navbar_dark .jeg_search_toggle,
.jnews-dark-mode .fa-search,
.jnews-dark-mode .jeg_navbar_dark .jeg_mobile_toggle,
.jnews-dark-mode .style11{
	color: #212121 !important;
}
.jnews-dark-mode .jeg_midbar.dark .slider, 
.jnews-dark-mode .jeg_navbar_dark .slider, 
.jnews-dark-mode .jeg_topbar.dark .slider, 
.jnews-dark-mode input:checked+.slider {
	background-color: rgba(0,0,0,.1);
}
.jnews-dark-mode .entry-content .content-inner p a,
.jnews-dark-mode .jeg_author_name a,
.jnews-dark-mode .sppre_entity.sppre_text-entity {
	color: #fff !important;
}

@media only screen and (max-width:1024px) {
	.jeg_sidebar {
		display: none;
	}
}
.wp-block-group {
	    padding: 20px;
    border: 1px solid #c3c3c3;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-171508 single-format-standard jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive">

    <!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZBSPD"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
		new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
		"//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,"script","dataLayer","GTM-KZBSPD");</script>
		<!-- End Google Tag Manager -->
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.zmescience.com/" style="padding: 5px 0px 11px 5px;">
	    	    <img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png" data-dark-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-169390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169390 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/tag/coronavirus/">Coronavirus<span class="menu-item-badge jeg-badge-floating"style="background-color: #f70d28; color: #fff">NEW</span></a></li>
<li id="menu-item-30466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30466 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li id="menu-item-30453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30453 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/">Environment</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="235" class="active"><a href="https://www.zmescience.com/category/ecology/">All</a></li>
                        <li data-cat-id="4375" class=""><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li><li data-cat-id="44" class=""><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li><li data-cat-id="5770" class=""><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li><li data-cat-id="22" class=""><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li><li data-cat-id="2385" class=""><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li><li data-cat-id="2386" class=""><a href="https://www.zmescience.com/category/ecology/pollution-ecology/">Pollution</a></li><li data-cat-id="2387" class=""><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li><li data-cat-id="922" class=""><a href="https://www.zmescience.com/category/ecology/world-problems/">World Problems</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="235" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/reaction-us-who-cut-funcding-9351234/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Health experts are calling Trump’s slashing of WHO funding &#8220;dangerous, politically-motivated&#8221;" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/800px-WHO_flag-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/reaction-us-who-cut-funcding-9351234/">Health experts are calling Trump’s slashing of WHO funding &#8220;dangerous, politically-motivated&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/south-koreas-newly-elected-parliament-pledges-net-zero-carbon-future/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="South Korea&#8217;s newly elected parliament pledges net-zero carbon future" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/President-Moon-Jae-In-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/south-koreas-newly-elected-parliament-pledges-net-zero-carbon-future/">South Korea&#8217;s newly elected parliament pledges net-zero carbon future</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/six-new-types-of-coronavirus-found-in-bats-in-myanmar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Six new types of coronavirus found in bats in Myanmar" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/bats_humans_coronavirus-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/six-new-types-of-coronavirus-found-in-bats-in-myanmar/">Six new types of coronavirus found in bats in Myanmar</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/dont-bail-out-fossil-fuel-companies-democrat-lawmakers-insist/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Don&#8217;t bail out fossil fuel companies, Democrat lawmakers insist" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/Oil_drilling-800x450-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/dont-bail-out-fossil-fuel-companies-democrat-lawmakers-insist/">Don&#8217;t bail out fossil fuel companies, Democrat lawmakers insist</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/gray-wolves-killed-10042020/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rare wolves are two unique species &#8212; and this fact might save them both" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/04/1024px-Mexican_Wolf_2_yfb-edit_1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/gray-wolves-killed-10042020/">Three memos show the U.S. Fish and Wildlife Service killed endangered Mexican gray wolves</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/seychelles-worlds-largest-floating-solar-3513534/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Seychelles readies the world’s largest salt-water floating solar plant" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/seychelles-paraiso-1-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/seychelles-worlds-largest-floating-solar-3513534/">Seychelles readies the world’s largest salt-water floating solar plant</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/sweden-coronavirus-16042020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sweden didn&#8217;t impose a lockdown. It might be paying a heavy price" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/image-10-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/sweden-coronavirus-16042020/">Sweden didn&#8217;t impose a lockdown. It might be paying a heavy price</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/new-solar-cell-record-efficiency-872412443/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="New, ultrathin solar cell doubles the current efficiency record by reaching almost 50%" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/20200413-six-junction-solar-cell-sets-two-world-records-efficiency-59970-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/new-solar-cell-record-efficiency-872412443/">New, ultrathin solar cell doubles the current efficiency record by reaching almost 50%</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/flamingo-social-relationships-5134246/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Flamingos form complex social ties that last over the years" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/flamingo-3309628_1920-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/flamingo-social-relationships-5134246/">Flamingos form complex social ties that last over the years</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<ul class="sub-menu">
	<li id="menu-item-30455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li>
	<li id="menu-item-30454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li>
	<li id="menu-item-32497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li>
	<li id="menu-item-30456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li>
	<li id="menu-item-30457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li>
	<li id="menu-item-30458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li>
</ul>
</li>
<li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30459 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/">Health</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="58" class="active"><a href="https://www.zmescience.com/category/medicine/">All</a></li>
                        <li data-cat-id="1463" class=""><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li><li data-cat-id="1359" class=""><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li><li data-cat-id="3677" class=""><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li><li data-cat-id="4" class=""><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li><li data-cat-id="2384" class=""><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &amp; Brain</a></li><li data-cat-id="5968" class=""><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/vaccine-coronavirus-discussion-21042020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fingertip-sized skin patch delivers promising coronavirus vaccine" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/micro-needle-vaccine-coronavirus-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/vaccine-coronavirus-discussion-21042020/">Vaccines in shining armor &#8212; Can vaccines really save us from the coronavirus?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/news-science/still-think-its-just-like-the-flu-covid-19-now-officially-killed-more-americans-than-the-entire-2019-flu-season-and-its-just-started/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Still think it&#8217;s just like the flu? COVID-19 now officially killed more Americans than the entire 2019 flu season &#8212; and it&#8217;s just started" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/mask-4934337_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/news-science/still-think-its-just-like-the-flu-covid-19-now-officially-killed-more-americans-than-the-entire-2019-flu-season-and-its-just-started/">Still think it&#8217;s just like the flu? COVID-19 now officially killed more Americans than the entire 2019 flu season &#8212; and it&#8217;s just started</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/japan-singapore-coronavirus-20042020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="After initial success, Japan and Singapore struggle with the second wave of coronavirus infections" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/c6310b2cc10c4d389617675bac8b97b4_18-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/japan-singapore-coronavirus-20042020/">After initial success, Japan and Singapore struggle with the second wave of coronavirus infections</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/two-meters-distance-might-not-be-enough-to-avoid-the-spread-of-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Two meters distance might not be enough to avoid the spread of COVID-19" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/coronavirus-white-house-debra-birx-today-show-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/two-meters-distance-might-not-be-enough-to-avoid-the-spread-of-covid-19/">Two meters distance might not be enough to avoid the spread of COVID-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/new-york-to-starts-an-aggressive-antibody-test-campaign-but-questions-still-loom-about-tests/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="New York to starts an &#8220;aggressive&#8221; antibody test campaign, but questions still loom about tests" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/19video-cuomo-videoSixteenByNine1050-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/new-york-to-starts-an-aggressive-antibody-test-campaign-but-questions-still-loom-about-tests/">New York to starts an &#8220;aggressive&#8221; antibody test campaign, but questions still loom about tests</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/reaction-us-who-cut-funcding-9351234/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Health experts are calling Trump’s slashing of WHO funding &#8220;dangerous, politically-motivated&#8221;" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/800px-WHO_flag-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/reaction-us-who-cut-funcding-9351234/">Health experts are calling Trump’s slashing of WHO funding &#8220;dangerous, politically-motivated&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/coronavirus-crispr-test-17042020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="CRISPR coronavirus test can diagnose COVID-19 in 40 minutes rather than hours" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/crispr-covid-test-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/coronavirus-crispr-test-17042020/">CRISPR coronavirus test can diagnose COVID-19 in 40 minutes rather than hours</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/japan-relief-coronavirus-17042020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Japan announces state of emergency, gives 100,000 yen ($920) to all citizens for virus relief" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/photo-1504416285472-eccf03dd31eb-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/japan-relief-coronavirus-17042020/">Japan announces state of emergency, gives 100,000 yen ($920) to all citizens for virus relief</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/california-lockdown-easing-plan-16042020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="California&#8217;s lockdown easing plan is the most well-laid we&#8217;ve read" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/5974135991_9e4bee9f0d_c-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/california-lockdown-easing-plan-16042020/">California&#8217;s lockdown easing plan is the most well-laid we&#8217;ve read</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<ul class="sub-menu">
	<li id="menu-item-30460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li>
	<li id="menu-item-30461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li>
	<li id="menu-item-30462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li>
	<li id="menu-item-30463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li>
	<li id="menu-item-30464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li>
	<li id="menu-item-30465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li>
</ul>
</li>
<li id="menu-item-158601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/future/">Future</a></li>
<li id="menu-item-32498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/space/">Space</a></li>
<li id="menu-item-30467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30467 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/other/">Feature</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="905" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel no_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/hubble-telescope-history-042432/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A look back at Hubble&#8217;s history in honor of its 30th anniversary" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/hst-sm4-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/hubble-telescope-history-042432/">A look back at Hubble&#8217;s history in honor of its 30th anniversary</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/debunking-5g-coronavirus-connection-0523543/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Myth Busted: Debunking the Alleged 5G/Coronavirus Connection" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/04/Untitled-design-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/debunking-5g-coronavirus-connection-0523543/">Myth Busted: Debunking the Alleged 5G/Coronavirus Connection</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/pieces/how-to-stop-coronavirus-543543/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="These countries showed us how to stop coronavirus. But it&#8217;s not easy" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/03/photo-1515975325863-a4ceb4b7d6c0-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/pieces/how-to-stop-coronavirus-543543/">These countries showed us how to stop coronavirus. But it&#8217;s not easy</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/feature-post/face-mask-coronavirus-19022020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Can face masks really protect against the coronavirus? Here&#8217;s what the experts say" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/02/woman-wearing-mouth-mask-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/face-mask-coronavirus-19022020/">Can face masks really protect against the coronavirus? Here&#8217;s what the experts say</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/space/the-cosmological-constant-how-einsteins-greatest-blunder-became-an-expanding-problem/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="The Cosmological Constant. Einstein&#039;s &#039;greatest blunder&#039; is an expanding problem" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/03/Untitled-design-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/space/the-cosmological-constant-how-einsteins-greatest-blunder-became-an-expanding-problem/">The Cosmological Constant: How Einstein&#8217;s &#8216;greatest blunder&#8217; became an expanding problem</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/ecology/green-living/cork-what-is-the-material-we-stuff-our-wine-bottles-with/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cork: what is the material we stuff our wine bottles with?" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/03/Cork_oak_trunk_section-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/ecology/green-living/cork-what-is-the-material-we-stuff-our-wine-bottles-with/">Cork: what is the material we stuff our wine bottles with?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/how-coronavirus-test-work-05234/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="How does a coronavirus test work" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/03/covid-19-4908692_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/how-coronavirus-test-work-05234/">How does a coronavirus test work</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/feature-post/of-mammoth-proportions-the-difference-between-mammoths-and-mastodons/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Of mammoth proportions: the difference between mammoths and mastodons" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/02/1200px-MammothVsMastodon-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/of-mammoth-proportions-the-difference-between-mammoths-and-mastodons/">Of mammoth proportions: the difference between mammoths and mastodons</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/feature-post/how-to-make-your-own-hand-sanitizer-simple-and-effective-vs-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="How to make your own hand sanitizer &#8212; simple and effective vs Covid-19" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/03/small-bottle-of-gel-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/how-to-make-your-own-hand-sanitizer-simple-and-effective-vs-covid-19/">How to make your own hand sanitizer &#8212; simple and effective vs Covid-19</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<ul class="sub-menu">
	<li id="menu-item-30472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li>
	<li id="menu-item-30468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li>
	<li id="menu-item-30475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li>
	<li id="menu-item-30470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li>
	<li id="menu-item-30473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li>
	<li id="menu-item-30469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li>
	<li id="menu-item-30474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li>
	<li id="menu-item-30471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li>
	<li id="menu-item-30478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li>
</ul>
</li>
<li id="menu-item-30500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-30500 bgnav" data-item-row="default" ><a title="More" href="https://www.zmescience.com/contact">More</a>
<ul class="sub-menu">
	<li id="menu-item-30503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/about">About</a></li>
	<li id="menu-item-157058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/authors/">The Team</a></li>
	<li id="menu-item-30501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/advertise/">Advertise</a></li>
	<li id="menu-item-157057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057 bgnav" data-item-row="default" ><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li>
	<li id="menu-item-158597" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158597 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/science/zme-science-stance-on-communicating-the-climate-crisis/">Our stance on climate change</a></li>
	<li id="menu-item-157060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-30504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/contact">Contact</a></li>
</ul>
</li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.zmescience.com/">
    	    <img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png" data-dark-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 1x,  2x">    	</a>
    </div>
</div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_nav_html">
    <style type="text/css" media="screen">

/* Add style rules here */
.style11 {color: #ffffff; padding: 0 0 10px 0;}
</style>
<h3 class="style11"></h3></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_dark_mode"><label class="dark_mode_switch">
                                <input type="checkbox" class="jeg_dark_mode_toggle">
                                <span class="slider round"></span>
                            </label><script>$('body').removeClass('jnews-dark-mode');</script></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.zmescience.com/">
		        <img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" data-dark-src="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png" data-dark-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 1x, https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 35px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/" data-title="Compound with &#8216;exciting&#8217; anticancer properties found in willow" data-id="171508"  data-prev="https://www.zmescience.com/science/japan-singapore-coronavirus-20042020/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                        <div class="container">
        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>
    </div>

    <div class="jeg_featured_big">
        <div class="jeg_featured_bg jeg_parallax">
            <div class="jeg_featured_img" style="background-image: url(https://cdn.zmescience.com/wp-content/uploads/2020/04/photo-1579443071646-4d3a429b8a21.jpg);"></div>
        </div>

                <div class="jeg_fs_content">
            <div class="jeg_breadcrumbs">
                <div class="container jeg_breadcrumb_container">
                    <div id="breadcrumbs"><span class="">
                <a href="https://www.zmescience.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.zmescience.com/category/science/">Science</a>
            </span></div>                </div>
            </div>
        </div>
        
    </div>

    <div class="jeg_content jeg_singlepage">
        <div class="container">
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title"><span>Compound with &#8216;exciting&#8217; anticancer properties found in willow</span></h1>
<!-- Article Start -->
                                                            <h2 class="jeg_post_subtitle"><span>It&#039;s still early days, but researchers report the discovery of a compount that might have anti-cancer properties.</span></h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                <img alt='Mihai Andrei' src='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                <span class="meta_text">by</span>
                <a href="https://www.zmescience.com/author/osamik/">Mihai Andrei</a>            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/">April 20, 2020</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://www.zmescience.com/category/science/" rel="category tag">Science</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
                    </div>
</div>
</div>
                        </div>

                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">

                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner">
                                                                
<p>The humble willow tree gave us the aspirin and now, researchers might have found another potential drug from it.</p>



<figure class="wp-block-image size-large"><img src="https://cdn.zmescience.com/wp-content/uploads/2020/04/photo-1579443071646-4d3a429b8a21.jpg" alt="" class="wp-image-171511" srcset="https://cdn.zmescience.com/wp-content/uploads/2020/04/photo-1579443071646-4d3a429b8a21.jpg 968w, https://cdn.zmescience.com/wp-content/uploads/2020/04/photo-1579443071646-4d3a429b8a21-750x562.jpg 750w" sizes="(max-width: 968px) 100vw, 968px" /><figcaption>Willow tree. Credits: Maria Khatami</figcaption></figure>



<p>The reason why aspirin is also called &#8216;acetyl<span style="text-decoration: underline;">salic</span>ylic acid&#8217; is that it is derived from willow (<em><span style="text-decoration: underline;">Salix</span> alba</em>). </p>



<p>The medicinal properties of the willow tree have been known for millennia. Medicines made from willow and other salicylate-rich plants appear in clay tablets from ancient Sumer as well as the Ebers Papyrus from ancient Egypt. Now, scientists from Rothamsted Research, working with cancer biologists at the University of Kent have discovered a new interesting chemical in willow trees: miyabeacin. </p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><div id="zmescience_ad-5e9e7e8228cbb"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x250_InContent",
							slotId: "zmescience_ad-5e9e7e8228cbb"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div>



<p>In lab tests, miyabeacin killed various cancer cells, including those resistant to other drugs, says Professor Mike Beale, a co-leader of new study.</p>



<blockquote class="wp-block-quote"><p>&#8220;With resistance to treatment being a significant issue in cancers such as neuroblastoma, new drugs with novel modes of action are required and miyabeacin perhaps offers a new opportunity in this respect,&#8221; Beale says.</p></blockquote>



<p>Neuroblastoma is the most frequent solid tumor seen in children under the age of 5, and the survival rate is usually under 50%. The team tested several cancer lines against miyabeacin and reported exciting results, as well as some similarities to aspirin.</p>



<blockquote class="wp-block-quote"><p>&#8220;Structurally, it contains two salicin groups that give it a potential &#8216;double dose&#8217; of anti-inflammatory and anti-blood clotting ability that we associate with aspirin.&#8221;</p><p>&#8220;However, our results reporting the activity of miyabeacin against a number of cancer cell lines, including cell lines with acquired drug resistance, adds further evidence for the multi-faceted pharmacology of willow.&#8221;</p></blockquote>



<p>Of course, many things kill cancer in a Petri dish. Killing it in humans is an entirely different challenge. While this is an exciting result, it&#8217;s very preliminary, and it will likely be years before this is trialed on humans &#8212; if it even gets to that point. First, the compound must be shown to be safe in animal trials, and if everything goes well, then tests on humans can begin; and most treatments that are successful in mice are not successful in humans.</p>



<p>Still, it&#8217;s always good when promising compounds are found, especially as they come from a natural, easily accessible source.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div id="zmescience_ad-5e9e7e8228fc4"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x250_InContent_2",
							slotId: "zmescience_ad-5e9e7e8228fc4"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div>



<p>In a way, willows have been a victim of their own success: because aspirin was derived from substances found in willows, other substances in willows haven&#8217;t been analyzed thoroughly until recently. </p>



<p>Dr. Jane Ward, a co-leader of the study, puts the cancer breakthrough down to having 1500 willow species and hybrids available to screen with state of the art techniques.</p>



<blockquote class="wp-block-quote"><p>&#8220;Possibly because of the success of aspirin, medicinal assessment of other salicinoids in willow has been mostly neglected by modern science, and the National Willow Collection has proven to be a gold-mine of exciting new chemistry, that perhaps underlies its position in ancient therapies,&#8221; she said.</p></blockquote>



<p>The study <a href="https://www.nature.com/articles/s41598-020-63349-1">has been published</a> in the journal <em>Scientific Reports</em>.</p>
<span class="cp-load-after-post"></span><div data-spotim-module="recirculation" data-spot-id="sp_DqbEkujL"></div>
<script async src="https://recirculation.spot.im/spot/sp_DqbEkujL" data-spotim-script="recirculation"></script> 
								<div id="freestar-video-ad"></div>
                                <!-- Article End -->
                                
	                            
                                                            </div>

                            
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><span class="cp-trigger-shortcode cp-trigger-cp_id_373b8 cp-cp_id_373b8"></span><link rel="stylesheet" id="webinar-cp_id_373b8" href="https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal//assets/demos/webinar/webinar.min.css" type="text/css" media="all" /><style type="text/css"></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|ABeeZee|Abel|Abril+Fatface|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Amarante|Amatic+SC|Amita|Architects+Daughter|Arizonia|Arvo|Average+Sans|Bad+Script|Berkshire+Swash|Bigshot+One|Bowlby+One|Cabin|Cabin+Condensed|Cabin+Sketch|Cherry+Cream+Soda|Codystar|Coming+Soon|Cookie|Cutive+Mono|Fjalla+One|Freckle+Face|Fredericka+the+Great|Gabriela|Grand+Hotel|Great+Vibes|Habibi|Happy+Monkey|Julius+Sans+One|Just+Another+Hand|Kaushan+Script|Lobster|Lobster+Two|Maven+Pro|Oregano|Plaster|Playball|Pontano+Sans|Quicksand|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Tenor+Sans|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload = 'if(media!="all")media="all"'>		
		<div data-form-layout="cp-form-layout-1" class="cp-module cp-modal-popup-container  cp_id_373b8 cp-webinar-container cp-inline-modal-container " data-style-id ="cp_id_373b8"  data-module-name ="modal" data-close-gravity = "1">
			<div class="content-5e9e7e822954a cp-modal-inline cp-do-not-close-inline  smile-zoomIn  global_modal_container do_not_close  "  data-scheduled="false"  data-closed-cookie-time="28" data-conversion-cookie-time="90"  data-modal-id="cp_id_373b8"  data-modal-style="cp_id_373b8"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-trigger-cp_id_373b8 cp-cp_id_373b8 cp-open"data-class = "content-5e9e7e822954a"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting ="0"  data-overlay-animation = "smile-zoomIn"     data-form-action = disappear data-form-action-time =5  data-tz-offset = "3"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "Europe/Bucharest"  style=" " >
					<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:511px;">
					<div class="cp-animate-container"  data-overlay-animation = "smile-zoomIn"  data-exit-animation="smile-bounceOutDown">
						<div class="cp-modal-content "   style = "box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 13px;-moz-border-radius: 13px;-webkit-border-radius: 13px;border-style: solid;border-color: rgb(255,255,255);border-width:  px;border-width:0px;" >	
								
							<div class="cp-modal-body cp-webinar " style = "" >
																<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:#000000;;;"></div>
																		<!-- BEFORE CONTENTS -->
		<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " >
				<div class="cp-desc-container 
									">
					<div class="cp-description cp_responsive" ><span data-line-height="11px"><span data-line-height="16px"><span data-line-height="24px"><span class="cp_responsive cp_font" data-font-size="28px"><span style="font-family: bitter;"><span class="cp_responsive cp_font" data-font-size="34px"><span data-font-size="36px"><span data-font-size="34px"><span data-font-size="32px"><span data-font-size="30px"><span class="cp_responsive cp_font" data-font-size="24px" style="font-size:24px;"><span data-font-size="22px">IN THESE TRYING TIMES</span></span></span></span></span></span></span></span></span></span></span></span>

<div><span data-line-height="11px"><span data-line-height="16px"><span data-line-height="24px"><span class="cp_responsive cp_font" data-font-size="28px"><span style="font-family: bitter;"><span class="cp_responsive cp_font" data-font-size="34px"><span data-font-size="36px"><span data-font-size="34px"><span data-font-size="32px"><span data-font-size="30px"><span style="font-size: 14px;">Accurate scientific information is more important than ever. We&#39;re here to help make sense of it all:</span></span></span></span></span></span></span></span></span></span></span></div>
<span data-line-height="11px"> <span data-line-height="16px"><span data-line-height="24px"><span class="cp_responsive cp_font" data-font-size="28px"><span style="font-family: bitter;"><span class="cp_responsive cp_font" data-font-size="34px"><span data-font-size="36px"><span data-font-size="34px"><span data-font-size="32px"><span data-font-size="30px"><span style="font-size: 14px;">coronavirus and <span style="font-style:italic;">beyond</span>.<br />
<br />
<span style="font-weight:bold;">Subscribe now for the news that matter published by professional science journalists.</span></span></span></span></span></span></span></span></span></span></span></span><br />
&nbsp;</div>
				</div>
				<div class="cp-title-container 
				cp-empty					">
					<h2 class="cp-title cp_responsive"></h2>
				</div>
				<div class="cp-mid-desc-container cp-clear 
				cp-empty					">
					<div class="cp-mid-description cp_responsive " ></div>
				</div>
				<div class="cp-desc-timetable cp-clear 
				cp-empty					">
					<div class="cp-desc-bottom cp_responsive "  ></div>
				</div>
			</div><!-- end of text container-->

			<div class="cp-row cp-webinar-form" style='border-color:#ffffff; background-color:#ffffff'>
				<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-5e9e7e822954a .cp-form-container label:not(.cp-label) {    display:none;}.content-5e9e7e822954a .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: center;} .content-5e9e7e822954a .cp-form-container .cp-form-field select {    text-align-last: center;   direction: ;}.content-5e9e7e822954a .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5e9e7e822954a .cp-form-container textarea:focus, .content-5e9e7e822954a .cp-form-container .cp-form-field button, .content-5e9e7e822954a .cp-form-container .cp-form-field input, .content-5e9e7e822954a .cp-form-container .cp-form-field select, .content-5e9e7e822954a .cp-form-container .cp-form-field textarea { 	text-align: center; 	font-size: 15px; 	font-family: ; 	color: #999999; 	background-color: ; 	border-color: ; 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-5e9e7e822954a .cp-form-container .cp-form-field  .cp-label {  	text-align: center; 	font-size: 15px; 	font-family: ; 	color: #999999; 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-5e9e7e822954a .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5e9e7e822954a .cp-form-container .cp-submit.cp-btn-flat {  	background: #906ff2!important;border-radius:3px;}.content-5e9e7e822954a .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #8362e5!important;}.content-5e9e7e822954a .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-1">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="1960414754_wpnonce" name="_wpnonce" value="f82e228cc1">
		<input type="hidden" name="cp-page-url" value="https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow" />
		<input type="hidden" name="param[user_id]" value="cp-uid-d0f1b6e245736e5f0488f40e8212fc68" />
		<input type="hidden" name="param[date]" value="21-4-2020" />
		<input type="hidden" name="list_parent_index" value="1" />
		<input type="hidden" name="action" value="mailchimp_add_subscriber" />
		<input type="hidden" name="list_id" value="3b5aad2288" />
		<input type="hidden" name="style_id" value="cp_id_373b8" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thanks for subscribing. Please check your mail and confirm the subscription.
We&#039;ve also sent you a gift -- yeah, thank us later ;)" />		
		<input type="hidden" name="cp_module_name" value="ZME Science COVID-19 form" />
		<input type="hidden" name="cp_module_type" value="" />
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
			
						<div class="cp-all-inputs-wrap col-xs-12  ">

							

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 odd-field-fallback ">
																								<label>Email</label>	
												 
												<div>
													<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter your email address"  required  />									</div></div><!-- .cp-form-field -->

																</div>
					
					<div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener">
								<span style="font-size: 20px;">KEEP ME POSTED</span>							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
											</div>
						<div class="cp-info-container 
													" >
							<span style="color:#333333;">By subscribing you agree to our <a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a>. </span>						</div>
					</div><!-- .webinar form -->
				</div><!--row-->
						<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="0fb17dec6f">

	</div><!-- .cp-modal-body -->

		</div><!-- .cp-modal-content -->

		<div class="cp-form-processing-wrap" style="border-radius: 13px;-moz-border-radius: 13px;-webkit-border-radius: 13px;border-style: solid;border-color: rgb(255,255,255);border-width:  px;border-width:0px;;border-width: 0px;background-image:url();">
	<div class="cp-form-after-submit">
		<div class ="cp-form-processing">
			<div class ="cp-form-processing" >
			<div class="smile-absolute-loader" style="visibility: visible;">
				<div class="smile-loader" style = "" >
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
				</div>
			</div>
		</div>		</div>
			<div class ="cp-msg-on-submit" style="color:"></div>
	</div>
</div>
		
			</div><!-- .cp-animate-container -->

			<span class="cp-modal-inline-end" data-style="cp_id_373b8"></span>
	
</div><!-- .cp-modal -->

		<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
		
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
        <img alt='Mihai Andrei' src='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />    </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="https://www.zmescience.com/author/osamik/">
                Mihai Andrei            </a>
        </h3>
        <p class="jeg_author_desc">
            Andrei's background is in geophysics, and he's been fascinated by it ever since he was a child. Feeling that there is a gap between scientists and the general audience, he started ZME Science -- and the results are what you see today.        </p>

        <div class="jeg_author_socials">
            
    <a target="_blank" href="https://www.zmescience.com" class="url"><i class="fa fa-globe"></i> </a>

    <a target="_blank" href="https://www.facebook.com/profile.php?id=100000131447897" class="facebook"><i class="fa fa-facebook-official"></i> </a>

    <a target="_blank" href="https://twitter.com/mareacaspica" class="twitter"><i class="fa fa-twitter"></i> </a>
















        </div>
    </div>
</div>

</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/" data-title="Compound with &#8216;exciting&#8217; anticancer properties found in willow" data-id="171508"  data-prev="https://www.zmescience.com/science/japan-singapore-coronavirus-20042020/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags=""
            src="https://launcher.spot.im/spot/sp_DqbEkujL"
            data-social-reviews="false"
            data-post-id="171508"
            data-post-url="https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/"
            data-short-url="https://www.zmescience.com/?p=171508"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/feed/spotim/"
            data-facebook-url="https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/"
            data-disqus-shortname=""
            data-disqus-url="https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow/"
            data-disqus-identifier="171508 https://www.zmescience.com/?p=171508"
            data-community-question=""
            data-seo-enabled="false"
            data-wp-v="p-4.5.2/wp-5.3.2"
    ></script>
    </div>
</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_social" id="jnews_social-2"><div class="jeg_block_heading jeg_block_heading_8 jnews_5e9e7e822a099"><h3 class="jeg_block_title"><span>Follow ZME on social media</span></h3></div>
        <div class="jeg_social_wrap ">
			
            <div class="socials_widget   nobg">
				<a href="https://www.facebook.com/zmescience" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook" ></i>
                                            
                                        </a><a href="https://twitter.com/zmescience" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter" ></i>
                                            
                                        </a><a href="https://www.instagram.com/zme_science/" target="_blank" class="jeg_instagram">
                                            <i class="fa fa-instagram" ></i>
                                            
                                        </a><a href="https://www.youtube.com/channel/UCyZiMEf1n2jB2qdWA3HOGAQ" target="_blank" class="jeg_youtube">
                                            <i class="fa fa-youtube-play" ></i>
                                            
                                        </a>            </div>

			        </div>

		</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-13"><div  class='jeg_ad jeg_ad_module jnews_module_171508_0_5e9e7e822a3a4   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5e9e7e822a3e3"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x250_Sidebar4",
							slotId: "zmescience_ad-5e9e7e822a3e3"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e9e7e822a40b"><h3 class="jeg_block_title"><span>Coronavirus updates by country  </span></h3></div><div class="textwidget custom-html-widget"><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info"><div class="vc_message_box-icon"><i class="fa fa-info-circle"></i></div><p>Coronavirus updates, case count, and news by country: <a href="https://www.zmescience.com/science/coronavirus-in-the-united-states-maps-and-charts-cases-latest-news/">U.S.</a> | <a href="https://www.zmescience.com/medicine/coronavirus-cases-in-europe/">Europe</a> | <a href="https://www.zmescience.com/medicine/coronavirus-in-italy-live-updates-news-and-stats/">Italy</a> | <a href="https://www.zmescience.com/science/coronavirus-cases-in-spain-maps-charts-stats-and-news/">Spain</a> | <a href="https://www.zmescience.com/medicine/coronavirus-germany-cases-maps-charts-stats-news-94235/">Germany</a> | <a href="https://www.zmescience.com/science/coronavirus-in-the-uk-maps-charts-stats-and-news/">UK</a> |&nbsp; <a href="https://www.zmescience.com/science/coronavirus-updates-news-france/">Frace</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-netherlands/">Netherlands</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-ireland/">Ireland</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-australia/">Australia</a> |&nbsp;<a href="https://www.zmescience.com/science/coronavirus-updates-news-zealand/">New Zealand</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-india/">India</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-nigeria/">Nigeria</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-singapore/">Singapore</a> |&nbsp;<a href="https://www.zmescience.com/medicine/coronavirus-updates-news-thailand/">Thailand</a> | <a href="https://www.zmescience.com/medicine/coronavirus-updates-news-malaysia/">Malaysia</a> | <a href="https://www.zmescience.com/medicine/coronavirus-updates-news-pakistan/">Pakistan</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-philippines/">Philippines</a> |&nbsp;<a href="https://www.zmescience.com/medicine/map-coronavirus-real-time-24012020/">Coronavirus Maps and Charts</a> | <a href="https://www.zmescience.com/coronavirus-news-information-data/">Coronavirus Real-Time Cases Worldwide</a>.</p>
</div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-14"><div  class='jeg_ad jeg_ad_module jnews_module_171508_1_5e9e7e822a4b2   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5e9e7e822a4db"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x600_300x250_Sidebar",
							slotId: "zmescience_ad-5e9e7e822a4db"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div></div>            </div>

            <div class="jeg_ad jeg_article jnews_article_bottom_ads">
                <div class='ads-wrapper  '></div>            </div>

        </div>
    </div>

                    </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-171508 single-format-standard jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive"></div>

            <script>
				if (firstLoad) {
					freestar.initCallback = function () { freestar.newAdSlots(adSlotsToLoad) }
				} else {
				    freestar.newAdSlots(adSlotsToLoad)
				}
				firstLoad = false;
			</script>
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169390"><a href="https://www.zmescience.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601"><a href="https://www.zmescience.com/category/future/">Future</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30467"><a href="https://www.zmescience.com/category/other/">Feature</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved.  </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/zmescience" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169390"><a href="https://www.zmescience.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455"><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454"><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497"><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456"><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457"><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458"><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460"><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461"><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462"><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463"><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464"><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465"><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601"><a href="https://www.zmescience.com/category/future/">Future</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30467"><a href="https://www.zmescience.com/category/other/">Feature</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472"><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468"><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475"><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470"><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473"><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469"><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474"><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471"><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478"><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503"><a href="https://www.zmescience.com/about">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058"><a href="https://www.zmescience.com/authors/">The Team</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501"><a href="https://www.zmescience.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057"><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158597"><a href="https://www.zmescience.com/science/zme-science-stance-on-communicating-the-climate-crisis/">Our stance on climate change</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060"><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504"><a href="https://www.zmescience.com/contact">Contact</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/zmescience" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved. </p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>				<script type="text/javascript" id="modal">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1587445378 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<style type="text/css"></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|ABeeZee|Abel|Abril+Fatface|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Amarante|Amatic+SC|Amita|Architects+Daughter|Arizonia|Arvo|Average+Sans|Bad+Script|Berkshire+Swash|Bigshot+One|Bowlby+One|Cabin|Cabin+Condensed|Cabin+Sketch|Cherry+Cream+Soda|Codystar|Coming+Soon|Cookie|Cutive+Mono|Fjalla+One|Freckle+Face|Fredericka+the+Great|Gabriela|Grand+Hotel|Great+Vibes|Habibi|Happy+Monkey|Julius+Sans+One|Just+Another+Hand|Kaushan+Script|Lobster|Lobster+Two|Maven+Pro|Oregano|Plaster|Playball|Pontano+Sans|Quicksand|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Tenor+Sans|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload = 'if(media!="all")media="all"'>				<div data-class-id="content-5e9e7e822de55" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = ""data-onscroll-value = "75"data-exit-intent = "disabled"data-add-to-cart = "0" data-closed-cookie-time="28" data-conversion-cookie-time="90"  data-modal-id="cp_id_373b8"  data-modal-style="cp_id_373b8"  data-option="smile_modal_styles"    data-custom-class = "cp-cp_id_373b8 cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled"data-custom-selector = "" class="overlay-show cp-onload cp-global-load  cp-cp_id_373b8 cp-modal-global" data-module-type="modal" ></div>
		
		<div data-form-layout="cp-form-layout-1" class="cp-module cp-modal-popup-container  cp_id_373b8 cp-webinar-container " data-style-id ="cp_id_373b8"  data-module-name ="modal" data-close-gravity = "1">
			<div class="content-5e9e7e822de55 cp-overlay   smile-zoomIn  global_modal_container   "  data-scheduled="false"  data-closed-cookie-time="28" data-conversion-cookie-time="90"  data-modal-id="cp_id_373b8"  data-modal-style="cp_id_373b8"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-cp_id_373b8 cp-modal-global"data-class = "content-5e9e7e822de55"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting ="0"  data-overlay-animation = "smile-zoomIn"     data-form-action = disappear data-form-action-time =5  data-tz-offset = "3"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "Europe/Bucharest"  style=" " >
				<div class="cp-overlay-background" style=" background-color:rgba(0,0,0,0.71);"></div>	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:511px;">
					<div class="cp-animate-container"  data-overlay-animation = "smile-zoomIn"  data-exit-animation="smile-bounceOutDown">
						<div class="cp-modal-content "   style = "box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 13px;-moz-border-radius: 13px;-webkit-border-radius: 13px;border-style: solid;border-color: rgb(255,255,255);border-width:  px;border-width:0px;" >	
								
							<div class="cp-modal-body cp-webinar " style = "" >
																<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:#000000;;;"></div>
																		<!-- BEFORE CONTENTS -->
		<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " >
				<div class="cp-desc-container 
									">
					<div class="cp-description cp_responsive" ><span data-line-height="11px"><span data-line-height="16px"><span data-line-height="24px"><span class="cp_responsive cp_font" data-font-size="28px"><span style="font-family: bitter;"><span class="cp_responsive cp_font" data-font-size="34px"><span data-font-size="36px"><span data-font-size="34px"><span data-font-size="32px"><span data-font-size="30px"><span class="cp_responsive cp_font" data-font-size="24px" style="font-size:24px;"><span data-font-size="22px">IN THESE TRYING TIMES</span></span></span></span></span></span></span></span></span></span></span></span>

<div><span data-line-height="11px"><span data-line-height="16px"><span data-line-height="24px"><span class="cp_responsive cp_font" data-font-size="28px"><span style="font-family: bitter;"><span class="cp_responsive cp_font" data-font-size="34px"><span data-font-size="36px"><span data-font-size="34px"><span data-font-size="32px"><span data-font-size="30px"><span style="font-size: 14px;">Accurate scientific information is more important than ever. We&#39;re here to help make sense of it all:</span></span></span></span></span></span></span></span></span></span></span></div>
<span data-line-height="11px"> <span data-line-height="16px"><span data-line-height="24px"><span class="cp_responsive cp_font" data-font-size="28px"><span style="font-family: bitter;"><span class="cp_responsive cp_font" data-font-size="34px"><span data-font-size="36px"><span data-font-size="34px"><span data-font-size="32px"><span data-font-size="30px"><span style="font-size: 14px;">coronavirus and <span style="font-style:italic;">beyond</span>.<br />
<br />
<span style="font-weight:bold;">Subscribe now for the news that matter published by professional science journalists.</span></span></span></span></span></span></span></span></span></span></span></span><br />
&nbsp;</div>
				</div>
				<div class="cp-title-container 
				cp-empty					">
					<h2 class="cp-title cp_responsive"></h2>
				</div>
				<div class="cp-mid-desc-container cp-clear 
				cp-empty					">
					<div class="cp-mid-description cp_responsive " ></div>
				</div>
				<div class="cp-desc-timetable cp-clear 
				cp-empty					">
					<div class="cp-desc-bottom cp_responsive "  ></div>
				</div>
			</div><!-- end of text container-->

			<div class="cp-row cp-webinar-form" style='border-color:#ffffff; background-color:#ffffff'>
				<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-5e9e7e822de55 .cp-form-container label:not(.cp-label) {    display:none;}.content-5e9e7e822de55 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: center;} .content-5e9e7e822de55 .cp-form-container .cp-form-field select {    text-align-last: center;   direction: ;}.content-5e9e7e822de55 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5e9e7e822de55 .cp-form-container textarea:focus, .content-5e9e7e822de55 .cp-form-container .cp-form-field button, .content-5e9e7e822de55 .cp-form-container .cp-form-field input, .content-5e9e7e822de55 .cp-form-container .cp-form-field select, .content-5e9e7e822de55 .cp-form-container .cp-form-field textarea { 	text-align: center; 	font-size: 15px; 	font-family: ; 	color: #999999; 	background-color: ; 	border-color: ; 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-5e9e7e822de55 .cp-form-container .cp-form-field  .cp-label {  	text-align: center; 	font-size: 15px; 	font-family: ; 	color: #999999; 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-5e9e7e822de55 .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5e9e7e822de55 .cp-form-container .cp-submit.cp-btn-flat {  	background: #906ff2!important;border-radius:3px;}.content-5e9e7e822de55 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #8362e5!important;}.content-5e9e7e822de55 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-1">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="1678344033_wpnonce" name="_wpnonce" value="f82e228cc1">
		<input type="hidden" name="cp-page-url" value="https://www.zmescience.com/science/compound-with-exciting-anticancer-properties-found-in-willow" />
		<input type="hidden" name="param[user_id]" value="cp-uid-2e8d475c8d7d269c6ebae6482cd76248" />
		<input type="hidden" name="param[date]" value="21-4-2020" />
		<input type="hidden" name="list_parent_index" value="1" />
		<input type="hidden" name="action" value="mailchimp_add_subscriber" />
		<input type="hidden" name="list_id" value="3b5aad2288" />
		<input type="hidden" name="style_id" value="cp_id_373b8" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thanks for subscribing. Please check your mail and confirm the subscription.
We&#039;ve also sent you a gift -- yeah, thank us later ;)" />		
		<input type="hidden" name="cp_module_name" value="ZME Science COVID-19 form" />
		<input type="hidden" name="cp_module_type" value="" />
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
			
						<div class="cp-all-inputs-wrap col-xs-12  ">

							

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 odd-field-fallback ">
																								<label>Email</label>	
												 
												<div>
													<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter your email address"  required  />									</div></div><!-- .cp-form-field -->

																</div>
					
					<div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener">
								<span style="font-size: 20px;">KEEP ME POSTED</span>							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
											</div>
						<div class="cp-info-container 
													" >
							<span style="color:#333333;">By subscribing you agree to our <a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a>. </span>						</div>
					</div><!-- .webinar form -->
				</div><!--row-->
						<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="0fb17dec6f">

	</div><!-- .cp-modal-body -->

		</div><!-- .cp-modal-content -->

		<div class="cp-form-processing-wrap" style="border-radius: 13px;-moz-border-radius: 13px;-webkit-border-radius: 13px;border-style: solid;border-color: rgb(255,255,255);border-width:  px;border-width:0px;;border-width: 0px;background-image:url();">
	<div class="cp-form-after-submit">
		<div class ="cp-form-processing">
			<div class ="cp-form-processing" >
			<div class="smile-absolute-loader" style="visibility: visible;">
				<div class="smile-loader" style = "" >
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
				</div>
			</div>
		</div>		</div>
			<div class ="cp-msg-on-submit" style="color:"></div>
	</div>
</div>
		
		
				<div class="cp-overlay-close cp-image-close cp-inside-close cp-adjacent-right" style="width: 30px">
						<img class="" src="https://cdn.zmescience.com/wp-content/uploads/2020/02/close_icon_white_border.png" alt="close-link" />					</div>

					</div><!-- .cp-animate-container -->

		
</div><!-- .cp-modal -->

		<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
						<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1587445378 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1587445378 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><!-- TrendMd -->

<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"69735","element":"#trendmd-suggestions"}'></script>

<!-- Paved Matching Base Code -->
<script type="text/javascript">
  !function(e){if(!window.pvdtrk){window.pvdtrk=function(){ window.pvdtrk.queue.push(
    Array.prototype.slice.call(arguments))}; var
    n=window.pvdtrk;n.queue=[],n.version="1.0";var
    t=document.createElement("script");t.async=!0,t.src=e;var
    r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://js.pvd.to/core.js");
  pvdtrk('init', '26', 'pvd', ['email']);
</script>
<!-- End Paved Matching Base Code --><link rel='stylesheet' id='webinar-cp_id_373b8-css'  href='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/demos/webinar/webinar.min.css?ver=1586869502' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zmescience.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1586869502'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js?ver=1586869502'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1586869502'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/bootstrap.min.js?ver=1586869503'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/yt-shortcodes.min.js?ver=1586869503'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=1586869502'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Mihai Andrei"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/js/google.js?ver=1586869503'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/comment-reply.min.js?ver=1573491542'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1570550762'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1570304950'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1570304950'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/hoverIntent.min.js?ver=1570304950'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/imagesloaded.min.js?ver=1527069931'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"171508","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"www.zmescience.com","autoload_limit":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1586869503'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1586869503'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"homepagesub","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-38"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=1586869502'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/wp-embed.min.js?ver=1570304950'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' defer="defer" src='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=1586869502'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/www.zmescience.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js?ver=1586869502'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Compound with &#8216;exciting&#8217; anticancer properties found in willow","published":"2020-04-20 23:44:33","updated":"2020-04-20 20:44:36"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.zmescience.com\/category\/science\/","name":"Science"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.zmescience.com\/category\/science\/","name":"Science"}}]}</script>
</body>
</html>
