<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.zmescience.com/xmlrpc.php" />
    <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rap music lyrics referencing suicide and depression double since 1998</title>
	<meta name="description" content="Many rappers need self care -- and so do their listeners." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rap music lyrics referencing suicide and depression double since 1998" />
	<meta property="og:description" content="Many rappers need self care -- and so do their listeners." />
	<meta property="og:url" content="https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/" />
	<meta property="og:site_name" content="ZME Science" />
	<meta property="article:publisher" content="https://www.facebook.com/zmescience" />
	<meta property="article:author" content="https://www.facebook.com/tibipuiu" />
	<meta property="article:published_time" content="2020-12-07T17:31:04+00:00" />
	<meta property="article:modified_time" content="2020-12-07T17:31:06+00:00" />
	<meta property="og:image" content="https://cdn.zmescience.com/wp-content/uploads/2020/12/600px-Lilpeep21.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="600" />
	<meta property="fb:app_id" content="271157853493" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@http://www.twitter.com/tibipuiu" />
	<meta name="twitter:site" content="@zmescience" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Tibi Puiu">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zmescience.com/#organization","name":"ZME Science","url":"https://www.zmescience.com/","sameAs":["https://www.facebook.com/zmescience","https://twitter.com/zmescience"],"logo":{"@type":"ImageObject","@id":"https://www.zmescience.com/#logo","inLanguage":"en-US","url":"https://cdn.zmescience.com/wp-content/uploads/2016/08/logo_zme_mic.png","width":125,"height":98,"caption":"ZME Science"},"image":{"@id":"https://www.zmescience.com/#logo"}},{"@type":"WebSite","@id":"https://www.zmescience.com/#website","url":"https://www.zmescience.com/","name":"ZME Science","description":"Research, inventions, and the environment","publisher":{"@id":"https://www.zmescience.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.zmescience.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/#primaryimage","inLanguage":"en-US","url":"https://cdn.zmescience.com/wp-content/uploads/2020/12/600px-Lilpeep21.jpg","width":600,"height":600},{"@type":"WebPage","@id":"https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/#webpage","url":"https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/","name":"Rap music lyrics referencing suicide and depression double since 1998","isPartOf":{"@id":"https://www.zmescience.com/#website"},"primaryImageOfPage":{"@id":"https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/#primaryimage"},"datePublished":"2020-12-07T17:31:04+00:00","dateModified":"2020-12-07T17:31:06+00:00","description":"Many rappers need self care -- and so do their listeners.","breadcrumb":{"@id":"https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/"]}]},{"@type":"BreadcrumbList","@id":"https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/","url":"https://www.zmescience.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/category/science/","url":"https://www.zmescience.com/category/science/","name":"Science"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/","url":"https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/","name":"Rap music lyrics referencing suicide and depression double since 1998"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/#article","isPartOf":{"@id":"https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/#webpage"},"author":{"@id":"https://www.zmescience.com/#/schema/person/3e566b858e757e74d7a6e820b01bc172"},"headline":"Rap music lyrics referencing suicide and depression double since 1998","datePublished":"2020-12-07T17:31:04+00:00","dateModified":"2020-12-07T17:31:06+00:00","mainEntityOfPage":{"@id":"https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.zmescience.com/#organization"},"image":{"@id":"https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/#primaryimage"},"keywords":"anxiety,depression,mental health","articleSection":"Health &amp; Medicine,Mind &amp; Brain,Science","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.zmescience.com/#organization"}},{"@type":"Person","@id":"https://www.zmescience.com/#/schema/person/3e566b858e757e74d7a6e820b01bc172","name":"Tibi Puiu","image":{"@type":"ImageObject","@id":"https://www.zmescience.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/153ed5f7101c7cda73d5484c10bcc49d?s=96&d=mm&r=g","caption":"Tibi Puiu"},"description":"Tibi is a science journalist and co-founder of ZME Science. He writes mainly about emerging tech, physics, climate, and space. In his spare time, Tibi likes to make weird music on his computer and groom felines.","sameAs":["https://www.zmescience.com","https://www.facebook.com/tibipuiu","https://twitter.com/http://www.twitter.com/tibipuiu"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Feed" href="https://www.zmescience.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Comments Feed" href="https://www.zmescience.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Rap music lyrics referencing suicide and depression double since 1998 Comments Feed" href="https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.zmescience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1592244266"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.zmescience.com/wp-includes/css/dist/block-library/style.min.css?ver=1598551238' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1606682538' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1606682539' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/bootstrap.min.css?ver=1606682539' type='text/css' media='all' />
<link rel='stylesheet' id='yt-shortcodes-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/shortcodes.css?ver=1606682539' type='text/css' media='all' />
<link rel='stylesheet' id='main_stylesheet-css'  href='https://cdn.zmescience.com/wp-content/plugins/spotim-comments/assets/stylesheets/main.css?ver=1606682539' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='https://cdn.zmescience.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1604147377' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/style.css?ver=1606682540' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.zmescience.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1606682538' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Merriweather%3A700%2C300%2C300italic%7CRoboto%3Areguler%7CMerriweather+Sans%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1570550762' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.zmescience.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1559940302' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1606682539' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews-child/style.css?ver=1606682539' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1606682539' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/data/import/tech/scheme.css?ver=1606682540' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery.js?ver=1558067154' id='jquery-core-js'></script>
<script type='text/javascript' id='toplytics-js-extra'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.zmescience.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/toplytics/js/toplytics.js?ver=1606682539' id='toplytics-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=1606682539' id='wp-hide-post-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/script.js?ver=1606682539' id='jnews-child-script-js'></script>
<link rel="https://api.w.org/" href="https://www.zmescience.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zmescience.com/wp-json/wp/v2/posts/186233" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zmescience.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.zmescience.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.zmescience.com/?p=186233' />
<link rel="alternate" type="application/json+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Frap-lyrics-depression-mental-health-0523532%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Frap-lyrics-depression-mental-health-0523532%2F&#038;format=xml" />
<script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.zmescience.com';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + '1u8t4Y8jK6rm' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script><style type="text/css">div#toc_container ul li {font-size: 80%;}</style><link rel="amphtml" href="https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/amp/"><!-- Marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<!--FreeStar header bidding -->
  <script data-cfasync="false" type="text/javascript">
    var freestar = freestar || {};
    freestar.hitTime = Date.now();
    freestar.queue = freestar.queue || [];
    freestar.config = freestar.config || {};
    freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;

    // Tag IDs set here, must match Tags served in the Body for proper setup
    freestar.config.enabled_slots = [
      "zmescience_728x90_970x90_970x250_ATF",
      "zmescience_300x600_300x250_Sidebar",
      "zmescience_300x250_Sidebar2",
      "zmescience_300x250_Sidebar3",
      "zmescience_300x250_Sidebar4",
       "zmescience_300x250_InContent",
      "zmescience_300x250_InContent_3",
      "zmescience_300x250_InContent_2"
    ];

    !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/zmescience";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);

    var adSlotsToLoad = [];

var firstLoad = true;
  </script>
<!-- end FreeStar header bidding -->

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KZBSPD');</script>
  <!-- End Google Tag Manager -->
	
 <script data-ad-client="ca-pub-5144512465922268" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Admiral Adblock--> 
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://greasysquare.com/v2jua7oYADFc7xsPfByJlu49PdaduJQAmWupdl290wIFo_910_go675Itx3Hj-Fz1",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script>
<meta name="robots" content="max-image-preview:large"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.zmescience.com\/#organization","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","logo":{"@type":"ImageObject","url":"https:\/\/cdn.zmescience.com\/wp-content\/uploads\/2019\/08\/logo_zme_patrat-512.png"},"sameAs":["https:\/\/www.facebook.com\/zmescience","https:\/\/twitter.com\/zmescience"],"contactPoint":{"@type":"ContactPoint","telephone":"+40 727 50 52 52","contactType":"sales","areaServed":["USA"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.zmescience.com\/#website","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zmescience.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat-150x150.png" sizes="32x32" />
<link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" />
<meta name="msapplication-TileImage" content="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.style11 {font-size:18px;}
.jeg_post_meta .meta_text{
  margin-right:6px;
}
.jeg_header.full .container {
    width: 100%;
}
.content-inner {
	text-align:justify;
	color: #000000;
}
.wp-caption .wp-caption-text {text-align:right;}
.entry-content blockquote, .entry-content q {font-size:100%;line-height:inherit;}
.entry-content .content-inner p a {
    color: #1a005e;
    border-bottom: 1px solid #000000;
	text-decoration: none !important;
}
.entry-content .content-inner p a:hover {
  border-bottom: 2px solid #000000 !important;
}

.jeg_read_progress_wrapper {display:none !important;}
.jeg_header_sticky .jeg_read_progress_wrapper {display:block !important;}
.admin-bar .jeg_read_progress_wrapper .jeg_progress_container.top{top: 78px !important;}
.jeg_read_progress_wrapper .jeg_progress_container.top{top: 46px !important;}

.jnews-dark-mode .jeg_navbar {
    background: #fff !important;
}
.jnews-dark-mode .jeg_navbar_dark .cartdetail, 
.jnews-dark-mode .jeg_navbar_dark .jeg_carticon, 
.jnews-dark-mode .jeg_navbar_dark .jeg_menu>li>a, 
.jnews-dark-mode .jeg_navbar_dark .jeg_search_toggle,
.jnews-dark-mode .fa-search,
.jnews-dark-mode .jeg_navbar_dark .jeg_mobile_toggle,
.jnews-dark-mode .style11{
	color: #000 !important;
}
.jnews-dark-mode .jeg_midbar.dark .slider, 
.jnews-dark-mode .jeg_navbar_dark .slider, 
.jnews-dark-mode .jeg_topbar.dark .slider, 
.jnews-dark-mode input:checked+.slider {
	background-color: rgba(0,0,0,.1);
}
.jnews-dark-mode .entry-content .content-inner p a,
.jnews-dark-mode .jeg_author_name a,
.jnews-dark-mode .sppre_entity.sppre_text-entity {
	color: #fff !important;
}

@media only screen and (max-width:1024px) {
	.jeg_sidebar {
		display: none;
	}
}
.wp-block-group {
	    padding: 20px;
    border: 1px solid #c3c3c3;
}
#newsletter_box p {
	font-size: 16px;
		line-height: 1.3;
}
#newsletter_box h5 {
	font-size: 20px;
	font-weight: bold;
}
.jeg_overlay_slider_bottom.owl-carousel .owl-nav div { background: #000; }		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-186233 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    <!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZBSPD"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
		new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
		"//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,"script","dataLayer","GTM-KZBSPD");</script>
		<!-- End Google Tag Manager -->
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.zmescience.com/" style="padding: 5px 0px 11px 5px;">
	    	    <img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png" data-dark-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-169390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169390 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/tag/coronavirus/">Coronavirus<span class="menu-item-badge jeg-badge-floating"style="background-color: #f70d28; color: #fff">NEW</span></a></li>
<li id="menu-item-30466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30466 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li id="menu-item-30453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30453 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/">Environment</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="235" class="active"><a href="https://www.zmescience.com/category/ecology/">All</a></li>
                        <li data-cat-id="4375" class=""><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li><li data-cat-id="44" class=""><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li><li data-cat-id="5770" class=""><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li><li data-cat-id="22" class=""><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li><li data-cat-id="2385" class=""><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li><li data-cat-id="2386" class=""><a href="https://www.zmescience.com/category/ecology/pollution-ecology/">Pollution</a></li><li data-cat-id="2387" class=""><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li><li data-cat-id="922" class=""><a href="https://www.zmescience.com/category/ecology/world-problems/">World Problems</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="235" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/these-are-the-companies-that-produce-the-most-plastic/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="These are the companies that produce the most plastic" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/BFFP-Worst-Polluters-social-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/these-are-the-companies-that-produce-the-most-plastic/">These are the companies that produce the most plastic</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/japan-plans-to-join-the-pack-and-ban-sales-of-new-gasoline-cars-by-2030/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Japan plans to join the pack and ban sales of new gasoline cars by 2030" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/3146934362_a386c4780f_k-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/japan-plans-to-join-the-pack-and-ban-sales-of-new-gasoline-cars-by-2030/">Japan plans to join the pack and ban sales of new gasoline cars by 2030</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/greenlands-ice-sheet-permanent-loss-73524356/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Greenland&#8217;s ice sheet is poised to melt forever &#8212; we have 600 years to stop it" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/agu_greenland1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/greenlands-ice-sheet-permanent-loss-73524356/">Greenland&#8217;s ice sheet is poised to melt forever &#8212; we have 600 years to stop it</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/erin-brockovich-chromium-exposure-12042020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="It&#8217;s Erin Brockovich all over again: rusty iron pipes are exposing us to cancer-causing chemical" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/1-commonpipeal-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/erin-brockovich-chromium-exposure-12042020/">It&#8217;s Erin Brockovich all over again: rusty iron pipes are exposing us to cancer-causing chemical</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/electronic-waste-is-declining-in-the-us-as-tvs-and-computers-get-smaller/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Electronic waste is on the decline in the US, but it&#8217;s only because TVs are getting smaller" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/448594442_57360ea2c1_h-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/electronic-waste-is-declining-in-the-us-as-tvs-and-computers-get-smaller/">Electronic waste is on the decline in the US, but it&#8217;s only because TVs are getting smaller</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/plastic-pollution-can-travel-thousands-of-kilometers-in-just-a-few-months/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Plastic pollution can travel thousands of kilometers in just a few months" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/43990144010_d081532797_k-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/plastic-pollution-can-travel-thousands-of-kilometers-in-just-a-few-months/">Plastic pollution can travel thousands of kilometers in just a few months</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/we-are-losing-the-battle-in-a-suicidal-war-against-nature-un-head-warns/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="We are losing the battle in a &#8220;suicidal&#8221; war against nature, UN head warns" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/T65QyHCx3eqUFvLM0a3WlGBiKkha5JiCehUIosTU-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/we-are-losing-the-battle-in-a-suicidal-war-against-nature-un-head-warns/">We are losing the battle in a &#8220;suicidal&#8221; war against nature, UN head warns</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/climate-change-could-flood-thousands-of-affordable-houses-in-the-us-by-2050/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Climate change could flood thousands of affordable houses in the US by 2050" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/affordable_housing_2050_all_affordable_housing_rcp85_integrated-1-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/climate-change-could-flood-thousands-of-affordable-houses-in-the-us-by-2050/">Climate change could flood thousands of affordable houses in the US by 2050</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/localized-nuclear-war-alter-the-climate-84653425237/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Even a localized nuclear war can alter the world&#8217;s climate" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/black-carbon-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/localized-nuclear-war-alter-the-climate-84653425237/">Even a localized nuclear war can alter the world&#8217;s climate</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-30455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li>
	<li id="menu-item-30454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li>
	<li id="menu-item-32497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li>
	<li id="menu-item-30456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li>
	<li id="menu-item-30457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li>
	<li id="menu-item-30458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li>
</ul>
</li>
<li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30459 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/">Health</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="58" class="active"><a href="https://www.zmescience.com/category/medicine/">All</a></li>
                        <li data-cat-id="1463" class=""><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li><li data-cat-id="1359" class=""><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li><li data-cat-id="3677" class=""><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li><li data-cat-id="4" class=""><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li><li data-cat-id="2384" class=""><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &amp; Brain</a></li><li data-cat-id="5968" class=""><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/medicine/universal-flu-vaccine-clinical-trial-04324/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scientists are &#8216;encouraged&#8217; by advanced universal flu vaccine" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/virus-5768628_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/universal-flu-vaccine-clinical-trial-04324/">Scientists are &#8216;encouraged&#8217; by advanced universal flu vaccine</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/medicine/diseases-medicine/airflow-in-car-07122020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Here&#8217;s which car windows you should open to reduce COVID-19 transmission risk" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/29-researchreve-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/diseases-medicine/airflow-in-car-07122020/">Here&#8217;s which car windows you should open to reduce COVID-19 transmission risk</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rap music lyrics referencing suicide and depression double since 1998" loading="lazy" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/600px-Lilpeep21-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/">Rap music lyrics referencing suicide and depression double since 1998</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/every-week-of-lockdown-makes-binge-drinking-more-likely/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Every week of lockdown makes binge drinking more likely" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/30143593465_af51ad110f_k-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/every-week-of-lockdown-makes-binge-drinking-more-likely/">Every week of lockdown makes binge drinking more likely</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/news-science/russia-begins-vaccination-07122020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Even if we had a COVID-19 vaccine tomorrow, many people wouldn&#8217;t take it" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/08/ampoules-vaccination-vaccine-medicine-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/news-science/russia-begins-vaccination-07122020/">Russia begins distributing vaccine &#8212; despite not showing safety or effectiveness in large-scale trials</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/medicine/coronavirus-in-us-december/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Resistance is futile: what viruses are, and why we&#8217;ll never &#8216;beat&#8217; them" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/coronavirus-5309858_1920-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/coronavirus-in-us-december/">Coronavirus was already in the US before the official Wuhan outbreak, new study shows</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/medicine/best-testosterone-booster-supplements-2021-list/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Best Testosterone Booster Supplements [2021 List]" loading="lazy" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/image-3-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/best-testosterone-booster-supplements-2021-list/">Best Testosterone Booster Supplements [2021 List]</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/what-is-cellulitis-4322/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What is cellulitis? The infection that causes just one foot to get red" loading="lazy" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/Cellulitis_Left_Leg-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/what-is-cellulitis-4322/">What is cellulitis? The infection that causes just one foot to get red</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/what-is-fentanyl-the-deadliest-drug-in-america/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What is fentanyl: the deadliest drug in America" loading="lazy" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/fentanyl-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/what-is-fentanyl-the-deadliest-drug-in-america/">What is fentanyl: the deadliest drug in America</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-30460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li>
	<li id="menu-item-30461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li>
	<li id="menu-item-30462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li>
	<li id="menu-item-30463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li>
	<li id="menu-item-30464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30464 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li>
	<li id="menu-item-30465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li>
</ul>
</li>
<li id="menu-item-158601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/future/">Future</a></li>
<li id="menu-item-32498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/space/">Space</a></li>
<li id="menu-item-30467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30467 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/other/">Feature</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="905" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/can-you-die-from-lack-of-sleep-534/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Can you die from lack of sleep?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/insomnia-1547964_1920-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/can-you-die-from-lack-of-sleep-534/">Can you die from lack of sleep?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/space/history-of-earth-from-space-432/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A Big Blue Marble. A History of Earth from Space" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/fivereasonsi-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/space/history-of-earth-from-space-432/">A Big Blue Marble. A History of Earth from Space</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/coronavirus-myths-what-we-know-isnt-true-of-the-pandemic/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus myths: What we know isn&#8217;t true of the pandemic" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/photo-1588778246422-031bbc452da6-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/coronavirus-myths-what-we-know-isnt-true-of-the-pandemic/">Coronavirus myths: What we know isn&#8217;t true of the pandemic</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/what-is-cellulitis-4322/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What is cellulitis? The infection that causes just one foot to get red" loading="lazy" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/Cellulitis_Left_Leg-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/what-is-cellulitis-4322/">What is cellulitis? The infection that causes just one foot to get red</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/feature-post/what-is-jupiter-made-of-0534543/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What is Jupiter made of and does it have a solid core?" loading="lazy" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/Pjupitercloudscape-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/what-is-jupiter-made-of-0534543/">What is Jupiter made of and does it have a solid core?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/what-are-stars-made-of-0432/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What are stars made of?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/star-2728185_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/what-are-stars-made-of-0432/">What are stars made of?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/what-is-fentanyl-the-deadliest-drug-in-america/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What is fentanyl: the deadliest drug in America" loading="lazy" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/12/fentanyl-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/what-is-fentanyl-the-deadliest-drug-in-america/">What is fentanyl: the deadliest drug in America</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/feature-post/yule-history-christmas-paganism-25112020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Yuletide is almost upon us! But what&#8217;s &#8216;Yule&#8217; anyway?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/Straw_Yule_ornament_-_snowflake_-_9905_1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/yule-history-christmas-paganism-25112020/">Yuletide is almost upon us! But what&#8217;s &#8216;Yule&#8217; anyway?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/feature-post/krampus-christmas-myth-26112020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Christmas myths: The Krampus, Santa&#8217;s evil twin" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/Krampus_at_Perchtenlauf_Klagenfurt-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/krampus-christmas-myth-26112020/">Christmas myths: The Krampus, Santa&#8217;s evil twin</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-30472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li>
	<li id="menu-item-30468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li>
	<li id="menu-item-30475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li>
	<li id="menu-item-30470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li>
	<li id="menu-item-30473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li>
	<li id="menu-item-30469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li>
	<li id="menu-item-30474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li>
	<li id="menu-item-30471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li>
	<li id="menu-item-30478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li>
</ul>
</li>
<li id="menu-item-30500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30500 bgnav" data-item-row="default" ><a title="More" href="https://www.zmescience.com/contact">More</a>
<ul class="sub-menu">
	<li id="menu-item-30503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/about">About</a></li>
	<li id="menu-item-157058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/authors/">The Team</a></li>
	<li id="menu-item-30501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/advertise/">Advertise</a></li>
	<li id="menu-item-157057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057 bgnav" data-item-row="default" ><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li>
	<li id="menu-item-158597" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158597 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/science/zme-science-stance-on-communicating-the-climate-crisis/">Our stance on climate change</a></li>
	<li id="menu-item-157060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-30504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/contact">Contact</a></li>
</ul>
</li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.zmescience.com/">
    	    <img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png" data-dark-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 1x,  2x">    	</a>
    </div>
</div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_nav_html">
    <style type="text/css" media="screen">

/* Add style rules here */
.style11 {color: #ffffff; padding: 0 0 10px 0;}
</style>
<h3 class="style11"></h3></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.zmescience.com/">
		        <img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" data-dark-src="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png" data-dark-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 1x, https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 35px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/" data-title="Rap music lyrics referencing suicide and depression double since 1998" data-id="186233"  data-prev="https://www.zmescience.com/science/these-are-the-companies-that-produce-the-most-plastic/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                        <div class="container">
        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>
    </div>

    <div class="jeg_featured_big">
        <div class="jeg_featured_bg jeg_parallax">
            <div class="jeg_featured_img" style="background-image: url(https://cdn.zmescience.com/wp-content/uploads/2020/12/600px-Lilpeep21.jpg);"></div>
        </div>

                <div class="jeg_fs_content">
            <div class="jeg_breadcrumbs">
                <div class="container jeg_breadcrumb_container">
                    <div id="breadcrumbs"><span class="">
                <a href="https://www.zmescience.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.zmescience.com/category/medicine/">Health &amp; Medicine</a>
            </span></div>                </div>
            </div>
        </div>
        
    </div>

    <div class="jeg_content jeg_singlepage">
        <div class="container">
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title"><span>Rap music lyrics referencing suicide and depression double since 1998</span></h1>
<!-- Article Start -->
                                                            <h2 class="jeg_post_subtitle"><span>Many rappers need self care -- and so do their listeners. </span></h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Tibi Puiu' src='https://secure.gravatar.com/avatar/153ed5f7101c7cda73d5484c10bcc49d?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/153ed5f7101c7cda73d5484c10bcc49d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">by</span>
					<a href="https://www.zmescience.com/author/tibipuiu/">Tibi Puiu</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/">December 7, 2020</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://www.zmescience.com/category/medicine/" rel="category tag">Health &amp; Medicine</a>, <a href="https://www.zmescience.com/category/medicine/mind-and-brain/" rel="category tag">Mind &amp; Brain</a>, <a href="https://www.zmescience.com/category/science/" rel="category tag">Science</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
                    <button class="zoom-out"><i class="fa fa-search-minus" ></i></button>
                    <button class="zoom-reset"><i class="fa fa-refresh" ></i></button>
                    <button class="zoom-in"><i class="fa fa-search-plus" ></i></button>
                </div>			</div>
</div>
</div>
                        </div>

                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">

                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner">
                                                                <div class="audiate-widget"><script defer async type="module" src="//cdn.audiate.me/audio/nextwidget/w.js"></script>
<audiate-me id="86965381" color="#000000" maxwidth="600" voice="male"></audiate-me></div>
<figure class="wp-block-image size-large"><img loading="lazy" width="600" height="600" src="https://cdn.zmescience.com/wp-content/uploads/2020/12/600px-Lilpeep21.jpg" alt="" class="wp-image-186268" srcset="https://cdn.zmescience.com/wp-content/uploads/2020/12/600px-Lilpeep21.jpg 600w, https://cdn.zmescience.com/wp-content/uploads/2020/12/600px-Lilpeep21-150x150.jpg 150w, https://cdn.zmescience.com/wp-content/uploads/2020/12/600px-Lilpeep21-75x75.jpg 75w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption>Emerging from the dark corners of the Internet&#8217;s underground rap scene, Long Island rapper Lil Peep quickly garnered a cult following thanks to his blend of rock and hip-hop, but also due to his lyrics about depression and other mental health struggles. Lil Peep died on 15 November 2017 from a drug overdose.</figcaption></figure>



<p>Hip hop culture is often considered as a mirror of current negative issues faced by society, whether it&#8217;s poverty, abuse, or corruption. As such, contemporary rap lyrics may provide a unique glimpse not only into the personal lives of the artists but also into today&#8217;s most pressing social issues. </p>



<p>In a new study, researchers at the University of North Carolina (UNC) at Chapel Hill analyzed the lyrics of top rap songs released from 1998 to 2018, finding that the proportion of songs that referenced mental health more than doubled in the two decades. </p>



<blockquote class="wp-block-quote"><p>&#8220;These artists are considered the &#8216;coolest&#8217; people on earth right now,&#8221; said Alex Kresovich, a doctoral student studying health communication at UNC Hussman School of Journalism and Media. &#8220;The fact that they are talking about mental health could have huge implications for how young people perceive mental health or how they look at themselves if they struggle with mental health, which we know millions and millions of young people do.&#8221;</p></blockquote>



<p>Kresovich analyzed the lyrics of the 25 most popular rap songs released in the United States in 1998, 2003, 2008, 2013, and 2018. The researchers found that the lead artists, most of whom were black, referenced anxiety in nearly one-third of their songs, whereas depression and suicide were mentioned in 22% and 6%, respectively, of their songs. </p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><!-- Begin PowerAds tag -->

<script async src="https://powerad.ai/script.js"></script>

<!-- End PowerAds tag -->
</div></div></div>



<p>According to Kresovich, who has a background as a music producer, rap artists generally use music as an outlet to reflect the distress felt by themselves but also those around them. The most common mental health stressors were love and life issues, the authors wrote in their study published in the journal<a href="https://jamanetwork.com/journals/jamapediatrics/fullarticle/10.1001/jamapediatrics.2020.5155?guestAccessKey=b0cd42e5-ce5b-4a29-ac74-d05ab8ce119d&amp;utm_source=For_The_Media&amp;utm_medium=referral&amp;utm_campaign=ftm_links&amp;utm_content=tfl&amp;utm_term=120720"> <em>JAMA Pediatrics</em></a>. </p>



<p>Of course, rappers have always reflected on the difficulties of their lives from the very beginnings of hip-hop. For instance, some might remember the 1982 classic <em>The Message, </em>in which Grandmaster Flash says: <em>“Don’t push me ‘cause I’m close to the edge, I’m trying not to lose my head/ It’s like a jungle sometimes, it makes me wonder how I keep from goin’ under”</em>.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-182851 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="182851" data-name="Amazing science stories like this" ><div class="mc4wp-form-fields"><div id="newsletter_box">
<h5>
 Get more science news like this...</h5>
<p>
  
Join the ZME newsletter for amazing science news, features, and exclusive scoops. More than 40,000 subscribers can't be wrong. 
  </p>
<p>
	<label>
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label><label> 
	<input type="submit" value="SUBSCRIBE NOW" />
</label>
</p><p>

    <label>
        <input name="INTERESTS[4ddd1778ce]" type="radio" value="1dc4b04688" required=""> <span>Daily</span>
    </label> &nbsp &nbsp
    <label>
        <input name="INTERESTS[4ddd1778ce]" type="radio" value="69e332ed88" required=""> <span>Weekly</span>
    </label>
</p>



<p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.zmescience.com/privacy-policy/" target="_blank">I have read and agree to the terms &amp; conditions.</a>
    </label>
</p>
                                                                                                                                                
                                                                                                                                                </div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1607386599" /><input type="hidden" name="_mc4wp_form_id" value="182851" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div></div>



<p>However, lyrics describing mental health problems have ballooned in recent years. Sometimes depression and anxiety are laid bare and explicitly referenced, but most of the time metaphors are preferred.  </p>



<p>&#8220;Using metaphors may be a safe way to avoid being judged,&#8221; Kresovich says. &#8220;For men, especially men of color, mental health is still stigmatized.</p>



<p>&#8220;Artists are treading lightly and aren&#8217;t going to say, &#8216;I&#8217;m depressed.&#8217; But what they will do is describe feelings in a way that others with depression can understand and relate to,&#8221; he says, adding. &#8220;It also just may be really hard to rhyme the word &#8216;depression&#8217; in a song.&#8221;</p>



<p>On one hand, the increasing number of references to mental health problems in rap music suggests that artists are more open to sharing their emotional struggles. On the other hand, the lyrics may also reflect a pattern of growing cases of mental illness and emotional distress among the American population, particularly among those 18 to 25 years old and the black youth, who also represent one of the most significant groups of listeners. </p>



<p>According to a Pew Research Center analysis of data from the&nbsp;<a href="https://nsduhweb.rti.org/respweb/homepage.cfm">2017 National Survey on Drug Use and Health</a>, the&nbsp;total number of teenagers who recently experienced depression<a href="https://www.pewresearch.org/fact-tank/2019/07/12/a-growing-number-of-american-teenagers-particularly-girls-are-facing-depression/"> increased 59%</a> between 2007 and 2017.</p>



<p>This generation-wide angst may have fueled a new genre of hip-hop music, known as &#8216;SoundCloud rap&#8217; or &#8217;emo rap&#8217;, whose themes lean heavily towards suicide, depression, anxiety, and prescription drugs. Lil Peep, 21, and Mac Miller, 26, two of the scene’s biggest stars, both died of accidental overdoses in 2017 and 2018.</p>



<p>For now, hip-hop seems to be going through a very sad moment. But that&#8217;s only because art imitates life and life imitates art &#8212; and life right now seems to be really depressing for Americans. </p>
<div data-spotim-module="recirculation" data-spot-id="sp_DqbEkujL"></div>
<script async src="https://recirculation.spot.im/spot/sp_DqbEkujL" data-spotim-script="recirculation"></script> 
								<div id="freestar-video-ad"><p>
	
									</p></div>
                                <!-- Article End -->
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.zmescience.com/tag/anxiety/" rel="tag">anxiety</a><a href="https://www.zmescience.com/tag/depression/" rel="tag">depression</a><a href="https://www.zmescience.com/tag/mental-health/" rel="tag">mental health</a></div>
                                                            </div>

                            
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div id="trendmd-suggestions"></div>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='Tibi Puiu' src='https://secure.gravatar.com/avatar/153ed5f7101c7cda73d5484c10bcc49d?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/153ed5f7101c7cda73d5484c10bcc49d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://www.zmescience.com/author/tibipuiu/">
					Tibi Puiu				</a>
			</h3>
			<p class="jeg_author_desc">
				Tibi is a science journalist and co-founder of ZME Science. He writes mainly about emerging tech, physics, climate, and space. In his spare time, Tibi likes to make weird music on his computer and groom felines.			</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='https://www.zmescience.com' class='url'><i class='fa fa-globe'></i> </a>
														<a target='_blank' href='https://www.facebook.com/tibipuiu' class='facebook'><i class='fa fa-facebook-official'></i> </a>
														<a target='_blank' href='http://www.twitter.com/tibipuiu' class='twitter'><i class='fa fa-twitter'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/" data-title="Rap music lyrics referencing suicide and depression double since 1998" data-id="186233"  data-prev="https://www.zmescience.com/science/these-are-the-companies-that-produce-the-most-plastic/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="anxiety, depression, mental health"
            src="https://launcher.spot.im/spot/sp_DqbEkujL"
            data-social-reviews="false"
            data-post-id="186233"
            data-post-url="https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/"
            data-short-url="https://www.zmescience.com/?p=186233"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/feed/spotim/"
            data-facebook-url="https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/"
            data-disqus-shortname=""
            data-disqus-url="https://www.zmescience.com/science/rap-lyrics-depression-mental-health-0523532/"
            data-disqus-identifier="186233 https://www.zmescience.com/?p=186233"
            data-community-question=""
            data-seo-enabled="false"
            data-wp-v="p-4.5.2/wp-5.5.3"
    ></script>
    </div>
</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_social" id="jnews_social-2"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_186233_0_5fcec5e7d3a4f">
                    <h3 class="jeg_block_title"><span>Follow ZME on social media</span></h3>
                    
				</div>
        <div class="jeg_social_wrap ">
			
            <div class="socials_widget   nobg">
				<a href="https://www.facebook.com/zmescience" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://twitter.com/zmescience" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://www.instagram.com/zme_science/" target="_blank" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://www.youtube.com/channel/UCyZiMEf1n2jB2qdWA3HOGAQ" target="_blank" class="jeg_youtube">
                                            <i class="fa fa-youtube-play"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-13"><div  class='jeg_ad jeg_ad_module jnews_module_186233_0_5fcec5e7d3ebc   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5fcec5e7d3f3b"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x250_Sidebar3",
							slotId: "zmescience_ad-5fcec5e7d3f3b"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div  class='jeg_ad jeg_ad_module jnews_module_186233_1_5fcec5e7d3fc6   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5fcec5e7d4019"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x250_InContent_3",
							slotId: "zmescience_ad-5fcec5e7d4019"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div  class='jeg_ad jeg_ad_module jnews_module_186233_2_5fcec5e7d4071   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5fcec5e7d40bb"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x600_300x250_Sidebar",
							slotId: "zmescience_ad-5fcec5e7d40bb"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-14"><div  class='jeg_ad jeg_ad_module jnews_module_186233_3_5fcec5e7d410b   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5fcec5e7d414d"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x250_Sidebar4",
							slotId: "zmescience_ad-5fcec5e7d414d"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div></div>            </div>

            <div class="jeg_ad jeg_article jnews_article_bottom_ads">
                <div class='ads-wrapper  '></div>            </div>

        </div>
    </div>

                    </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-186233 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            <script>
				if (firstLoad) {
					freestar.initCallback = function () { freestar.newAdSlots(adSlotsToLoad) }
				} else {
				    freestar.newAdSlots(adSlotsToLoad)
				}
				firstLoad = false;
			</script>
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169390"><a href="https://www.zmescience.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601"><a href="https://www.zmescience.com/category/future/">Future</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30467"><a href="https://www.zmescience.com/category/other/">Feature</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved.  </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/zmescience" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169390"><a href="https://www.zmescience.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455"><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454"><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497"><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456"><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457"><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458"><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460"><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461"><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462"><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463"><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30464"><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465"><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601"><a href="https://www.zmescience.com/category/future/">Future</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30467"><a href="https://www.zmescience.com/category/other/">Feature</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472"><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468"><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475"><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470"><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473"><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469"><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474"><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471"><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478"><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503"><a href="https://www.zmescience.com/about">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058"><a href="https://www.zmescience.com/authors/">The Team</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501"><a href="https://www.zmescience.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057"><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158597"><a href="https://www.zmescience.com/science/zme-science-stance-on-communicating-the-climate-crisis/">Our stance on climate change</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060"><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504"><a href="https://www.zmescience.com/contact">Contact</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/zmescience" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved. </p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><!-- TrendMd -->

<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"69735","element":"#trendmd-suggestions"}'></script>

<!-- Paved Matching Base Code -->
<script type="text/javascript">
  !function(e){if(!window.pvdtrk){window.pvdtrk=function(){ window.pvdtrk.queue.push(
    Array.prototype.slice.call(arguments))}; var
    n=window.pvdtrk;n.queue=[],n.version="1.0";var
    t=document.createElement("script");t.async=!0,t.src=e;var
    r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://js.pvd.to/core.js");
  pvdtrk('init', '26', 'pvd', ['email']);
</script>
<!-- End Paved Matching Base Code --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zmescience.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1606682538' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js?ver=1606682538' id='jnews-autoload-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1606682539' id='toc-front-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/bootstrap.min.js?ver=1606682539' id='bootstrap-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/yt-shortcodes.min.js?ver=1606682539' id='yt-shortcodes-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=1606682538' id='mrf_resizer-js'></script>
<script type='text/javascript' id='author-tracking-js-extra'>
/* <![CDATA[ */
var author = {"name":"Tibi Puiu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/js/google.js?ver=1606682539' id='author-tracking-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/comment-reply.min.js?ver=1603041066' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1570550762' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1570304950' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1579573265' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/hoverIntent.min.js?ver=1572049027' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/imagesloaded.min.js?ver=1592074407' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.zmescience.com\/science\/rap-lyrics-depression-mental-health-0523532","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"186233","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.zmescience.com","zoom_button":"1","autoload_limit":"10","autoload_content":"category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1606682539' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1606682539' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"homepagesub","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-38"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=1606682539' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/wp-embed.min.js?ver=1572049027' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=1606682538' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.zmescience.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=1606682539' id='mc4wp-ajax-forms-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Rap music lyrics referencing suicide and depression double since 1998","published":"2020-12-07 19:31:04","updated":"2020-12-07 17:31:06"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.zmescience.com\/category\/medicine\/","name":"Health &amp; Medicine"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.zmescience.com\/category\/medicine\/","name":"Health &amp; Medicine"}}]}</script>
</body>
</html>
