<!doctype html><!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--><!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en-US"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.zmescience.com/xmlrpc.php" /> <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" data-mrf-ct="article" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js" data-cfasync="false"></script> <title>The new coronavirus spread can spread before any symptoms are visible</title> <script type="text/javascript">var jnews_ajax_url = 'https://www.zmescience.com/?ajax-request=jnews';</script> <!-- This site is optimized with the Yoast SEO Premium plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="The fact that the virus is contagious during its incubation period is concerning"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The new coronavirus spread can spread before any symptoms are visible" /><meta property="og:description" content="The fact that the virus is contagious during its incubation period is concerning" /><meta property="og:url" content="https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/" /><meta property="og:site_name" content="ZME Science" /><meta property="article:publisher" content="https://www.facebook.com/zmescience" /><meta property="article:author" content="https://www.facebook.com/profile.php?id=100000131447897" /><meta property="article:tag" content="coronavirus" /><meta property="article:section" content="Diseases" /><meta property="article:published_time" content="2020-01-26T22:37:45+00:00" /><meta property="article:modified_time" content="2020-01-26T22:42:37+00:00" /><meta property="og:updated_time" content="2020-01-26T22:42:37+00:00" /><meta property="fb:app_id" content="271157853493" /><meta property="og:image" content="https://cdn.zmescience.com/wp-content/uploads/2020/01/image-6.png" /><meta property="og:image:secure_url" content="https://cdn.zmescience.com/wp-content/uploads/2020/01/image-6.png" /><meta property="og:image:width" content="688" /><meta property="og:image:height" content="515" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="The fact that the virus is contagious during its incubation period is concerning" /><meta name="twitter:title" content="The new coronavirus spread can spread before any symptoms are visible" /><meta name="twitter:site" content="@zmescience" /><meta name="twitter:image" content="https://cdn.zmescience.com/wp-content/uploads/2020/01/image-6.png" /><meta name="twitter:creator" content="@zmescience" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zmescience.com/#organization","name":"ZME Science","url":"https://www.zmescience.com/","sameAs":["https://www.facebook.com/zmescience","https://twitter.com/zmescience"],"logo":{"@type":"ImageObject","@id":"https://www.zmescience.com/#logo","url":"https://cdn.zmescience.com/wp-content/uploads/2016/08/logo_zme_mic.png","width":125,"height":98,"caption":"ZME Science"},"image":{"@id":"https://www.zmescience.com/#logo"}},{"@type":"WebSite","@id":"https://www.zmescience.com/#website","url":"https://www.zmescience.com/","name":"ZME Science","description":"Research, inventions, and the environment","publisher":{"@id":"https://www.zmescience.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.zmescience.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/#primaryimage","url":"https://cdn.zmescience.com/wp-content/uploads/2020/01/image-6.png","width":688,"height":515},{"@type":"WebPage","@id":"https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/#webpage","url":"https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/","inLanguage":"en-US","name":"The new coronavirus spread can spread before any symptoms are visible","isPartOf":{"@id":"https://www.zmescience.com/#website"},"primaryImageOfPage":{"@id":"https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/#primaryimage"},"datePublished":"2020-01-26T22:37:45+00:00","dateModified":"2020-01-26T22:42:37+00:00","description":"The fact that the virus is contagious during its incubation period is concerning","breadcrumb":{"@id":"https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/","url":"https://www.zmescience.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/category/medicine/","url":"https://www.zmescience.com/category/medicine/","name":"Health &amp; Medicine"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/category/medicine/diseases-medicine/","url":"https://www.zmescience.com/category/medicine/diseases-medicine/","name":"Diseases"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/","url":"https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/","name":"The new coronavirus spread can spread before any symptoms are visible"}}]},{"@type":"NewsArticle","@id":"https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/#article","isPartOf":{"@id":"https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/#webpage"},"author":{"@id":"https://www.zmescience.com/#/schema/person/ed04e3839444fa4d9c94eb4f8620aec6"},"headline":"The new coronavirus spread can spread before any symptoms are visible","datePublished":"2020-01-26T22:37:45+00:00","dateModified":"2020-01-26T22:42:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/#webpage"},"publisher":{"@id":"https://www.zmescience.com/#organization"},"image":{"@id":"https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/#primaryimage"},"keywords":"coronavirus","articleSection":"Diseases,News","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.zmescience.com/#organization"}},{"@type":["Person"],"@id":"https://www.zmescience.com/#/schema/person/ed04e3839444fa4d9c94eb4f8620aec6","name":"Mihai Andrei","image":{"@type":"ImageObject","@id":"https://www.zmescience.com/#authorlogo","url":"https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=96&d=mm&r=g","caption":"Mihai Andrei"},"description":"Andrei's background is in geophysics, and he's been fascinated by it ever since he was a child. Feeling that there is a gap between scientists and the general audience, he started ZME Science -- and the results are what you see today.","sameAs":["https://www.facebook.com/profile.php?id=100000131447897"]}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Feed" href="https://www.zmescience.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Comments Feed" href="https://www.zmescience.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; The new coronavirus spread can spread before any symptoms are visible Comments Feed" href="https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.zmescience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1578483018"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.zmescience.com/wp-includes/css/dist/block-library/style.min.css?ver=1578483018' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1578483034' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-css'  href='https://cdn.zmescience.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css?ver=1578483034' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://cdn.zmescience.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css?ver=1578483034' type='text/css' media='all' /><link rel='stylesheet' id='toc-screen-css'  href='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1578483034' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/bootstrap.min.css?ver=1578483035' type='text/css' media='all' /><link rel='stylesheet' id='yt-shortcodes-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/shortcodes.css?ver=1578483035' type='text/css' media='all' /><link rel='stylesheet' id='main_stylesheet-css'  href='https://cdn.zmescience.com/wp-content/plugins/spotim-comments/assets/stylesheets/main.css?ver=1578483034' type='text/css' media='all' /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/style.css?ver=1578483035' type='text/css' media='all' /><link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Merriweather%3A700%2C300%2C300italic%7CRoboto%3Areguler%7CMerriweather+Sans%3Areguler&#038;ver=1.0.0' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://cdn.zmescience.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=1578483034' type='text/css' media='screen' /><![endif]--><link rel='stylesheet' id='mediaelement-css'  href='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1578483018' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.zmescience.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1578483018' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1578483035' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews-child/style.css?ver=1578483035' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1578483035' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/data/import/tech/scheme.css?ver=1578483035' type='text/css' media='all' /><link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://cdn.zmescience.com/wp-content/uploads/jeg/jeg-gekzjiwbHR.css?ver=1579641344' type='text/css' media='all' /><link rel='stylesheet' id='cp-module-main-style-css'  href='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=1578483034' type='text/css' media='all' /><link rel='stylesheet' id='smile-modal-style-css'  href='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?ver=1578483034' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css'  href='https://cdn.zmescience.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1578483034' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var slide_in = {"demo_dir":"https:\/\/www.zmescience.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery.js?ver=1578483018'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1578483018'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js?ver=1578483034'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=1578483035'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/script.js?ver=1578483035'></script> <link rel='https://api.w.org/' href='https://www.zmescience.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zmescience.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.zmescience.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.zmescience.com/?p=164674' /><link rel="alternate" type="application/json+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fmedicine%2Fdiseases-medicine%2Fcoronavirus-spreads-incubation-period-26012020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fmedicine%2Fdiseases-medicine%2Fcoronavirus-spreads-incubation-period-26012020%2F&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.zmescience.com';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + '1u8t4Y8jK6rm' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script><meta name="generator" content="Site Kit by Google 1.2.0" /><style type="text/css">div#toc_container ul li {font-size: 80%;}</style><link rel="amphtml" href="https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/amp/"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.zmescience.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8f28e7d6-3bb1-4e01-8d85-ca1c7f514183';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ZME Science";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.zmescience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3431b9a6-8377-4186-9b23-bf65dbb4a731";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'ZME Science';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <!-- Marfeel --> <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script> <!--FreeStar header bidding --> <script data-cfasync="false" type="text/javascript">var freestar = freestar || {};
    freestar.hitTime = Date.now();
    freestar.queue = freestar.queue || [];
    freestar.config = freestar.config || {};
    freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;

    // Tag IDs set here, must match Tags served in the Body for proper setup
    freestar.config.enabled_slots = [
      "zmescience_728x90_970x90_970x250_ATF",
      "zmescience_300x600_300x250_Sidebar",
      "zmescience_300x250_Sidebar2",
      "zmescience_300x250_Sidebar3",
      "zmescience_300x250_Sidebar4",
       "zmescience_300x250_InContent",
      "zmescience_300x250_InContent_3",
      "zmescience_300x250_InContent_2"
    ];

    !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/zmescience";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);

    var adSlotsToLoad = [];

var firstLoad = true;</script> <!-- end FreeStar header bidding --><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KZBSPD');</script> <!-- End Google Tag Manager --> <script data-ad-client="ca-pub-5144512465922268" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.zmescience.com\/#organization","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","logo":{"@type":"ImageObject","url":"https:\/\/cdn.zmescience.com\/wp-content\/uploads\/2019\/08\/logo_zme_patrat-512.png"},"sameAs":["https:\/\/www.facebook.com\/zmescience","https:\/\/twitter.com\/zmescience"],"contactPoint":{"@type":"ContactPoint","telephone":"+40 727 50 52 52","contactType":"sales","areaServed":["USA"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.zmescience.com\/#website","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zmescience.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat-150x150.png" sizes="32x32" /><link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" /><meta name="msapplication-TileImage" content="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" /><style type="text/css" id="wp-custom-css">.jeg_post_meta .meta_text{
  margin-right:6px;
}
.jeg_header.full .container {
    width: 100%;
}
.content-inner {
	text-align:justify;
	color: #000000;
}
.wp-caption .wp-caption-text {text-align:right;}
.entry-content blockquote, .entry-content q {font-size:100%;line-height:inherit;}
.entry-content .content-inner p a {
    color: #1a005e;
    border-bottom: 1px solid #000000;
	text-decoration: none !important;
}
.entry-content .content-inner p a:hover {
  border-bottom: 2px solid #000000 !important;
}

.jeg_read_progress_wrapper {display:none !important;}
.jeg_header_sticky .jeg_read_progress_wrapper {display:block !important;}
.admin-bar .jeg_read_progress_wrapper .jeg_progress_container.top{top: 78px !important;}
.jeg_read_progress_wrapper .jeg_progress_container.top{top: 46px !important;}

.jnews-dark-mode .jeg_navbar {
    background: #fff !important;
}
.jnews-dark-mode .jeg_navbar_dark .cartdetail, 
.jnews-dark-mode .jeg_navbar_dark .jeg_carticon, 
.jnews-dark-mode .jeg_navbar_dark .jeg_menu>li>a, 
.jnews-dark-mode .jeg_navbar_dark .jeg_search_toggle,
.jnews-dark-mode .fa-search,
.jnews-dark-mode .jeg_navbar_dark .jeg_mobile_toggle,
.jnews-dark-mode .style11{
	color: #212121 !important;
}
.jnews-dark-mode .jeg_midbar.dark .slider, 
.jnews-dark-mode .jeg_navbar_dark .slider, 
.jnews-dark-mode .jeg_topbar.dark .slider, 
.jnews-dark-mode input:checked+.slider {
	background-color: rgba(0,0,0,.1);
}
.jnews-dark-mode .entry-content .content-inner p a,
.jnews-dark-mode .jeg_author_name a,
.jnews-dark-mode .sppre_entity.sppre_text-entity {
	color: #fff !important;
}

@media only screen and (max-width:1024px) {
	.jeg_sidebar {
		display: none;
	}
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-164674 single-format-standard jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive"><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZBSPD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
		new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
		"//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,"script","dataLayer","GTM-KZBSPD");</script> <!-- End Google Tag Manager --><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><!-- The Main Wrapper
============================================= --><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><!-- HEADER --><div class="jeg_header full"><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"><a href="https://www.zmescience.com/" style="padding: 5px 0px 11px 5px;"><img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://dev.zmescience.com/wp-content/uploads/2019/07/logo-web-small.png" data-dark-srcset="https://dev.zmescience.com/wp-content/uploads/2019/07/logo-web-small.png 1x, https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png 2x">	    	</a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-30466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30466 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/science/news-science/">News</a></li><li id="menu-item-30453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30453 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/">Environment</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="235" class="active"><a href="https://www.zmescience.com/category/ecology/">All</a></li><li data-cat-id="4375" class=""><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li><li data-cat-id="44" class=""><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li><li data-cat-id="5770" class=""><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li><li data-cat-id="22" class=""><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li><li data-cat-id="2385" class=""><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li><li data-cat-id="2386" class=""><a href="https://www.zmescience.com/category/ecology/pollution-ecology/">Pollution</a></li><li data-cat-id="2387" class=""><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li><li data-cat-id="922" class=""><a href="https://www.zmescience.com/category/ecology/world-problems/">World Problems</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="235" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/locust-swarms-hit-africa-24012020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Massive locust swarms hit East Africa" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/NAI102-116_2020_091237-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/locust-swarms-hit-africa-24012020/">Massive locust swarms hit East Africa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/ecology/animals-ecology/how-the-jewel-beetles-shiny-shell-helps-it-hide-in-plain-sight/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="How the jewel beetle&#8217;s shiny shell helps it hide in plain sight" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/800px-Jewel_beetle_Chrysochroa_fulminans_Mindanao_Philippines_08-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/ecology/animals-ecology/how-the-jewel-beetles-shiny-shell-helps-it-hide-in-plain-sight/">How the jewel beetle&#8217;s shiny shell helps it hide in plain sight</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/climate-change-facts-feature/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="An introduction to man-made climate change" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/vibrant-1617470_1920-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/climate-change-facts-feature/">An introduction to man-made climate change</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/the-recipe-for-a-carbon-neutral-uk-less-meat-more-trees-and-peatland/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="The recipe for a carbon-neutral UK? Less meat, more trees and peatland" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/Mixed-farming-arable-and-sheep-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/the-recipe-for-a-carbon-neutral-uk-less-meat-more-trees-and-peatland/">The recipe for a carbon-neutral UK? Less meat, more trees and peatland</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/new-viruses-arctic-23012020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ancient viruses discovered in a 15,000-year-old glacier" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/Glacier-Argentina-South-America-blue-ice-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/new-viruses-arctic-23012020/">Ancient viruses discovered in a 15,000-year-old glacier</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/china-unveils-plan-to-crack-down-on-single-use-plastics/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="China unveils plan to crack down on single-use plastics" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/Plastic-utensils-plastic-bag-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/china-unveils-plan-to-crack-down-on-single-use-plastics/">China unveils plan to crack down on single-use plastics</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/biology/tropical-sharks-walking-22012020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tropical sharks are using their fins to walk" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/walking-shark-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/biology/tropical-sharks-walking-22012020/">Tropical sharks are using their fins to walk</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/hot-water-blob-kills-birds-23243/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A &#8220;blob&#8221; of hot water killed a million seabirds in the Pacific, researchers found" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/75238541-1200px-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/hot-water-blob-kills-birds-23243/">A &#8220;blob&#8221; of hot water killed a million seabirds in the Pacific, researchers found</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/plant-based-politics-22012020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Welcome to the 2020s: The Era of Plant-Based Politics?" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/photo-1512621776951-a57141f2eefd-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/plant-based-politics-22012020/">Welcome to the 2020s: The Era of Plant-Based Politics?</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"><span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-30455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li><li id="menu-item-30454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li><li id="menu-item-32497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li><li id="menu-item-30456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li><li id="menu-item-30457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li><li id="menu-item-30458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li></ul></li><li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30459 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/">Health</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="58" class="active"><a href="https://www.zmescience.com/category/medicine/">All</a></li><li data-cat-id="1463" class=""><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li><li data-cat-id="1359" class=""><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li><li data-cat-id="3677" class=""><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li><li data-cat-id="4" class=""><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li><li data-cat-id="2384" class=""><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &amp; Brain</a></li><li data-cat-id="5968" class=""><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="The new coronavirus spread can spread before any symptoms are visible" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/image-6-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/">The new coronavirus spread can spread before any symptoms are visible</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/coronavirus-guide-basics/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronaviruses: what they are, and should you worry" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/coronavirus-t-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/coronavirus-guide-basics/">Coronaviruses: what they are, and should you worry</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/medicine/map-coronavirus-real-time-24012020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="This map shows the coronavirus spread in almost-real time" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/map-test-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/map-coronavirus-real-time-24012020/">This map shows the coronavirus spread in almost-real time</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/medicine/uk-researchers-accuse-who-of-spreading-blatant-misinformation-about-e-cigarette-safety/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="UK researchers accuse WHO of spreading &#8216;blatant misinformation&#8217; about e-cigarette safety" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/e-cigarette-1301670_1280-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/uk-researchers-accuse-who-of-spreading-blatant-misinformation-about-e-cigarette-safety/">UK researchers accuse WHO of spreading &#8216;blatant misinformation&#8217; about e-cigarette safety</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/medicine/diseases-medicine/wuhan-coronavirus-quarantine-hospital-24012020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="China to build coronavirus hospital in a week, while Wuhan still on lockdown" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/800px-Wuhan_Tongji_Hospital-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/diseases-medicine/wuhan-coronavirus-quarantine-hospital-24012020/">China to build coronavirus hospital in a week, while Wuhan still on lockdown</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/medicine/mind-and-brain/map-brain-fruit-fly-23012020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scientists plot incredibly detailed 3D map of the fruit fly&#8217;s brain wiring" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/6.-RingNeuron_EPG_PEN_hemibrain-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/mind-and-brain/map-brain-fruit-fly-23012020/">Scientists plot incredibly detailed 3D map of the fruit fly&#8217;s brain wiring</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/medicine/genetic/ghost-lineage-shum-laka-23012020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A new &#8220;ghost lineage&#8221; of humans found in Africa" data-src="https://www.zmescience.com/wp-content/uploads/2020/01/General-view-of-the-excavation-of-Shum-Laka’s-rockshelter.image-jpeg-800x544-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/genetic/ghost-lineage-shum-laka-23012020/">A new &#8220;ghost lineage&#8221; of humans found in Africa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/medicine/chinese-coronavirus-snake-market-23012020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="New Chinese coronavirus may have come from snakes, through food markets" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/800px-HK_上水_Sheung_Shui_石湖墟市政大廈_Shek_Wu_Hui_Municipal_Services_Building_上水街市_food_Market_seafood_June_2018_IX2_01-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/chinese-coronavirus-snake-market-23012020/">New Chinese coronavirus may have come from snakes, through food markets</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/biology/snake-venom-organoid-lab-22012020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Venom-producing snake organs developed in the lab" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/221937_web-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/biology/snake-venom-organoid-lab-22012020/">Venom-producing snake organs developed in the lab</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"><span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-30460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li><li id="menu-item-30461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li><li id="menu-item-30462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30462 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li><li id="menu-item-30463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li><li id="menu-item-30464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li><li id="menu-item-30465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li></ul></li><li id="menu-item-158601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/future/">Future<span class="menu-item-badge jeg-badge-floating"style="background-color: #f70d28; color: #fff">NEW</span></a></li><li id="menu-item-32498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/space/">Space</a></li><li id="menu-item-30467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30467 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/other/">Feature</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="905" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/what-is-mri-052354/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What&#8217;s an MRI and how does it work?" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/800px-Modern_3T_MRI-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/what-is-mri-052354/">What&#8217;s an MRI and how does it work?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/pumice-uses-structure-feature-geology/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pumice: the floaty, foamy, fragile stone and its uses" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/Pumice-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/pumice-uses-structure-feature-geology/">Pumice: the floaty, foamy, fragile stone and its uses</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/saber-toothed-cat-about-facts-0943284/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="The saber-toothed cat: the most memorable extinct megafauna" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/Smilodon_fatalis_Sergiodlarosa-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/saber-toothed-cat-about-facts-0943284/">The saber-toothed cat: the most memorable extinct megafauna</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/naked-mole-rats-facts-05331/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Naked mole-rats: the creatures that defy biology" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/file-20190617-118514-1y0f3ij-1024x671-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/naked-mole-rats-facts-05331/">Naked mole-rats: the creatures that defy biology</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/when-will-sun-die-04233/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="When will the Sun run out of fuel?" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/jack-o-suntern2_1024-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/when-will-sun-die-04233/">When will the Sun run out of fuel?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/other/feature-post/why-do-dogs-have-whiskers/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Why do dogs have whiskers?" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/dog-whiskers-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/why-do-dogs-have-whiskers/">Why do dogs have whiskers?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/why-do-we-like-music-123421/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What&#8217;s the link between music, pleasure, and emotion?" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/sculpture-2209152_1920-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/why-do-we-like-music-123421/">What&#8217;s the link between music, pleasure, and emotion?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/coldest-place-universe-90534/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Where is the coldest place in the universe?" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/10/boomerangnebula-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/coldest-place-universe-90534/">Where is the coldest place in the universe?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"><a href="https://www.zmescience.com/science/the-exoplanet-hunters-toolkit-the-science-of-searching-for-other-worlds/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="As long as we have known that the sun is just another star, we have dreamed of other worlds. Thanks to the exoplanet hunter&#039;s toolkit, we can now do more than dream." data-src="https://cdn.zmescience.com/wp-content/uploads/2019/12/Untitled-design-9-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/the-exoplanet-hunters-toolkit-the-science-of-searching-for-other-worlds/">The Exoplanet Hunter&#8217;s Toolkit: the science of searching for other worlds</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"><span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-30472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li><li id="menu-item-30468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li><li id="menu-item-30475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li><li id="menu-item-30470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li><li id="menu-item-30473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li><li id="menu-item-30469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li><li id="menu-item-30474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li><li id="menu-item-30471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li><li id="menu-item-30478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li></ul></li><li id="menu-item-30500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30500 bgnav" data-item-row="default" ><a title="More" href="https://www.zmescience.com/contact">More</a><ul class="sub-menu"><li id="menu-item-30503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/about">About</a></li><li id="menu-item-157058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/authors/">The Team</a></li><li id="menu-item-30501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/advertise/">Advertise</a></li><li id="menu-item-157057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057 bgnav" data-item-row="default" ><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li><li id="menu-item-158597" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158597 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/science/zme-science-stance-on-communicating-the-climate-crisis/">Our stance on climate change</a></li><li id="menu-item-157060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-30504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/contact">Contact</a></li></ul></li></ul></div></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"><a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top"><input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"><button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">No Result</div><div class="search-link search-all-button"><i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><!-- /.jeg_header --></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header full"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"><a href="https://www.zmescience.com/"><img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png" data-dark-srcset="https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png 1x,  2x">    	</a></div></div><div class="jeg_nav_item jeg_nav_icon"><a href="#" class="toggle_btn jeg_mobile_toggle"><span></span><span></span><span></span></a></div><div class="jeg_nav_item jeg_nav_html"><style type="text/css" media="screen">/* Add style rules here */
.style11 {color: #ffffff; padding: 0 0 10px 0;}</style><h3 class="style11"></h3></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_dark_mode"><label class="dark_mode_switch"><input type="checkbox" class="jeg_dark_mode_toggle"><span class="slider round"></span></label><script>$('body').removeClass('jnews-dark-mode');</script></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"><a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top"><input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"><button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">No Result</div><div class="search-link search-all-button"><i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"><a href="https://www.zmescience.com/"><img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" data-dark-src="https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png" data-dark-srcset="https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png 1x, https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png 2x">		    </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"><a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top"><input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"><button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">No Result</div><div class="search-link search-all-button"><i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 35px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload "  data-url="https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/" data-title="The new coronavirus spread can spread before any symptoms are visible" data-id="164674"  data-prev="https://www.zmescience.com/science/coronavirus-guide-basics/" ><div class="jeg_main "><div class="jeg_container"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div></div><div class="jeg_featured_big"><div class="jeg_featured_bg jeg_parallax"><div class="jeg_featured_img" style="background-image: url(https://cdn.zmescience.com/wp-content/uploads/2020/01/image-6.png);"></div></div><div class="jeg_fs_content"><div class="jeg_breadcrumbs"><div class="container jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""><a href="https://www.zmescience.com">Home</a></span><i class="fa fa-angle-right"></i><span class=""><a href="https://www.zmescience.com/category/medicine/">Health &amp; Medicine</a></span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></span></div></div></div></div></div><div class="jeg_content jeg_singlepage"><div class="container"><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title"><span>The new coronavirus spread can spread before any symptoms are visible</span></h1><!-- Article Start --><h2 class="jeg_post_subtitle"><span>The fact that the virus is contagious during its incubation period is concerning</span></h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"><img alt='Mihai Andrei' src='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                <span class="meta_text">by</span><a href="https://www.zmescience.com/author/osamik/">Mihai Andrei</a></div><div class="jeg_meta_date"><a href="https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/">January 27, 2020</a></div><div class="jeg_meta_category"><span><span class="meta_text">in</span><a href="https://www.zmescience.com/category/medicine/diseases-medicine/" rel="category tag">Diseases</a>, <a href="https://www.zmescience.com/category/science/news-science/" rel="category tag">News</a>                </span></div></div><div class="meta_right"></div></div></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zmescience.com%2Fmedicine%2Fdiseases-medicine%2Fcoronavirus-spreads-incubation-period-26012020%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=The+new+coronavirus+spread+can+spread+before+any+symptoms+are+visible+via+%40%40zmescience&url=https%3A%2F%2Fwww.zmescience.com%2Fmedicine%2Fdiseases-medicine%2Fcoronavirus-spreads-incubation-period-26012020%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.zmescience.com%2Fmedicine%2Fdiseases-medicine%2Fcoronavirus-spreads-incubation-period-26012020%2F&title=The+new+coronavirus+spread+can+spread+before+any+symptoms+are+visible" rel='nofollow'  class="jeg_btn-reddit expanded"><i class="fa fa-reddit"></i><span>Submit to Reddit</span></a><div class="share-secondary"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.zmescience.com%2Fmedicine%2Fdiseases-medicine%2Fcoronavirus-spreads-incubation-period-26012020%2F&title=The+new+coronavirus+spread+can+spread+before+any+symptoms+are+visible" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.zmescience.com%2Fmedicine%2Fdiseases-medicine%2Fcoronavirus-spreads-incubation-period-26012020%2F&media=https://cdn.zmescience.com/wp-content/uploads/2020/01/image-6.png&description=The+new+coronavirus+spread+can+spread+before+any+symptoms+are+visible" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div><a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner"><p>The good news is, researchers are learning more and more about the coronavirus. The bad news is that what we&#8217;re learning is aggravating.</p><figure class="wp-block-image size-large"><img src="https://cdn.zmescience.com/wp-content/uploads/2020/01/image-6.png" alt="" class="wp-image-164684"/><figcaption>Image credits: </figcaption></figure><p>It seems that we&#8217;ve reached a critical stage in the containment of the new coronavirus. Cities with a total of over 40 million people have been <a href="https://www.channelnewsasia.com/news/asia/wuhan-virus-china-pneumonia-outbreak-city-shut-12320076">quarantined in China</a>, as screens and checks being carried out in several airports across the world. A <a href="https://www.zmescience.com/medicine/diseases-medicine/wuhan-coronavirus-quarantine-hospital-24012020/">new hospital</a> is being built in Wuhan (where the virus seems to have <a href="https://www.zmescience.com/medicine/diseases-medicine/wuhan-coronavirus-quarantine-hospital-24012020/">originated</a>), and the sale of all wildlife in China has been temporarily banned.</p><p>However, despite these efforts, there have already been more than <a href="https://www.zmescience.com/medicine/map-coronavirus-real-time-24012020/">2,000 confirmed cases</a>, with 56 lives already being lost. Elderly people or those suffering from previous underlying conditions appear to be especially at risk.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><div id="zmescience_ad-5e2e2c224bb4b"></div> <script>adSlotsToLoad.push({
							placementName: "zmescience_300x250_InContent",
							slotId: "zmescience_ad-5e2e2c224bb4b"
						});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><p>The symptoms start with a fever, followed by a dry cough and, sometimes, shortness of breath. The severity of the disease ranges from flu-like to pneumonia-like, and hospitalization is often necessary &#8212; although there is no approved treatment or vaccine just yet.</p><p>It&#8217;s not just China, either &#8212; there have already been 5 confirmed cases in the US, as well as several other countries including India, Japan, France, and Thailand. So far, it seems that all of the infected people have been to Wuhan, and it&#8217;s not entirely clear how likely the virus is to spread from human to human. However, recent developments add more reason for concern.</p><p>In humans, the incubation period (during which the person has the disease, but does not develop symptoms) appears to be 1-14 days. However, it seems that even in this incubation period, the virus can be still passed on &#8212; so people not suffering from any symptoms can still pass the coronavirus.</p><p>This is a striking difference from the 2003 SARS outbreak, which has many similarities to this one (both are <a href="https://www.zmescience.com/science/coronavirus-guide-basics/">coronaviruses</a> and have similar symptoms). That <a href="https://www.cdc.gov/sars/about/fs-sars.html">2003 SARS epidemic</a> killed hundreds of people, but the virus was not contagious in its incubation period.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div id="zmescience_ad-5e2e2c224c2ed"></div> <script>adSlotsToLoad.push({
							placementName: "zmescience_300x250_InContent_2",
							slotId: "zmescience_ad-5e2e2c224c2ed"
						});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><p>However, the World Health Organization stopped short of calling the outbreak a global health emergency, although there are questions regarding China&#8217;s ability to contain the epidemic.</p><p>So far, only a handful of cases have been reported outside of China. But as the Chinese New Year started on Friday, millions of people are expected to and from their families, which can potentially accelerate the spread of the virus.</p><p>Researchers have also been prompt in <a href="https://www.thelancet.com/pb-assets/Lancet/pdfs/S0140673620301835.pdf">gathering</a> and <a href="https://www.thelancet.com/pb-assets/Lancet/pdfs/S0140673620301549.pdf">publishing</a> data about the new virus, and a flurry new studies have been already published on the virus and the outbreak. Thanks to these studies, for instance, we know that that most of the infected people had visited the seafood market where the disease started, many were quite healthy and 73% were male. All of those admitted to the hospital had pneumonia. But there are still crucial questions that remain unanswered.</p><blockquote class="wp-block-quote"><p>“There are still many gaps in our understanding,” a Lancet editorial reads. Importantly, “the exposure and possible infection of health workers remain extremely worrying.”<br /></p></blockquote><span class="cp-load-after-post"></span><div data-spotim-module="recirculation" data-spot-id="sp_DqbEkujL"></div> <script async src="https://recirculation.spot.im/spot/sp_DqbEkujL" data-spotim-script="recirculation"></script> <!-- Article End --><div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.zmescience.com/tag/coronavirus/" rel="tag">coronavirus</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zmescience.com%2Fmedicine%2Fdiseases-medicine%2Fcoronavirus-spreads-incubation-period-26012020%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=The+new+coronavirus+spread+can+spread+before+any+symptoms+are+visible+via+%40%40zmescience&url=https%3A%2F%2Fwww.zmescience.com%2Fmedicine%2Fdiseases-medicine%2Fcoronavirus-spreads-incubation-period-26012020%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.zmescience.com%2Fmedicine%2Fdiseases-medicine%2Fcoronavirus-spreads-incubation-period-26012020%2F&title=The+new+coronavirus+spread+can+spread+before+any+symptoms+are+visible" rel='nofollow' class="jeg_btn-reddit expanded"><i class="fa fa-reddit"></i><span>Share</span></a><div class="share-secondary"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.zmescience.com%2Fmedicine%2Fdiseases-medicine%2Fcoronavirus-spreads-incubation-period-26012020%2F&title=The+new+coronavirus+spread+can+spread+before+any+symptoms+are+visible" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.zmescience.com%2Fmedicine%2Fdiseases-medicine%2Fcoronavirus-spreads-incubation-period-26012020%2F&media=https://cdn.zmescience.com/wp-content/uploads/2020/01/image-6.png&description=The+new+coronavirus+spread+can+spread+before+any+symptoms+are+visible" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div><a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><a href="https://lp.understandsolar.com/ro/core/?lead_source=zmescience&tracking_code=bottom-article" rel="nofollow"><h3>How much money are you losing by not going solar? Use our savings calculator for rooftop solar.</h3></a><div id="trendmd-suggestions"></div></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"><div class="jeg_authorbox"><div class="jeg_author_image"><img alt='Mihai Andrei' src='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="jeg_author_content"><h3 class="jeg_author_name"><a href="https://www.zmescience.com/author/osamik/">Mihai Andrei            </a></h3><p class="jeg_author_desc">Andrei's background is in geophysics, and he's been fascinated by it ever since he was a child. Feeling that there is a gap between scientists and the general audience, he started ZME Science -- and the results are what you see today.</p><div class="jeg_author_socials"><a target="_blank" href="https://www.zmescience.com" class="url"><i class="fa fa-globe"></i> </a><a target="_blank" href="https://www.facebook.com/profile.php?id=100000131447897" class="facebook"><i class="fa fa-facebook-official"></i> </a></div></div></div></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/" data-title="The new coronavirus spread can spread before any symptoms are visible" data-id="164674"  data-prev="https://www.zmescience.com/science/coronavirus-guide-basics/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments-anchor" class="spot-im-comments comments-area"> <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="coronavirus"
            src="https://launcher.spot.im/spot/sp_DqbEkujL"
            data-social-reviews="false"
            data-post-id="164674"
            data-post-url="https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/"
            data-short-url="https://www.zmescience.com/?p=164674"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/feed/spotim/"
            data-facebook-url="https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/"
            data-disqus-shortname=""
            data-disqus-url="https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020/"
            data-disqus-identifier="164674 https://www.zmescience.com/?p=164674"
            data-community-question=""
            data-seo-enabled="false"
            data-wp-v="p-4.5.2/wp-5.3.2"
    ></script> </div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_social" id="jnews_social-2"><div class="jeg_block_heading jeg_block_heading_8 jnews_5e2e2c224e30d"><h3 class="jeg_block_title"><span>Follow ZME on social media</span></h3></div><div class="jeg_social_wrap "><div class="socials_widget   nobg"><a href="https://www.facebook.com/zmescience" target="_blank" class="jeg_facebook"><i class="fa fa-facebook" ></i></a><a href="https://twitter.com/zmescience" target="_blank" class="jeg_twitter"><i class="fa fa-twitter" ></i></a><a href="https://www.instagram.com/zme_science/" target="_blank" class="jeg_instagram"><i class="fa fa-instagram" ></i></a><a href="https://www.youtube.com/channel/UCyZiMEf1n2jB2qdWA3HOGAQ" target="_blank" class="jeg_youtube"><i class="fa fa-youtube-play" ></i></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-13"><div  class='jeg_ad jeg_ad_module jnews_module_164674_0_5e2e2c224e7c9   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5e2e2c224e81d"></div> <script>adSlotsToLoad.push({
							placementName: "zmescience_300x250_Sidebar4",
							slotId: "zmescience_ad-5e2e2c224e81d"
						});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_164674_1_5e2e2c224ed8b  normal " data-unique="jnews_module_164674_1_5e2e2c224ed8b"><div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right"><h3 class="jeg_block_title"><span>EDITOR'S PICKS</span></h3></div><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts"><article class="jeg_post jeg_pl_lg_1 post-163349 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-post category-news-science category-physics category-science tag-mri tag-mri-scan"><div class="jeg_thumb"><a href="https://www.zmescience.com/science/what-is-mri-052354/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="What&#8217;s an MRI and how does it work?" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/800px-Modern_3T_MRI-360x180.jpeg" data-sizes="auto" data-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/01/800px-Modern_3T_MRI-360x180.jpeg 360w, https://cdn.zmescience.com/wp-content/uploads/2020/01/800px-Modern_3T_MRI-750x375.jpeg 750w" data-expand="700" /></div></a><div class="jeg_post_category"><span><a href="https://www.zmescience.com/category/other/feature-post/" class="category-feature-post">Feature Post</a></span></div></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a href="https://www.zmescience.com/science/what-is-mri-052354/">What&#8217;s an MRI and how does it work?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.zmescience.com/author/tibipuiu/">Tibi Puiu</a></div><div class="jeg_meta_date"><a href="https://www.zmescience.com/science/what-is-mri-052354/"><i class="fa fa-clock-o"></i> January 21, 2020 - Updated on January 23, 2020</a></div></div><div class="jeg_post_excerpt"><p>MRI scanners have proven revolutionary in medical practice and neuroscience.</p><a href="https://www.zmescience.com/science/what-is-mri-052354/" class="jeg_readmore">Read more</a></div></div></article><div class="jeg_postsmall"><article class="jeg_post jeg_pl_sm post-163723 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-post category-geology category-science tag-pumice tag-pumicite tag-scoria tag-stone"><div class="jeg_thumb"><a href="https://www.zmescience.com/science/pumice-uses-structure-feature-geology/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Pumice: the floaty, foamy, fragile stone and its uses" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/Pumice-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/01/Pumice-120x86.jpg 120w, https://cdn.zmescience.com/wp-content/uploads/2020/01/Pumice-350x250.jpg 350w, https://cdn.zmescience.com/wp-content/uploads/2020/01/Pumice-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/pumice-uses-structure-feature-geology/">Pumice: the floaty, foamy, fragile stone and its uses</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zmescience.com/science/pumice-uses-structure-feature-geology/" ><i class="fa fa-clock-o"></i> January 21, 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-163629 post type-post status-publish format-standard has-post-thumbnail hentry category-animals-ecology category-feature-post category-science tag-saber-toothed-tiger"><div class="jeg_thumb"><a href="https://www.zmescience.com/science/saber-toothed-cat-about-facts-0943284/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="The saber-toothed cat: the most memorable extinct megafauna" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/Smilodon_fatalis_Sergiodlarosa-1-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/01/Smilodon_fatalis_Sergiodlarosa-1-120x86.jpg 120w, https://cdn.zmescience.com/wp-content/uploads/2020/01/Smilodon_fatalis_Sergiodlarosa-1-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/saber-toothed-cat-about-facts-0943284/">The saber-toothed cat: the most memorable extinct megafauna</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zmescience.com/science/saber-toothed-cat-about-facts-0943284/" ><i class="fa fa-clock-o"></i> January 20, 2020 - Updated on January 27, 2020</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"><span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_164674_1_5e2e2c224ed8b = {"header_icon":"","first_title":"EDITOR'S PICKS","second_title":"","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"905","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script> </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-14"><div  class='jeg_ad jeg_ad_module jnews_module_164674_2_5e2e2c2250a9f   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5e2e2c2250ae4"></div> <script>adSlotsToLoad.push({
							placementName: "zmescience_300x600_300x250_Sidebar",
							slotId: "zmescience_ad-5e2e2c2250ae4"
						});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-164674 single-format-standard jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive"></div> <script>if (firstLoad) {
					freestar.initCallback = function () { freestar.newAdSlots(adSlotsToLoad) }
				} else {
				    freestar.newAdSlots(adSlotsToLoad)
				}
				firstLoad = false;</script> </div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"><span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601"><a href="https://www.zmescience.com/category/future/">Future</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30467"><a href="https://www.zmescience.com/category/other/">Feature</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> © 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved.</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"><a href="https://www.facebook.com/zmescience" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div></div></div></div><!-- /.footer --></div><div class="jscroll-to-top"><a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><!-- Mobile Navigation
============================================= --><div id="jeg_off_canvas" class="normal"><a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><!-- Search Form --><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"><a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top"><input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"><button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">No Result</div><div class="search-link search-all-button"><i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455"><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454"><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497"><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456"><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457"><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458"><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460"><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461"><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30462"><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463"><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464"><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465"><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601"><a href="https://www.zmescience.com/category/future/">Future</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30467"><a href="https://www.zmescience.com/category/other/">Feature</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472"><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468"><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475"><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470"><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473"><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469"><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474"><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471"><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478"><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503"><a href="https://www.zmescience.com/about">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058"><a href="https://www.zmescience.com/authors/">The Team</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501"><a href="https://www.zmescience.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057"><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158597"><a href="https://www.zmescience.com/science/zme-science-stance-on-communicating-the-climate-crisis/">Our stance on climate change</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060"><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504"><a href="https://www.zmescience.com/contact">Contact</a></li></ul></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"><a href="https://www.facebook.com/zmescience" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved.</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script> <script type="text/javascript" id="modal">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1580084258 * 1000 ;
					var diffms = (now - gmt) ;</script> <style type="text/css"></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload = 'if(media!="all")media="all"'><div data-class-id="content-5e2e2c2254555" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = ""data-onscroll-value = ""data-exit-intent = "enabled"data-add-to-cart = "0" data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_3bb5e"  data-modal-style="cp_id_3bb5e"  data-option="smile_modal_styles"    data-custom-class = "cp-cp_id_3bb5e cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled"data-custom-selector = "" class="overlay-show cp-onload cp-global-load  cp-cp_id_3bb5e cp-modal-global" data-module-type="modal" ></div><div data-form-layout="cp-form-layout-3" class="cp-module cp-modal-popup-container  cp_id_3bb5e cp-modal-every-design-container " data-style-id ="cp_id_3bb5e"  data-module-name ="modal" data-close-gravity = "1"><div class="content-5e2e2c2254555 cp-overlay   smile-3DRotateBottom  global_modal_container   "  data-scheduled="false"  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_3bb5e"  data-modal-style="cp_id_3bb5e"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-cp_id_3bb5e cp-modal-global"data-class = "content-5e2e2c2254555"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting ="0"  data-overlay-animation = "smile-3DRotateBottom"       data-tz-offset = "2"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "Europe/Bucharest"  style=" " ><div class="cp-overlay-background" style=" background-color:rgba(0, 0, 0, 0.71);"></div><div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:670px;"><div class="cp-animate-container"  data-overlay-animation = "smile-3DRotateBottom"  data-exit-animation="smile-bounceOutDown"><div class="cp-modal-content "   style = "box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: none;border-color: rgb(0, 0, 0);border-width:  px;border-width:3px;" ><div class="cp-modal-body cp-modal-every-design " style = "" ><div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:rgb(255, 255, 255);;;"></div><!-- BEFORE CONTENTS --><div class="cp-row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container" ><div class="cp-short-desc-container"><div class="cp-short-description cp-desc cp_responsive " >Before you leave...</div></div><div class="cp-title-container"><div class="cp-title cp_responsive" ><span class="cp_responsive cp_font" data-font-size="36px" style="font-size:36px;"><span data-font-size="31px"><span data-font-size="22px">Subscribe to ZME Science&nbsp;</span></span></span></div></div><div class="cp-desc-container"><div class="cp-description cp_responsive" >Every weekday, we send out a free newsletter with the most exciting science news of the moment.</div></div><div class="cp-form-container"><style type="text/css" class="cp-form-css">.content-5e2e2c2254555 .cp-form-container label:not(.cp-label) {    display:none;}.content-5e2e2c2254555 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .content-5e2e2c2254555 .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5e2e2c2254555 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5e2e2c2254555 .cp-form-container textarea:focus, .content-5e2e2c2254555 .cp-form-container .cp-form-field button, .content-5e2e2c2254555 .cp-form-container .cp-form-field input, .content-5e2e2c2254555 .cp-form-container .cp-form-field select, .content-5e2e2c2254555 .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 15px; 	font-family: Lato; 	color: #000000; 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-5e2e2c2254555 .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 15px; 	font-family: Lato; 	color: #000000; 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-5e2e2c2254555 .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5e2e2c2254555 .cp-form-container .cp-submit.cp-btn-flat {  	background: #000000!important;border-radius:4px;}.content-5e2e2c2254555 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #000000!important;}.content-5e2e2c2254555 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style><div class="form-main cp-form-layout-3"><form class="cp-form smile-optin-form  "><input type="hidden" id="1722696613_wpnonce" name="_wpnonce" value="d15203585a"><input type="hidden" name="cp-page-url" value="https://www.zmescience.com/medicine/diseases-medicine/coronavirus-spreads-incubation-period-26012020" /><input type="hidden" name="param[user_id]" value="cp-uid-912f15f95399c48c1dd6c5db042b798e" /><input type="hidden" name="param[date]" value="27-1-2020" /><input type="hidden" name="list_parent_index" value="1" /><input type="hidden" name="action" value="mailchimp_add_subscriber" /><input type="hidden" name="list_id" value="3b5aad2288" /><input type="hidden" name="style_id" value="cp_id_3bb5e" /><input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' /><input type="hidden" name="message" value="Thank you." /><input type="hidden" name="cp_module_name" value="Before you leave 2019" /><input type="hidden" name="cp_module_type" value="" /><input type="text" name="cp_set_hp" value="" style="display: none;"/><div class="cp-all-inputs-wrap col-xs-12  col-xs-12 col-sm-8 col-md-8 col-lg-8  "><div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 "><label>Email</label><div><input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter Your Email Address"  required  /></div></div><!-- .cp-form-field --></div><div class="cp-submit-wrap  cp-submit-wrap-full col-xs-12 col-sm-4 col-md-4 col-lg-4  "><div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener">Stay Updated</div></div><!-- .cp-submit-wrap --></form><!-- .smile-optin-form --></div></div><!-- .cp-form-container --><div class="cp-info-container cp_responsive">By subscribing you agree to our <a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a>. Give it a try, you can unsubscribe anytime.</div></div></div><!-- AFTER CONTENTS --><input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="7e3bc975be"></div><!-- .cp-modal-body --></div><!-- .cp-modal-content --><div class="cp-form-processing-wrap" style="border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: none;border-color: rgb(0, 0, 0);border-width:  px;border-width:3px;;border-width: 0px;background-image:url();"><div class="cp-form-after-submit"><div class ="cp-form-processing"><div class ="cp-form-processing" ><div class="smile-absolute-loader" style="visibility: visible;"><div class="smile-loader" style = "" ><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div></div></div></div></div><div class ="cp-msg-on-submit" style="color:"></div></div></div><div class="cp-overlay-close cp-image-close cp-adjacent-close cp-adjacent-right" style="width: 32px"><img class="cp-default-close" src="https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" alt="close-link" /></div></div><!-- .cp-animate-container --></div><!-- .cp-modal --><!-- .affiliate link for fullscreen --></div><!-- .cp-overlay --></div><!-- .cp-modal-popup-container --> <script type="text/javascript" id="info-bar">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1580084258 * 1000 ;
					var diffms = (now - gmt) ;</script> <script type="text/javascript" id="slidein">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1580084258 * 1000 ;
					var diffms = (now - gmt) ;</script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"><button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.zmescience.com%2Fmedicine%2Fdiseases-medicine%2Fcoronavirus-spreads-incubation-period-26012020%2F" data-image-url="" data-title="The+new+coronavirus+spread+can+spread+before+any+symptoms+are+visible" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.zmescience.com%2Fmedicine%2Fdiseases-medicine%2Fcoronavirus-spreads-incubation-period-26012020%2F" data-image-url="" data-title="The+new+coronavirus+spread+can+spread+before+any+symptoms+are+visible+via+%40%40zmescience" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-1534751-5', 'auto');
                ga('send', 'pageview');</script> <div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><!-- TrendMd --> <script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"69735","element":"#trendmd-suggestions"}'></script> <!-- Paved Matching Base Code --> <script type="text/javascript">!function(e){if(!window.pvdtrk){window.pvdtrk=function(){ window.pvdtrk.queue.push(
    Array.prototype.slice.call(arguments))}; var
    n=window.pvdtrk;n.queue=[],n.version="1.0";var
    t=document.createElement("script");t.async=!0,t.src=e;var
    r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://js.pvd.to/core.js");
  pvdtrk('init', '26', 'pvd', ['email']);</script> <!-- End Paved Matching Base Code --><link rel='stylesheet' id='every_design-cp_id_3bb5e-css'  href='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/demos/every_design/every_design.min.css?ver=1578483034' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zmescience.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1578483034'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js?ver=1578483034'></script> <script type='text/javascript'>/*  */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1578483034'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/bootstrap.min.js?ver=1578483035'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/yt-shortcodes.min.js?ver=1578483035'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=1579559320'></script> <script type='text/javascript'>/*  */
var author = {"name":"Mihai Andrei"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/js/google.js?ver=1578483035'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/comment-reply.min.js?ver=1578483018'></script> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1578483018'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1578483018'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1578483018'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/hoverIntent.min.js?ver=1578483018'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/imagesloaded.min.js?ver=1578483018'></script> <script type='text/javascript'>/*  */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"164674","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"www.zmescience.com","autoload_limit":"10"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1578483035'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1578483035'></script> <![endif]--> <script type='text/javascript'>/*  */
var q2w3_sidebar_options = [{"sidebar":"homepagesub","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-38"]}];
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=1578483034'></script> <script type='text/javascript'>/*  */
var jnews_select_share = {"is_customize_preview":""};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1578483034'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/wp-embed.min.js?ver=1578483018'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5f77e321724eb283757f9d72db63fc14' async='async'></script> <script type='text/javascript' defer="defer" src='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=1578483034'></script> <script type='text/javascript'>/*  */
var smile_ajax = {"url":"https:\/\/www.zmescience.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' defer="defer" src='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js?ver=1578483034'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"The new coronavirus spread can spread before any symptoms are visible","published":"2020-01-27 00:37:45","updated":"2020-01-26 22:42:37"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.zmescience.com\/category\/medicine\/","name":"Health &amp; Medicine"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.zmescience.com\/category\/medicine\/diseases-medicine\/","name":"Diseases"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.zmescience.com\/category\/medicine\/","name":"Health &amp; Medicine"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.zmescience.com\/category\/medicine\/diseases-medicine\/","name":"Diseases"}}]}</script> </body></html>