<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.zmescience.com/xmlrpc.php" />
    <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v17.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Researchers successfully regrow limbs on frogs. They want to do the same thing with humans</title>
	<meta name="description" content="A drug cocktail has shown promise in regrowing lost limbs." />
	<link rel="canonical" href="https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Researchers successfully regrow limbs on frogs. They want to do the same thing with humans" />
	<meta property="og:description" content="A drug cocktail has shown promise in regrowing lost limbs." />
	<meta property="og:url" content="https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/" />
	<meta property="og:site_name" content="ZME Science" />
	<meta property="article:publisher" content="https://www.facebook.com/zmescience" />
	<meta property="article:author" content="https://www.facebook.com/profile.php?id=100000131447897" />
	<meta property="article:published_time" content="2022-01-28T09:13:44+00:00" />
	<meta property="article:modified_time" content="2022-01-28T09:13:50+00:00" />
	<meta property="og:image" content="https://cdn.zmescience.com/wp-content/uploads/2022/01/Xenopus_laevis_02-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/mareacaspica" />
	<meta name="twitter:site" content="@zmescience" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Mihai Andrei" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zmescience.com/#organization","name":"ZME Science","url":"https://www.zmescience.com/","sameAs":["https://www.facebook.com/zmescience","https://www.instagram.com/zme_science/","https://twitter.com/zmescience"],"logo":{"@type":"ImageObject","@id":"https://www.zmescience.com/#logo","inLanguage":"en-US","url":"https://cdn.zmescience.com/wp-content/uploads/2016/08/logo_zme_mic.png","contentUrl":"https://cdn.zmescience.com/wp-content/uploads/2016/08/logo_zme_mic.png","width":125,"height":98,"caption":"ZME Science"},"image":{"@id":"https://www.zmescience.com/#logo"}},{"@type":"WebSite","@id":"https://www.zmescience.com/#website","url":"https://www.zmescience.com/","name":"ZME Science","description":"Science news and features since 2007","publisher":{"@id":"https://www.zmescience.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.zmescience.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/#primaryimage","inLanguage":"en-US","url":"https://cdn.zmescience.com/wp-content/uploads/2022/01/Xenopus_laevis_02-scaled.jpg","contentUrl":"https://cdn.zmescience.com/wp-content/uploads/2022/01/Xenopus_laevis_02-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/#webpage","url":"https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/","name":"Researchers successfully regrow limbs on frogs. They want to do the same thing with humans","isPartOf":{"@id":"https://www.zmescience.com/#website"},"primaryImageOfPage":{"@id":"https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/#primaryimage"},"datePublished":"2022-01-28T09:13:44+00:00","dateModified":"2022-01-28T09:13:50+00:00","description":"A drug cocktail has shown promise in regrowing lost limbs.","breadcrumb":{"@id":"https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/"]}]},{"@type":"BreadcrumbList","@id":"https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.zmescience.com/"},{"@type":"ListItem","position":2,"name":"Future","item":"https://www.zmescience.com/category/future/"},{"@type":"ListItem","position":3,"name":"Researchers successfully regrow limbs on frogs. They want to do the same thing with humans"}]},{"@type":"Article","@id":"https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/#article","isPartOf":{"@id":"https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/#webpage"},"author":{"@id":"https://www.zmescience.com/#/schema/person/5ae3091a0fa5c7c14d5dcd8b1eac1a3b"},"headline":"Researchers successfully regrow limbs on frogs. They want to do the same thing with humans","datePublished":"2022-01-28T09:13:44+00:00","dateModified":"2022-01-28T09:13:50+00:00","mainEntityOfPage":{"@id":"https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/#webpage"},"wordCount":896,"commentCount":0,"publisher":{"@id":"https://www.zmescience.com/#organization"},"image":{"@id":"https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/#primaryimage"},"thumbnailUrl":"https://cdn.zmescience.com/wp-content/uploads/2022/01/Xenopus_laevis_02-scaled.jpg","keywords":["frog","limb","limb growth","regenerative medicine"],"articleSection":["Biology","Future","News"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.zmescience.com/#organization"}},{"@type":"Person","@id":"https://www.zmescience.com/#/schema/person/5ae3091a0fa5c7c14d5dcd8b1eac1a3b","name":"Mihai Andrei","image":{"@type":"ImageObject","@id":"https://www.zmescience.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=96&d=mm&r=g","caption":"Mihai Andrei"},"description":"Andrei's background is in geophysics, and he's been fascinated by it ever since he was a child. Feeling that there is a gap between scientists and the general audience, he started ZME Science -- and the results are what you see today.","sameAs":["https://www.zmescience.com","https://www.facebook.com/profile.php?id=100000131447897","https://twitter.com/https://twitter.com/mareacaspica"],"url":"https://www.zmescience.com/author/osamik/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Feed" href="https://www.zmescience.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Comments Feed" href="https://www.zmescience.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Researchers successfully regrow limbs on frogs. They want to do the same thing with humans Comments Feed" href="https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.zmescience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1623190512"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.zmescience.com/wp-includes/css/dist/block-library/style.min.css?ver=1630469158' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1641785117' type='text/css' media='all' />
<link rel='stylesheet' id='msab-lib-css-css'  href='https://cdn.zmescience.com/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.min.css?ver=1641785117' type='text/css' media='all' />
<link rel='stylesheet' id='msab-custom-css-css'  href='https://cdn.zmescience.com/wp-content/plugins/mobiloud-smart-app-banner/public/css/frontend.css?ver=1641785117' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1641785117' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/bootstrap.min.css?ver=1641785117' type='text/css' media='all' />
<link rel='stylesheet' id='yt-shortcodes-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/shortcodes.css?ver=1641785117' type='text/css' media='all' />
<link rel='stylesheet' id='main_stylesheet-css'  href='https://cdn.zmescience.com/wp-content/plugins/spotim-comments/assets/stylesheets/main.css?ver=1641785117' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='https://cdn.zmescience.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1628158605' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/style.css?ver=1642587492' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.zmescience.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1641785117' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Merriweather%3A700%2C300%2C300italic%7CRoboto%3Areguler%7CMerriweather+Sans%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1642587488' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1642587488' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1642587488' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=1642587488' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1642587488' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1642587488' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/main.css?ver=1642587492' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/pages.css?ver=1642587488' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/single.css?ver=1642587492' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/responsive.css?ver=1642587488' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1642587488' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1642587488' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews-child/style.css?ver=1641785117' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1642587488' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://cdn.zmescience.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1641785117' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery.min.js?ver=1615388844' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1605690366' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/script.js?ver=1641785117' id='jnews-child-script-js'></script>
<link rel="https://api.w.org/" href="https://www.zmescience.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zmescience.com/wp-json/wp/v2/posts/210553" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zmescience.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.zmescience.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.zmescience.com/?p=210553' />
<link rel="alternate" type="application/json+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Ffuture%2Fregrow-limbs-on-frogs-824737542%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Ffuture%2Fregrow-limbs-on-frogs-824737542%2F&#038;format=xml" />
<script type='text/javascript'>window.presslabs = {"home_url":"https:\/\/www.zmescience.com"}</script><script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.zmescience.com';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + '1u8t4Y8jK6rm' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script><!-- Start Mobiloud Smart App Banner configuration --><meta name="smartbanner:title" content="Download the ZME Science app!"><meta name="smartbanner:author" content="Stay up to date with the latest science news in a beautiful interface with no ads."><meta name="smartbanner:icon-apple" content="https://cdn.zmescience.com/wp-content/uploads/2021/03/ios-icon-1.png"><meta name="smartbanner:icon-google" content="https://cdn.zmescience.com/wp-content/uploads/2021/03/ios-icon-1.png"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-apple" content="https://apps.apple.com/app/zme-science-news/id1547581500"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ZMEScience.android"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><!-- End Mobiloud Smart App Banner configuration --><!-- Start Smart banner app for Safari on iOS configuration --><meta name="apple-itunes-app" content="app-id=1547581500"><!-- End Smart banner app for Safari on iOS configuration --><style type="text/css">div#toc_container ul li {font-size: 80%;}</style><link rel="amphtml" href="https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/amp/"><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'BAT46f9-drg3A', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<!-- Freestar -->
<link rel="stylesheet" href="https://a.pub.network/core/pubfig/cls.css">
<script data-cfasync="false" type="text/javascript">
  var freestar = freestar || {};
  freestar.queue = freestar.queue || [];
  freestar.config = freestar.config || {};
  freestar.config.enabled_slots = [];
  freestar.initCallback = function () { (freestar.config.enabled_slots.length === 0) ? freestar.initCallbackCalled = false : freestar.newAdSlots(freestar.config.enabled_slots) }
 var firstLoad = true;
</script>
<script src="https://a.pub.network/zmescience/pubfig.min.js" async></script>

 	
 <script data-ad-client="ca-pub-5144512465922268" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Admiral Adblock--> 
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://greasysquare.com/v2jua7oYADFc7xsPfByJlu49PdaduJQAmWupdl290wIFo_910_go675Itx3Hj-Fz1",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script>




<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-BAT46f9-drg3A",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-BAT46f9-drg3A.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<meta name="robots" content="max-image-preview:large"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.zmescience.com\/#organization","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","logo":{"@type":"ImageObject","url":"https:\/\/cdn.zmescience.com\/wp-content\/uploads\/2019\/08\/logo_zme_patrat-512.png"},"sameAs":["https:\/\/www.facebook.com\/zmescience","https:\/\/twitter.com\/zmescience"],"contactPoint":{"@type":"ContactPoint","telephone":"+40 727 50 52 52","contactType":"customer service","areaServed":["US"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.zmescience.com\/#website","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zmescience.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat-150x150.png" sizes="32x32" />
<link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" />
<meta name="msapplication-TileImage" content="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" />
		<style type="text/css" id="wp-custom-css">
			.style11 {font-size:18px;}
.jeg_post_meta .meta_text{
  margin-right:6px;
}
.jeg_header.full .container {
    width: 100%;
}
.content-inner {
	text-align:justify;
	color: #000000;
}
.wp-caption .wp-caption-text {text-align:right;}
.entry-content blockquote, .entry-content q {font-size:100%;line-height:inherit;}
.entry-content .content-inner p a {
    color: #1a005e;
    border-bottom: 1px solid #000000;
	text-decoration: none !important;
}
.entry-content .content-inner p a:hover {
  border-bottom: 2px solid #000000 !important;
}

.jeg_read_progress_wrapper {display:none !important;}
.jeg_header_sticky .jeg_read_progress_wrapper {display:block !important;}
.admin-bar .jeg_read_progress_wrapper .jeg_progress_container.top{top: 78px !important;}
.jeg_read_progress_wrapper .jeg_progress_container.top{top: 46px !important;}

@media only screen and (max-width:1024px) {
	.jeg_sidebar {
		display: none;
	}
}
.wp-block-group {
	    padding: 20px;
    border: 1px solid #c3c3c3;
}
#newsletter_box p {
	font-size: 16px;
		line-height: 1.3;
}
#newsletter_box h5 {
	font-size: 20px;
	font-weight: bold;
}
.jeg_overlay_slider_bottom.owl-carousel .owl-nav div { background: #000; }
.jeg_main_content .mc4wp-form {
	padding:0; margin:0;border: 0;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-210553 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive">

    <!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZBSPD"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
		new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
		"//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,"script","dataLayer","GTM-KZBSPD");</script>
		<!-- End Google Tag Manager -->
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://www.zmescience.com/" style="padding: 5px 0px 11px 5px;">
				<img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-dark-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-30466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30466 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="4"  data-tags=""  data-item-row="default" ><a href="https://www.zmescience.com/category/science/news-science/">News</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-30453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30453 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="235"  data-tags=""  data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/">Environment</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-30455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li>
	<li id="menu-item-30454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li>
	<li id="menu-item-32497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li>
	<li id="menu-item-30456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li>
	<li id="menu-item-30457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li>
	<li id="menu-item-30458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li>
</ul>
</li>
<li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="58"  data-tags=""  data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/">Health</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-30460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li>
	<li id="menu-item-30461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li>
	<li id="menu-item-30462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li>
	<li id="menu-item-30463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li>
	<li id="menu-item-30464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &amp; Brain</a></li>
	<li id="menu-item-30465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li>
</ul>
</li>
<li id="menu-item-158601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158601 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="4"  data-tags=""  data-item-row="default" ><a href="https://www.zmescience.com/category/future/">Future</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-32498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="77"  data-tags=""  data-item-row="default" ><a href="https://www.zmescience.com/category/space/">Space</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-198001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198001 bgnav jeg_megamenu category_2 ajaxload" data-number="9"  data-category="905"  data-tags=""  data-item-row="default" ><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-198002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198002 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/pieces/">Pieces</a></li>
	<li id="menu-item-30472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li>
	<li id="menu-item-30468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li>
	<li id="menu-item-30475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li>
	<li id="menu-item-30473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li>
	<li id="menu-item-30470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li>
	<li id="menu-item-30469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li>
	<li id="menu-item-30474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li>
	<li id="menu-item-30471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li>
	<li id="menu-item-30478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li>
</ul>
</li>
<li id="menu-item-30500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30500 bgnav" data-item-row="default" ><a title="More" href="https://www.zmescience.com/contact">More</a>
<ul class="sub-menu">
	<li id="menu-item-30503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/about">About</a></li>
	<li id="menu-item-157058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/authors/">The Team</a></li>
	<li id="menu-item-30501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/advertise/">Advertise</a></li>
	<li id="menu-item-157057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057 bgnav" data-item-row="default" ><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li>
	<li id="menu-item-158597" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158597 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/science/zme-science-stance-on-communicating-the-climate-crisis/">Our stance on climate change</a></li>
	<li id="menu-item-157060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-30504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/contact">Contact</a></li>
</ul>
</li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.zmescience.com/">
    	    <img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-dark-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x">    	</a>
    </div>
</div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_nav_html">
    <style type="text/css" media="screen">

/* Add style rules here */
.style11 {color: #ffffff; padding: 0 0 10px 0;}
</style>
<h3 class="style11"></h3></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.zmescience.com/">
		        <img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" data-dark-src="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png" data-dark-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 1x, https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 35px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/" data-title="Researchers successfully regrow limbs on frogs. They want to do the same thing with humans" data-id="210553"  data-prev="https://www.zmescience.com/science/gas-stoves-leak-methane-8735625/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                        <div class="container">
        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>
    </div>

    <div class="jeg_featured_big">
        <div class="jeg_featured_bg jeg_parallax">
            <div class="jeg_featured_img" style="background-image: url(https://cdn.zmescience.com/wp-content/uploads/2022/01/Xenopus_laevis_02-scaled.jpg);"></div>
        </div>

                <div class="jeg_fs_content">
            <div class="jeg_breadcrumbs">
                <div class="container jeg_breadcrumb_container">
                    <div id="breadcrumbs"><span class="">
                <a href="https://www.zmescience.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.zmescience.com/category/science/">Science</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.zmescience.com/category/science/biology/">Biology</a>
            </span></div>                </div>
            </div>
        </div>
        
    </div>

    <div class="jeg_content jeg_singlepage">
        <div class="container">
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title"><span>Researchers successfully regrow limbs on frogs. They want to do the same thing with humans</span></h1>
<!-- Article Start -->
                                                            <h2 class="jeg_post_subtitle"><span>A drug cocktail has shown promise in regrowing lost limbs.</span></h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Mihai Andrei' src='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">by</span>
					<a href="https://www.zmescience.com/author/osamik/">Mihai Andrei</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/">January 28, 2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://www.zmescience.com/category/science/biology/" rel="category tag">Biology</a><span class="category-separator">, </span><a href="https://www.zmescience.com/category/future/" rel="category tag">Future</a><span class="category-separator">, </span><a href="https://www.zmescience.com/category/science/news-science/" rel="category tag">News</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Reading Time: 5 mins read
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>			</div>
</div>
</div>
                        </div>

                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zmescience.com%2Ffuture%2Fregrow-limbs-on-frogs-824737542%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Researchers%20successfully%20regrow%20limbs%20on%20frogs.%20They%20want%20to%20do%20the%20same%20thing%20with%20humans%20via%20%40%40zmescience&url=https%3A%2F%2Fwww.zmescience.com%2Ffuture%2Fregrow-limbs-on-frogs-824737542%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.zmescience.com%2Ffuture%2Fregrow-limbs-on-frogs-824737542%2F&title=Researchers%20successfully%20regrow%20limbs%20on%20frogs.%20They%20want%20to%20do%20the%20same%20thing%20with%20humans" rel='nofollow'  class="jeg_btn-reddit expanded"><i class="fa fa-reddit"></i><span>Submit to Reddit</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.zmescience.com%2Ffuture%2Fregrow-limbs-on-frogs-824737542%2F&title=Researchers%20successfully%20regrow%20limbs%20on%20frogs.%20They%20want%20to%20do%20the%20same%20thing%20with%20humans" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.zmescience.com%2Ffuture%2Fregrow-limbs-on-frogs-824737542%2F&media=https://cdn.zmescience.com/wp-content/uploads/2022/01/Xenopus_laevis_02-scaled.jpg&description=Researchers%20successfully%20regrow%20limbs%20on%20frogs.%20They%20want%20to%20do%20the%20same%20thing%20with%20humans" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">

                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner">
                                							<!-- removed temmporarily	<script type='text/javascript' src='https://trinitymedia.ai/player/trinity/2900003675/?pageURL=https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/'></script> -->
                                
<p>Most animals have pretty good injury repair capabilities, but when it comes to lost limbs, only a select few can regrow them. The rest, including humans, have little they can do to repair such injuries. But as a new study shows, with the right treatments, our bodies may be hacked and &#8220;convinced&#8221; to regrow lost limbs. Although the study focused on frogs, which are obviously very different from humans, the proof-of-concept study suggests that this approach could work on many animals, including humans.</p>



<figure class="wp-block-image size-large"><a href="https://cdn.zmescience.com/wp-content/uploads/2022/01/Xenopus_laevis_02-scaled.jpg"><img loading="lazy" width="1024" height="683" src="https://cdn.zmescience.com/wp-content/uploads/2022/01/Xenopus_laevis_02-1024x683.jpg" alt="" class="wp-image-210556" srcset="https://cdn.zmescience.com/wp-content/uploads/2022/01/Xenopus_laevis_02-1024x683.jpg 1024w, https://cdn.zmescience.com/wp-content/uploads/2022/01/Xenopus_laevis_02-1536x1024.jpg 1536w, https://cdn.zmescience.com/wp-content/uploads/2022/01/Xenopus_laevis_02-2048x1365.jpg 2048w, https://cdn.zmescience.com/wp-content/uploads/2022/01/Xenopus_laevis_02-750x500.jpg 750w, https://cdn.zmescience.com/wp-content/uploads/2022/01/Xenopus_laevis_02-1140x760.jpg 1140w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>The African clawed frog (<em>Xenopus laevis</em>). Image via Wiki Commons.</figcaption></figure>



<p>Limb regeneration is a new frontier in biomedical science. It&#8217;s something we&#8217;ve long considered outside the realm of possibility, restricted only to superheroes and myth, but research is bringing it closer and closer to reality.</p>



<p>While many things differentiate humans from frogs, neither we nor they are able to regenerate limbs. So researchers at Tufts University and Harvard University&#8217;s Wyss Institute used frogs (specifically, the African clawed frog&nbsp;or <em>Xenopus laevis</em>) as a proof of concept. <em>X. laevis </em>is <a href="https://www.cell.com/current-biology/fulltext/S0960-9822(10)00015-1?_returnURL=https%3A%2F%2Flinkinghub.elsevier.com%2Fretrieve%2Fpii%2FS0960982210000151%3Fshowall%3Dtrue">often used in research</a> as it is easy to handle, lays eggs throughout the year, and for a model organism, <a href="https://www.cell.com/trends/genetics/fulltext/S0168-9525(11)00136-3?_returnURL=https%3A%2F%2Flinkinghub.elsevier.com%2Fretrieve%2Fpii%2FS0168952511001363%3Fshowall%3Dtrue">shares a close evolutionary</a> relationship with humans.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><!-- Tag ID: zmescience_300x250_InContent -->
<div align="center" data-freestar-ad="__336x280 __336x280" id="zmescience_ad-61f42c86d7c38">

            <script data-cfasync="false" type="text/javascript">

                if (firstLoad) {
                    freestar.config.enabled_slots.push({

                        placementName: "zmescience_300x250_InContent",

                        slotId: "zmescience_ad-61f42c86d7c38"

                    })

                } else {
                    freestar.queue.push(freestar.newAdSlots([{

                        placementName: "zmescience_300x250_InContent",

                        slotId: "zmescience_ad-61f42c86d7c38"

                    }]))
                }    

            </script>

        </div>
</div><div class='ads-text'>ADVERTISEMENT</div></div></div>



<p>The researchers triggered the regrowth of a lost leg using a five-drug cocktail that they applied in a wearable silicone bioreactor dome that sealed the drugs over the stump for just 24 hours. After the treatment was administered, the regenerative process was kickstarted, and over the course of an 18-month period, the frogs regrew an almost fully functional leg.</p>



<blockquote class="wp-block-quote"><p>&#8220;It&#8217;s exciting to see that the drugs we selected were helping to create an almost complete limb,&#8221; said Nirosha Murugan, research affiliate at the Allen Discovery Center at Tufts and first author of the paper. &#8220;The fact that it required only a brief exposure to the drugs to set in motion a months-long regeneration process suggests that frogs and perhaps other animals may have dormant regenerative capabilities that can be triggered into action.&#8221;</p></blockquote>



<p>The experiment was repeated on dozens of frogs, and while not all of them regrew limbs, most did &#8212; including bone tissue and even toe-like structures at the end of the limb (though these weren&#8217;t supported by bone). It&#8217;s not a magic elixir, and the treatment is not perfect, but the drug cocktail delivered through the wearable bioreactor really does seem capable of regrowing limbs.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-182851 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="182851" data-name="Amazing science stories like this" ><div class="mc4wp-form-fields"><div id="newsletter_box">
<h5>
 Get more science news like this...</h5>
<p>
  
Join the ZME newsletter for amazing science news, features, and exclusive scoops. More than 40,000 subscribers can't be wrong. 
  </p>
<p>
	<label>
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label><label> 
	<input type="submit" value="SUBSCRIBE NOW" />
</label>
</p><p>

    <label>
        <input name="INTERESTS[4ddd1778ce]" type="radio" value="1dc4b04688" required=""> <span>Daily</span>
    </label> &nbsp &nbsp
    <label>
        <input name="INTERESTS[4ddd1778ce]" type="radio" value="69e332ed88" required=""> <span>Weekly</span>
    </label>
</p>



<p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.zmescience.com/privacy-policy/" target="_blank">I have read and agree to the terms &amp; conditions.</a>
    </label>
</p>
                                                                                                                                                
                                                                                                                                                </div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1643392134" /><input type="hidden" name="_mc4wp_form_id" value="182851" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div></div>



<figure class="wp-block-image size-large"><a href="https://cdn.zmescience.com/wp-content/uploads/2022/01/image-11.png"><img loading="lazy" width="1024" height="689" src="https://cdn.zmescience.com/wp-content/uploads/2022/01/image-11-1024x689.png" alt="" class="wp-image-210559" srcset="https://cdn.zmescience.com/wp-content/uploads/2022/01/image-11-1024x689.png 1024w, https://cdn.zmescience.com/wp-content/uploads/2022/01/image-11-750x505.png 750w, https://cdn.zmescience.com/wp-content/uploads/2022/01/image-11-1140x767.png 1140w, https://cdn.zmescience.com/wp-content/uploads/2022/01/image-11.png 1217w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Regrowth of soft tissue. The MDT group (bottom) represents the five-drug cocktail treatment. Image credits: Murugan et al (2022).</figcaption></figure>



<p>The researchers essentially hacked the biological pathways that enable the growth and organization of tissue &#8212; much like in an embryo. This is why the treatment was only applied once, over the course of a day; meanwhile, other approaches involve numerous interventions over the course of the process. </p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><!-- Tag ID: zmescience_300x250_InContent_3 -->
<div align="center" data-freestar-ad="__300x250" id="zmescience_ad-61f42c86d8821">

            <script data-cfasync="false" type="text/javascript">

                if (firstLoad) {
                    freestar.config.enabled_slots.push({

                        placementName: "zmescience_300x250_InContent_3",

                        slotId: "zmescience_ad-61f42c86d8821"

                    })

                } else {
                    freestar.queue.push(freestar.newAdSlots([{

                        placementName: "zmescience_300x250_InContent_3",

                        slotId: "zmescience_ad-61f42c86d8821"

                    }]))
                }    

            </script>

        </div></div><div class='ads-text'>ADVERTISEMENT</div></div></div>



<blockquote class="wp-block-quote"><p>&#8220;The remarkable complexity of functional limbs suggests that the fastest path toward this goal may lie in triggering native, self-limiting modules of organogenesis, not continuous micromanagement of the lengthy process at the cell and molecular levels,&#8221; the researchers write in the study. &#8220;We implemented this via a short exposure of limb amputation wounds to a wearable bioreactor containing a payload of five select biochemical factors.&#8221;</p></blockquote>



<p>The first stage is the formation of a mass of stem cells at the end of the stump, which was then used to gradually reconstruct the limb. It&#8217;s essential that this structure is covered with the dome as quickly as possible after amputation to ensure its protection and activation. This treatment would be ideally applied right after amputation.</p>



<blockquote class="wp-block-quote"><p>&#8220;Mammals and other regenerating animals will usually have their injuries exposed to air or making contact with the ground, and they can take days to weeks to close up with scar tissue,&#8221; said David Kaplan, Stern Family Professor of Engineering at Tufts and co-author of the study. &#8220;Using the BioDome cap in the first 24 hours helps mimic an amniotic-like environment which, along with the right drugs, allows the rebuilding process to proceed without the interference of scar tissue.&#8221;</p></blockquote>



<p>At first, researchers tried using the protective dome with a single drug, progesterone. Progesterone is a steroid hormone involved in the menstrual cycle, pregnancy, and embryogenesis of humans and other species. This alone triggered some limb growth, but the resulting limb was essentially a non-functional spike. Each of the other four drugs fills a different role, ranging from reducing inflammation and the stopping of scar tissue formation to the promotion of growth of new nerves, blood vessels, and muscles. It&#8217;s the combination of all these together that leads to a nigh-functional limb.</p>



<p>Researchers note that while the limbs weren&#8217;t 100% identical to &#8220;normal&#8221; limbs, they featured digits, webbing, and detailed skeletal and muscular features. Overall, the results show the successful “kickstarting” of regenerative pathways</p>



<p>The plan now is to move on to mammal research. Despite the differences between frogs and mammals, researchers say that the biggest difference lies in the &#8220;early events of wound healing&#8221; &#8212; if these early processes can be understood and replicated, then there&#8217;s no apparent reason why this couldn&#8217;t be applied to mammals, and ultimately humans as well. </p>



<p>&#8220;The goal of triggering latent tissue-building routines to regrow limbs in humans may be achieved by identifying and exploiting principles observed in highly regenerative organisms,&#8221; the researchers conclude.</p>



<p>The study <a href="https://www.science.org/doi/10.1126/sciadv.abj2164">was published</a> in the journal <em>Science Advances</em>.</p>
								<div id="freestar-video-ad"><p>
	
									</p></div>
                                <!-- Article End -->
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.zmescience.com/tag/frog/" rel="tag">frog</a><a href="https://www.zmescience.com/tag/limb/" rel="tag">limb</a><a href="https://www.zmescience.com/tag/limb-growth/" rel="tag">limb growth</a><a href="https://www.zmescience.com/tag/regenerative-medicine/" rel="tag">regenerative medicine</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zmescience.com%2Ffuture%2Fregrow-limbs-on-frogs-824737542%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=Researchers%20successfully%20regrow%20limbs%20on%20frogs.%20They%20want%20to%20do%20the%20same%20thing%20with%20humans%20via%20%40%40zmescience&url=https%3A%2F%2Fwww.zmescience.com%2Ffuture%2Fregrow-limbs-on-frogs-824737542%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.zmescience.com%2Ffuture%2Fregrow-limbs-on-frogs-824737542%2F&title=Researchers%20successfully%20regrow%20limbs%20on%20frogs.%20They%20want%20to%20do%20the%20same%20thing%20with%20humans" rel='nofollow' class="jeg_btn-reddit expanded"><i class="fa fa-reddit"></i><span>Share</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.zmescience.com%2Ffuture%2Fregrow-limbs-on-frogs-824737542%2F&title=Researchers%20successfully%20regrow%20limbs%20on%20frogs.%20They%20want%20to%20do%20the%20same%20thing%20with%20humans" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.zmescience.com%2Ffuture%2Fregrow-limbs-on-frogs-824737542%2F&media=https://cdn.zmescience.com/wp-content/uploads/2022/01/Xenopus_laevis_02-scaled.jpg&description=Researchers%20successfully%20regrow%20limbs%20on%20frogs.%20They%20want%20to%20do%20the%20same%20thing%20with%20humans" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><div id="trendmd-suggestions"></div>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='Mihai Andrei' src='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6641d903310a1f00c60967a1f7357a16?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://www.zmescience.com/author/osamik/">
					Mihai Andrei				</a>
			</h3>
			<p class="jeg_author_desc">
				Andrei's background is in geophysics, and he's been fascinated by it ever since he was a child. Feeling that there is a gap between scientists and the general audience, he started ZME Science -- and the results are what you see today.			</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='https://www.zmescience.com' class='url'><i class='fa fa-globe'></i> </a>
														<a target='_blank' href='https://www.facebook.com/profile.php?id=100000131447897' class='facebook'><i class='fa fa-facebook-official'></i> </a>
														<a target='_blank' href='https://twitter.com/mareacaspica' class='twitter'><i class='fa fa-twitter'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/" data-title="Researchers successfully regrow limbs on frogs. They want to do the same thing with humans" data-id="210553"  data-prev="https://www.zmescience.com/science/gas-stoves-leak-methane-8735625/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="frog, limb, limb growth, regenerative medicine"
            src="https://launcher.spot.im/spot/sp_DqbEkujL"
            data-social-reviews="false"
            data-post-id="210553"
            data-post-url="https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/"
            data-short-url="https://www.zmescience.com/?p=210553"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/feed/spotim/"
            data-facebook-url="https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/"
            data-disqus-shortname=""
            data-disqus-url="https://www.zmescience.com/future/regrow-limbs-on-frogs-824737542/"
            data-disqus-identifier="210553 https://www.zmescience.com/?p=210553"
            data-community-question=""
            data-seo-enabled="false"
            data-wp-v="p-4.5.2/wp-5.8.3"
    ></script>
    </div>
</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-24"><div  class='jeg_ad jeg_ad_module jnews_module_210553_0_61f42c86dae71   '><div class='ads-wrapper'><div class=''><!-- Tag ID: zmescience_300x250_Sidebar3 -->
<div align="center" data-freestar-ad="__300x250" id="zmescience_ad-61f42c86daee2">

            <script data-cfasync="false" type="text/javascript">

                if (firstLoad) {
                    freestar.config.enabled_slots.push({

                        placementName: "zmescience_300x250_Sidebar3",

                        slotId: "zmescience_ad-61f42c86daee2"

                    })

                } else {
                    freestar.queue.push(freestar.newAdSlots([{

                        placementName: "zmescience_300x250_Sidebar3",

                        slotId: "zmescience_ad-61f42c86daee2"

                    }]))
                }    

            </script>

        </div>
</div><div class='ads-text'>ADVERTISEMENT</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-23"><div  class='jeg_ad jeg_ad_module jnews_module_210553_1_61f42c86daf32   '><div class='ads-wrapper'><div class=''><!-- Tag ID: zmescience_300x600_300x250_Sidebar -->
<div align="center" data-freestar-ad="__300x600" id="zmescience_ad-61f42c86daf79">

            <script data-cfasync="false" type="text/javascript">

                if (firstLoad) {
                    freestar.config.enabled_slots.push({

                        placementName: "zmescience_300x600_300x250_Sidebar",

                        slotId: "zmescience_ad-61f42c86daf79"

                    })

                } else {
                    freestar.queue.push(freestar.newAdSlots([{

                        placementName: "zmescience_300x600_300x250_Sidebar",

                        slotId: "zmescience_ad-61f42c86daf79"

                    }]))
                }    

            </script>

        </div>
</div><div class='ads-text'>ADVERTISEMENT</div></div></div></div></div></div></div>            </div>

            <div class="jeg_ad jeg_article jnews_article_bottom_ads">
                <div class='ads-wrapper  '></div>            </div>

        </div>
    </div>

                    </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-210553 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive"></div>

            <script>
	  firstLoad = false;
	</script>
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_circle">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158601"><a href="https://www.zmescience.com/category/future/">Future</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-198001"><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved.  </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/zmescience" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455"><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454"><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497"><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456"><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457"><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458"><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460"><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461"><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462"><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463"><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464"><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &amp; Brain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465"><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158601"><a href="https://www.zmescience.com/category/future/">Future</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-198001"><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198002"><a href="https://www.zmescience.com/category/other/pieces/">Pieces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472"><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468"><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475"><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473"><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470"><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469"><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474"><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471"><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478"><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503"><a href="https://www.zmescience.com/about">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058"><a href="https://www.zmescience.com/authors/">The Team</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501"><a href="https://www.zmescience.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057"><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158597"><a href="https://www.zmescience.com/science/zme-science-stance-on-communicating-the-climate-crisis/">Our stance on climate change</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060"><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504"><a href="https://www.zmescience.com/contact">Contact</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/zmescience" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved. </p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-1534751-5', 'auto')
					ga('send', 'pageview')
				</script>
				<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.zmescience.com%2Ffuture%2Fregrow-limbs-on-frogs-824737542%2F" data-image-url="" data-title="Researchers%20successfully%20regrow%20limbs%20on%20frogs.%20They%20want%20to%20do%20the%20same%20thing%20with%20humans" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.zmescience.com%2Ffuture%2Fregrow-limbs-on-frogs-824737542%2F" data-image-url="" data-title="Researchers%20successfully%20regrow%20limbs%20on%20frogs.%20They%20want%20to%20do%20the%20same%20thing%20with%20humans%20via%20%40%40zmescience" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"69735","element":"#trendmd-suggestions"}'></script>



<!-- Paved Matching Base Code -->
<script type="text/javascript">
  !function(e){if(!window.pvdtrk){window.pvdtrk=function(){ window.pvdtrk.queue.push(
    Array.prototype.slice.call(arguments))}; var
    n=window.pvdtrk;n.queue=[],n.version="1.0";var
    t=document.createElement("script");t.async=!0,t.src=e;var
    r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://js.pvd.to/core.js");
  pvdtrk('init', '26', 'pvd', ['email']);
</script>
<!-- End Paved Matching Base Code --><link rel='stylesheet' id='jnews-scheme-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/data/import/tech/scheme.css?ver=1642587488' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=1624406773' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=1623712691' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.zmescience.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1641785117' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js?ver=1642587893' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.js?ver=1641785117' id='msab-lib-js-js'></script>
<script type='text/javascript' id='msab-custom-js-js-extra'>
/* <![CDATA[ */
var localizedVars = {"imageFolderURL":"https:\/\/www.zmescience.com\/wp-content\/plugins\/mobiloud-smart-app-banner\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/mobiloud-smart-app-banner/public/js/frontend.js?ver=1641785117' id='msab-custom-js-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1641785117' id='toc-front-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/bootstrap.min.js?ver=1641785117' id='bootstrap-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/yt-shortcodes.min.js?ver=1641785117' id='yt-shortcodes-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=1641785117' id='mrf_resizer-js'></script>
<script type='text/javascript' id='author-tracking-js-extra'>
/* <![CDATA[ */
var author = {"name":"Mihai Andrei"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/js/google.js?ver=1641785117' id='author-tracking-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/comment-reply.min.js?ver=1616089703' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/hoverIntent.min.js?ver=1615389920' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/imagesloaded.min.js?ver=1592074407' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=1641785117' id='isotope-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1642587488' id='lazysizes-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1642587488' id='bgset-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/superfish.js?ver=1642587488' id='superfish-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1642587488' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1642587488' id='waypoint-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1642587488' id='scrollto-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1642587488' id='parallax-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1642587488' id='okaynav-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1642587488' id='mousewheel-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1642587488' id='modernizr-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1642587488' id='smartresize-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1642587488' id='chosen-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1642587488' id='magnific-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1642587488' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1642587488' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1642587488' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1642587488' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.zmescience.com\/future\/regrow-limbs-on-frogs-824737542","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"210553","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.zmescience.com","zoom_button":"1","autoload_limit":"10","autoload_content":"category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/main.js?ver=1642587492' id='jnews-main-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1642587492' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=1642587488' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=1642587488' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1642587488' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=1642587649' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1641785117' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/wp-embed.min.js?ver=1609946964' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://cdn.zmescience.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=1641785117' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.zmescience.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.js?ver=1641785117' id='mc4wp-ajax-forms-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-essential/assets/js/analytics.js?ver=1642587620' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Researchers successfully regrow limbs on frogs. They want to do the same thing with humans","published":"2022-01-28 11:13:44","updated":"2022-01-28 09:13:50"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.zmescience.com\/category\/science\/","name":"Science"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.zmescience.com\/category\/science\/biology\/","name":"Biology"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.zmescience.com\/category\/science\/","name":"Science"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.zmescience.com\/category\/science\/biology\/","name":"Biology"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
