<!doctype html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
  <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KZBSPD');</script>
  <!-- End Google Tag Manager -->
  <!--FreeStar header bidding -->
  <script data-cfasync="false" type="text/javascript">
    var freestar = freestar || {};
    freestar.hitTime = Date.now();
    freestar.queue = freestar.queue || [];
    freestar.config = freestar.config || {};
    freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;

    // Tag IDs set here, must match Tags served in the Body for proper setup
    freestar.config.enabled_slots = [
      "zmescience_728x90_970x90_970x250_ATF",
      "zmescience_300x600_300x250_Sidebar",
      "zmescience_300x250_Sidebar2",
      "zmescience_300x250_Sidebar3",
      "zmescience_300x250_Sidebar4",
      "zmescience_300x250_InContent",
      "zmescience_300x250_InContent_3",
      "zmescience_300x250_InContent_2"
    ];

    !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/zmescience";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
  </script>
<!-- end FreeStar header bidding -->
	<!-- Playwire --> 
	<script type="text/javascript">var tyche = { mode: 'tyche', config: '//config.playwire.com/1023799/v2/websites/71923/banner.json' };</script><script id="tyche" src="//cdn.intergi.com/hera/tyche.js" type="text/javascript"></script>
	<!-- end Play wire --> 
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="pingback" href="https://www.zmescience.com/xmlrpc.php">
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" data-mrf-ct="article" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<title>The body&#039;s most important biological clocks are actually in sync</title>

<!-- Twitter Card generated by MashShare 3.6.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="The body’s most important biological clocks are actually in sync">
<meta name="twitter:description" content="The body ticks with various rhythms and having them in sync seems to be fundamentally important.">
<meta name="twitter:image" content="https://www.zmescience.com/wp-content/uploads/2019/08/time-3222267_960_720.jpg">
<meta name="twitter:site" content="@zmescience">
<meta name="twitter:creator" content="@http://www.twitter.com/tibipuiu">
<!-- Twitter Card generated by MashShare 3.6.5 - https://www.mashshare.net -->

<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The body ticks with various rhythms and having them in sync seems to be fundamentally important."/>
<link rel="canonical" href="https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The body&#039;s most important biological clocks are actually in sync" />
<meta property="og:description" content="The body ticks with various rhythms and having them in sync seems to be fundamentally important." />
<meta property="og:url" content="https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/" />
<meta property="og:site_name" content="ZME Science" />
<meta property="article:publisher" content="https://www.facebook.com/zmescience" />
<meta property="article:author" content="https://www.facebook.com/tibipuiu" />
<meta property="article:section" content="Science" />
<meta property="article:published_time" content="2019-08-14T15:41:29+00:00" />
<meta property="article:modified_time" content="2019-08-14T15:43:05+00:00" />
<meta property="og:updated_time" content="2019-08-14T15:43:05+00:00" />
<meta property="fb:app_id" content="271157853493" />
<meta property="og:image" content="https://www.zmescience.com/wp-content/uploads/2019/08/time-3222267_960_720.jpg" />
<meta property="og:image:secure_url" content="https://www.zmescience.com/wp-content/uploads/2019/08/time-3222267_960_720.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zmescience.com/#organization","name":"ZME Science","url":"https://www.zmescience.com/","sameAs":["https://www.facebook.com/zmescience","https://twitter.com/zmescience"],"logo":{"@type":"ImageObject","@id":"https://www.zmescience.com/#logo","url":"https://www.zmescience.com/wp-content/uploads/2016/08/logo_zme_mic.png","width":125,"height":98,"caption":"ZME Science"},"image":{"@id":"https://www.zmescience.com/#logo"}},{"@type":"WebSite","@id":"https://www.zmescience.com/#website","url":"https://www.zmescience.com/","name":"ZME Science","publisher":{"@id":"https://www.zmescience.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.zmescience.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/#primaryimage","url":"https://www.zmescience.com/wp-content/uploads/2019/08/time-3222267_960_720.jpg","width":960,"height":640,"caption":"Credit: Pixabay."},{"@type":"WebPage","@id":"https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/#webpage","url":"https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/","inLanguage":"en-US","name":"The body&#039;s most important biological clocks are actually in sync","isPartOf":{"@id":"https://www.zmescience.com/#website"},"primaryImageOfPage":{"@id":"https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/#primaryimage"},"datePublished":"2019-08-14T15:41:29+00:00","dateModified":"2019-08-14T15:43:05+00:00","description":"The body ticks with various rhythms and having them in sync seems to be fundamentally important.","breadcrumb":{"@id":"https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/","url":"https://www.zmescience.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/home/","url":"https://www.zmescience.com/home/","name":"ZME Science: not exactly rocket science"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/category/science/","url":"https://www.zmescience.com/category/science/","name":"Science"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/","url":"https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/","name":"The body&#8217;s most important biological clocks are actually in sync"}}]},{"@type":"Article","@id":"https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/#article","isPartOf":{"@id":"https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/#webpage"},"author":{"@id":"https://www.zmescience.com/#/schema/person/8dc3b1ce31146877e1777c3640cb4ab2"},"headline":"The body&#8217;s most important biological clocks are actually in sync","datePublished":"2019-08-14T15:41:29+00:00","dateModified":"2019-08-14T15:43:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/#webpage"},"publisher":{"@id":"https://www.zmescience.com/#organization"},"image":{"@id":"https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/#primaryimage"},"articleSection":"Science"},{"@type":["Person"],"@id":"https://www.zmescience.com/#/schema/person/8dc3b1ce31146877e1777c3640cb4ab2","name":"Tibi Puiu","image":{"@type":"ImageObject","@id":"https://www.zmescience.com/#authorlogo","url":"https://secure.gravatar.com/avatar/153ed5f7101c7cda73d5484c10bcc49d?s=96&d=mm&r=g","caption":"Tibi Puiu"},"description":"Supercritical, badger, but all-round nice guy. I'm enthusiastic about all fields of science, a science author for many years and groomer of felines.","sameAs":["https://www.facebook.com/tibipuiu","https://twitter.com/http://www.twitter.com/tibipuiu"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Feed" href="https://www.zmescience.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Comments Feed" href="https://www.zmescience.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; The body&#8217;s most important biological clocks are actually in sync Comments Feed" href="https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.zmescience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1562059195"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zmescience.com/wp-includes/css/dist/block-library/style.min.css?ver=1562059195' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.zmescience.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1562059208' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.zmescience.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=1562059208' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}.mashsb-buttons a {
        background-image: -webkit-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: -moz-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.zmescience.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1562059208' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.zmescience.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1562059208' type='text/css' media='all' />
<link rel='stylesheet' id='yt-shortcodes-css'  href='https://www.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/shortcodes.css?ver=1562059208' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.zmescience.com/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=1562059208' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.zmescience.com/wp-content/themes/yeahthemes-sparkle/css/font-awesome.css?ver=1562059208' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-style-css'  href='https://www.zmescience.com/wp-content/themes/sparkle-childtheme/style.css?ver=1562059208' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.zmescience.com/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=1562059208' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.zmescience.com/wp-content/themes/yeahthemes-sparkle/css/flexslider.css?ver=1562059208' type='text/css' media='all' />
<link rel='stylesheet' id='cp-module-main-style-css'  href='https://www.zmescience.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=1563915147' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-style-css'  href='https://www.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?ver=1563915147' type='text/css' media='all' />
<link rel='stylesheet' id='smile-slide-in-style-css'  href='https://www.zmescience.com/wp-content/plugins/convertplug/modules/slide_in/assets/css/slide_in.min.css?ver=1563915147' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/www.zmescience.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery.js?ver=1562059195'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1562059195'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.zmescience.com\/science\/the-bodys-most-important-biological-clocks-are-actually-in-sync\/","title":"The+body%E2%80%99s+most+important+biological+clocks+are+actually+in+sync","image":"https:\/\/www.zmescience.com\/wp-content\/uploads\/2019\/08\/time-3222267_960_720.jpg","desc":"The body ticks with various rhythms and having them in sync seems to be fundamentally important. ","hashtag":"zmescience","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"12588e7b76","postid":"156017","servertime":"1565843437","ajaxurl":"https:\/\/www.zmescience.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=1562059208'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=1562059208'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=1562059208'></script>
<link rel='https://api.w.org/' href='https://www.zmescience.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zmescience.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zmescience.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.zmescience.com/?p=156017' />
<link rel="alternate" type="application/json+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fthe-bodys-most-important-biological-clocks-are-actually-in-sync%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fthe-bodys-most-important-biological-clocks-are-actually-in-sync%2F&#038;format=xml" />
<script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.zmescience.com';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/1u8t4Y8jK6rm.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script><link rel="amphtml" href="https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/amp/"><style id="custom-styles">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</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.zmescience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.zmescience.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8f28e7d6-3bb1-4e01-8d85-ca1c7f514183';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ZME Science";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.zmescience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3431b9a6-8377-4186-9b23-bf65dbb4a731";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'ZME Science';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='prev' title='Many Neanderthals had &#8216;swimmer&#8217;s ear&#8217;' href='https://www.zmescience.com/science/many-neanderthals-had-swimmers-ear/' />
<link rel='next' title='US trees decimated by invasive species' href='https://www.zmescience.com/ecology/us-trees-decimated-by-invasive-species/' />
<link rel="icon" href="https://www.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" />
<meta name="msapplication-TileImage" content="https://www.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" />

<!--[if lt IE 9]>
<script src="https://www.zmescience.com/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script>
<script src="https://www.zmescience.com/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script>
<![endif]-->
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "WebSite",
  "name" : "ZME Science",
  "alternateName" : "ZMEscience.com",
  "url" : "https://www.zmescience.com"
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/"
  },
  "headline": "The body&#8217;s most important biological clocks are actually in sync",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zmescience.com/wp-content/uploads/2019/08/time-3222267_960_720.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-08-14T18:41:29+03:00",
  "dateModified": "2019-08-14T18:43:05+03:00",
  "author": {
    "@type": "Person",
    "name": "Tibi Puiu"
  },
   "publisher": {
    "@type": "Organization",
    "name": "ZME Science",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zmescience.com/wp-content/uploads/2018/04/zme-science-logo.jpg",
      "width": 130,
      "height": 60
    }
  },
  "description": "The body ticks with various rhythms and having them in sync seems to be fundamentally important. "
}
</script>

</head>

<body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-156017 single-format-standard mozilla-browser windows-platform desktop large-display-layout scroll-fix-header modal-search layout-right-sidebar category-science" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZBSPD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZBSPD');</script>
<!-- End Google Tag Manager -->

<!--[if lt IE 9]>
<div id="yt-ancient-browser-notification">
	<div class="container">
		<p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p>	</div>
</div>
<![endif]-->


<div id="page" class="hfeed site full-width-wrapper">


<div class="inner-wrapper">

	
	<header id="masthead" class="site-header full-width-wrapper hidden-print" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
						<div class="site-banner" id="site-banner">
			<div class="container">
				<div class="row">
				<div class="col-md-2 site-branding pull-left">
		<h3 class="site-logo image-logo"><a href="https://www.zmescience.com/" title="ZME Science" rel="home"><img alt="ZME Science" src="http://www.zmescience.com/wp-content/uploads/2014/08/zme-logo.png"></a></h3>
	</div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
	<div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

	<div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-30466" class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-30466 news-science"><a title="News" href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li id="menu-item-30453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu-dropdown mega-menu-dropdown-news menu-item-30453 ecology" data-cats="4375,44,2387,5770,22,2385" data-atts="{&quot;title&quot;:&quot;Environment&quot;,&quot;target&quot;:&quot;&quot;,&quot;rel&quot;:&quot;&quot;,&quot;href&quot;:&quot;https:\/\/www.zmescience.com\/category\/ecology\/&quot;,&quot;description&quot;:&quot;&quot;}"><a title="Environment" href="https://www.zmescience.com/category/ecology/">Environment</a><div class="full-width-wrapper mega-menu-container">
				<div class="container"></div>
					</div></li>
<li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu-dropdown mega-menu-dropdown-news menu-item-30459 medicine" data-cats="1463,1359,3677,4,2384,5968" data-atts="{&quot;title&quot;:&quot;Health &amp; Medicine&quot;,&quot;target&quot;:&quot;&quot;,&quot;rel&quot;:&quot;&quot;,&quot;href&quot;:&quot;https:\/\/www.zmescience.com\/category\/medicine\/&quot;,&quot;description&quot;:&quot;&quot;}"><a title="Health &amp; Medicine" href="https://www.zmescience.com/category/medicine/">Health &#038; Medicine</a><div class="full-width-wrapper mega-menu-container">
				<div class="container"></div>
					</div></li>
<li id="menu-item-32498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu-dropdown mega-menu-dropdown-news menu-item-32498 space" data-cats="3858,2459,1063" data-atts="{&quot;title&quot;:&quot;Space&quot;,&quot;target&quot;:&quot;&quot;,&quot;rel&quot;:&quot;&quot;,&quot;href&quot;:&quot;https:\/\/www.zmescience.com\/category\/space\/&quot;,&quot;description&quot;:&quot;&quot;}"><a title="Space" href="https://www.zmescience.com/category/space/">Space</a><div class="full-width-wrapper mega-menu-container">
				<div class="container"></div>
					</div></li>
<li id="menu-item-30467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu-dropdown mega-menu-dropdown-news menu-item-30467 other" data-cats="905,6209,734,6492,6995,6592,2497,7281,2705" data-atts="{&quot;title&quot;:&quot;Feature&quot;,&quot;target&quot;:&quot;&quot;,&quot;rel&quot;:&quot;&quot;,&quot;href&quot;:&quot;https:\/\/www.zmescience.com\/category\/other\/&quot;,&quot;description&quot;:&quot;&quot;}"><a title="Feature" href="https://www.zmescience.com/category/other/">Feature</a><div class="full-width-wrapper mega-menu-container">
				<div class="container"></div>
					</div></li>
<li id="menu-item-30500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child mega-menu-dropdown mega-menu-dropdown-default menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a><div class="full-width-wrapper mega-menu-container">
				<div class="container">
<ul class="row">
	<li id="menu-item-30503" class="yt-col-1-5"><aside id="text-3" class="widget widget_text"><h3 class="widget-title">ZME Science</h3>			<div class="textwidget"><ul><li><a href="https://www.zmescience.com/about/" title="About" rel="nofollow">About</a></li>
<li><a href="https://www.zmescience.com/authors/" title="Authors" rel="nofollow">Authors</a></li>
<li><a href="https://www.zmescience.com/archives/" title="Archives" rel="nofollow">Archives</a></li>
</ul></div>
		</aside></li>
	<li id="menu-item-30501" class="yt-col-1-5"><aside id="text-6" class="widget widget_text"><h3 class="widget-title">Advertise</h3>			<div class="textwidget"><ul><li><a href="https://www.zmescience.com/advertise" title="Advertise" rel="nofollow">Advertise</a></li>
<li><a href="https://cdn.zmescience.com/wp-content/uploads/2014/ZME_SCIENCE_MEDIA_KIT_2014.pdf" title="Media Kit" rel="nofollow">Media Kit</a></li></ul></div>
		</aside></li>
	<li id="menu-item-30502" class="yt-col-1-5"><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Legal</h3>			<div class="textwidget"><ul><li><a href="https://www.zmescience.com/privacy-policy/" title="Privacy Policy" rel="nofollow">Privacy Policy</a></li>
<li><a href="https://www.zmescience.com/comment-policy/" title="Comment Policy" rel="nofollow">Comment Policy</a></li>

</ul></div>
		</aside></li>
	<li id="menu-item-30504" class="yt-col-1-5"><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Contact</h3>			<div class="textwidget"><ul><li><a href="https://www.zmescience.com/contact/" title="contact" rel="nofollow">Contact Info</a></li>
<li><a href="https://www.zmescience.com/subscribe/" title="subscribe" rel="nofollow">Subscribe</a></li>
<li><a href="https://www.zmescience.com/contribute/" title="Contribute" rel="nofollow">Contribute</a></li></ul></div>
		</aside></li>
	<li id="menu-item-30506" class="yt-col-1-5"><aside id="text-5" class="widget widget_text">			<div class="textwidget"><img src="https://www.zmescience.com/wp-content/uploads/2014/08/trans2.png"/></div>
		</aside></li>
</ul>
</div>
					</div></li>
<li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
				<a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div>
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
		<span class="bar1"></span>
		<span class="bar2"></span>
		<span class="bar3"></span>
	</a>
</nav><!-- #site-navigation -->				</div>
			</div>
		</div>

					</header><!-- #masthead -->

	<div class="site-head-ads clearfix border-bottom">
				<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
				<div align="center" id="zmescience_728x90_970x90_970x250_ATF">
    <script data-cfasync="false" type='text/javascript'>
        freestar.queue.push(function () { googletag.display('zmescience_728x90_970x90_970x250_ATF'); });
    </script>
</div>
				</div>
			</div>
	<div id="main" class="site-main">
		

	
	<header class="page-header entry-header">
		<div class="container">

						
			<h1 class="entry-title  margin-bottom-30">The body&#8217;s most important biological clocks are actually in sync</h1>


						

			<div class="entry-meta margin-bottom-30 hidden-print" style="margin-bottom:0;">
				<span class="post-meta-info posted-on"><i class="fa fa-clock-o"></i>
				Last updated on <time class="entry-date published updated" datetime="August 14th, 2019">August 14th, 2019 </time>  at 6:43 pm by <span class="author vcard"><span class="fn"><a href="https://www.zmescience.com/author/tibipuiu/" class="mrf-author">Tibi Puiu</a></span></span>
<a href="mailto:tibi@zmescience.com">  <img src="https://image.flaticon.com/icons/svg/259/259550.svg" alt="E-mail author" height="30" width="30"></a>

			</span>
			</div><!-- .entry-meta -->

			
		</div>
	</header><!-- .entry-header -->

	<div class="container main-columns">

		<div class="row">

			
			<div id="primary" class="content-area col-sm-12 col-md-8">

				
				<main id="content" class="site-content" role="main">

				
				
					
					
<article id="post-156017" class="post-156017 post type-post status-publish format-standard has-post-thumbnail hentry category-science main-hentry">

	
	<div class="entry-header">

		
						
			</div><!-- .entry-header -->

	
	<div class="entry-content">

		<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fthe-bodys-most-important-biological-clocks-are-actually-in-sync%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=The%20body%E2%80%99s%20most%20important%20biological%20clocks%20are%20actually%20in%20sync&url=https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/&via=zmescience" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.6.5-->
<p><div id="attachment_156023" style="width: 970px" class="wp-caption aligncenter"><a href="https://www.zmescience.com/wp-content/uploads/2019/08/time-3222267_960_720.jpg" data-rel="lightbox-gallery-OZzSKA2L" data-rl_title="Credit: Pixabay." data-rl_caption="" title="Credit: Pixabay."><img aria-describedby="caption-attachment-156023" class="size-full wp-image-156023" src="https://www.zmescience.com/wp-content/uploads/2019/08/time-3222267_960_720.jpg" alt="Credit: Pixabay." width="960" height="640" srcset="https://www.zmescience.com/wp-content/uploads/2019/08/time-3222267_960_720.jpg 960w, https://www.zmescience.com/wp-content/uploads/2019/08/time-3222267_960_720-600x400.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" /></a><p id="caption-attachment-156023" class="wp-caption-text">Credit: Pixabay.</p></div>

Both the circadian clock, which regulates our sleep/wake rhythm, and the cell cycle, which regulates the growth, life, and death of cells in our body, are in sync. The synchronized interaction between the two most important &#8220;clocks&#8221; in the body might play a physiological role, a new study found.
<h3>The clocks of life</h3></p>



<p>Researchers at EPFL&#8217;s Institute of Bioengineering in Switzerland developed a new mathematical model that analyzes the coupling of the two clocks by looking at time-lapse movies of thousands of single cells from mice and humans.</p>



<p>Using this model, the Swiss researchers were able to measure and predict phase shifts when the two clocks were synced in a 1:1 and 1:2 pattern.</p>



<p>Finally, the research team also modeled the clocks in a randomized way (<a href="https://en.wiktionary.org/wiki/stochastically">stochastically</a>) in order to better capture what happens in real cells.</p><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center"><!-- Tag ID: zmescience_300x250_InContent  -->
<div align="center" id="zmescience_300x250_InContent">
    <script data-cfasync="false" type='text/javascript'>
        freestar.queue.push(function () { googletag.display('zmescience_300x250_InContent'); });
    </script>
</div> 

 </div>



<p>The fact that the circadian-cell cycle synchronization was found to be common across different species, including humans, suggests there&#8217;s a fundamental biological mechanism behind it. </p>



<p>Although this wasn&#8217;t the object of the study, the findings may mean that the two clocks depend on each other. So, for a shift worker whose circadian clock is all messed up, this might have effects on the lifecycle of their cells. Likewise, the inner workings of a person&#8217;s cells might cause shifts in the circadian rhythm, resulting in poor sleep patterns. Perhaps a new study might investigate this relationship closer.  </p>



<blockquote class="wp-block-quote">“This interaction might play a physiological role,” says Felix Naef, a researcher at EPFL and lead author of the new study. “It can explain why different body tissues have their clocks set at slightly different times, a bit like world time zone wall clocks in an airport.”</blockquote>



<p>The findings appeared in the journal <em><a href="https://www.nature.com/articles/s41567-019-0598-1">Nature Physics</a>.</em></p>
<span class="cp-load-after-post"></span><div id="wapp_signup_widget"></div><script src="https://cdn.solarleadfactory.com/ssl/signup_widget.min.js"></script></p>

	 <div style="clear: both;"></div>

		
		
	</div><!-- .entry-content -->

	
	

	
</article><!-- #post-156017## -->

					
				
				<!--/Author Info-->
<div id="trendmd-suggestions"></div>



<div data-spotim-module="recirculation" data-spot-id="sp_DqbEkujL"></div>
<script src="https://recirculation.spot.im/spot/sp_DqbEkujL"></script>
<script async
    data-spotim-module="spotim-launcher"
    src="https://launcher.spot.im/spot/sp_DqbEkujL"
    data-post-url="https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync/"
    data-article-tags=""    
    data-post-id="156017"></script>

				</main><!-- #content -->

				
			</div><!-- #primary -->

			
					
	<div id="secondary" class="widget-area hidden-xs col-sm-12 hidden-sm col-md-4 boundary-column" role="complementary">
	
				
		<aside id="text-18" class="widget widget_text">			<div class="textwidget"><div align="center" id="zmescience_300x250_Sidebar3">
    <script data-cfasync="false" type='text/javascript'>
        freestar.queue.push(function () { googletag.display('zmescience_300x250_Sidebar3'); });
    </script>
</div></div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><div align="center" id="zmescience_300x250_Sidebar2">
    <script data-cfasync="false" type='text/javascript'>
        freestar.queue.push(function () { googletag.display('zmescience_300x250_Sidebar2'); });
    </script>
</div></div>
		</aside><aside id="yt-posts-with-thumnail-widget-18" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Editor&#8217;s Pick</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Editor&#039;s Pick&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;category&quot;:&quot;905&quot;,&quot;tags&quot;:&quot;&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:0,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="155864" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.zmescience.com/medicine/taurine-in-energy-drinks-where-does-it-come-from/" aria-hidden="true">
				
									<div class="thumb-w"><img width="320" height="190" src="https://www.zmescience.com/wp-content/uploads/2019/08/45597924825_4c4d2f014f_k-320x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></div>								</a>
							</div>
																										</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.zmescience.com/medicine/taurine-in-energy-drinks-where-does-it-come-from/" rel="bookmark" title="Taurine in energy drinks. Where does it come from?" class="post-title">
												Taurine in energy drinks. Where does it come from?					</a>
								
									</li>
			<li data-id="154375" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.zmescience.com/ecology/how-many-species-earth-03423/" aria-hidden="true">
				
									<div class="thumb-w"><img width="320" height="190" src="https://www.zmescience.com/wp-content/uploads/2019/07/14756765633_b6d8aab9bb_o-320x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></div>								</a>
							</div>
																										</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.zmescience.com/ecology/how-many-species-earth-03423/" rel="bookmark" title="How many species are on Earth? Untangling a difficult question" class="post-title">
												How many species are on Earth? Untangling a difficult question					</a>
								
									</li>
			<li data-id="151231" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.zmescience.com/other/feature-post/mammal-bird-differences-23072019/" aria-hidden="true">
				
									<div class="thumb-w"><img width="320" height="190" src="https://www.zmescience.com/wp-content/uploads/2019/06/pixabay-2-320x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></div>								</a>
							</div>
																										</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.zmescience.com/other/feature-post/mammal-bird-differences-23072019/" rel="bookmark" title="What&#8217;s the difference between birds and mammals" class="post-title">
												What&#8217;s the difference between birds and mammals					</a>
								
									</li>
			<li data-id="59128" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.zmescience.com/other/feature-post/people-attract-mosquitoes-others/" aria-hidden="true">
				
									<div class="thumb-w"><img width="320" height="190" src="https://www.zmescience.com/wp-content/uploads/2016/08/Mosquito_Tasmania_crop-320x190.jpg" class="attachment-medium size-medium wp-post-image" alt="What an asshole. Credit: Wikimedia Commons" /></div>								</a>
							</div>
																										</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.zmescience.com/other/feature-post/people-attract-mosquitoes-others/" rel="bookmark" title="Why mosquitoes bite me more than others" class="post-title">
												Why mosquitoes bite me more than others					</a>
								
									</li>
			<li data-id="154007" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.zmescience.com/science/rain-precipitation-formation/" aria-hidden="true">
				
									<div class="thumb-w"><img width="320" height="190" src="https://www.zmescience.com/wp-content/uploads/2019/07/rain-84648_960_720-320x190.jpg" class="attachment-medium size-medium wp-post-image" alt="Rain." /></div>								</a>
							</div>
																										</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.zmescience.com/science/rain-precipitation-formation/" rel="bookmark" title="Water from thin air: a look at how rain and precipitation forms" class="post-title">
												Water from thin air: a look at how rain and precipitation forms					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><p><!-- Tag ID: zmescience_300x250_Sidebar4 --></p>
<div align="center" id="zmescience_300x250_Sidebar4">
    <script data-cfasync="false" type='text/javascript'>
        freestar.queue.push(function () { googletag.display('zmescience_300x250_Sidebar4'); });
    </script>
</div>
</div>
		</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><div align="center" id="zmescience_300x600_300x250_Sidebar">
    <script data-cfasync="false" type='text/javascript'>
        freestar.queue.push(function () { googletag.display('zmescience_300x600_300x250_Sidebar'); });
    </script>
</div></div>
		</aside>		
				
	</div><!-- #secondary -->
	
			</div>
	</div>


                    </div><!-- #main -->
                <footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
            <div class="footer-widgets full-width-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-sm-4 odd footer-col-1"></div><div class="col-sm-4 even footer-col-2"></div><div class="col-sm-4 odd footer-col-3"></div>        </div>
    </div><!-- .footer-widget -->
</div><div class="site-info footer-info full-width-wrapper">
	<div class="container">
		<div class="pull-left text-left">&copy; 2007-2017 <strong>ZME Science</strong>. All Rights Reserved. <a href="https://www.zmescience.com/privacy-policy/" title="Privacy Policy" rel="nofollow">Privacy Policy</a> | <a href="https://www.zmescience.com/about/" title="About" rel="nofollow">About</a> | <a href="https://www.zmescience.com/authors/" title="Authors" rel="nofollow">Authors</a> | <a href="https://www.zmescience.com/contact/" title="Contact" rel="nofollow">Contact</a>.</div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Back to top</a></div>	</div>
</div><!-- .site-info -->        </footer><!--/#colophon-->
            </div><!--/.inner-wrapper-->
	<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
	<div class="site-social-networks"><a href="http://www.facebook.com/zmescience" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="http://www.twitter.com/zmescience" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCyZiMEf1n2jB2qdWA3HOGAQ" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.zmescience.com/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.instagram.com/zmescience/" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-30466 news-science"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30453 ecology"><a href="https://www.zmescience.com/category/ecology/">Environment<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454 animals-ecology"><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li>
	<li id="menu-item-30455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455 climate"><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li>
	<li id="menu-item-32497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 renewable-energy-ecology"><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li>
	<li id="menu-item-30456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456 eco-tips"><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li>
	<li id="menu-item-30457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457 environmental-issues"><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li>
	<li id="menu-item-30458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458 green-living"><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 medicine"><a href="https://www.zmescience.com/category/medicine/">Health &#038; Medicine<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460 alternative-medicine-medicine"><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li>
	<li id="menu-item-30461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 anatomy"><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li>
	<li id="menu-item-30462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462 diseases-medicine"><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li>
	<li id="menu-item-30463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463 genetic"><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li>
	<li id="menu-item-30464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464 mind-and-brain"><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li>
	<li id="menu-item-30465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465 nutrition-medicine"><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32498 space"><a href="https://www.zmescience.com/category/space/">Space<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32499 astronomy-space"><a href="https://www.zmescience.com/category/space/astronomy-space/">Astronomy</a></li>
	<li id="menu-item-32500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32500 astrophysics-space"><a href="https://www.zmescience.com/category/space/astrophysics-space/">Astrophysics</a></li>
	<li id="menu-item-32501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32501 observations"><a href="https://www.zmescience.com/category/space/observations/">Remote sensing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30467 other"><a href="https://www.zmescience.com/category/other/">Feature<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472 feature-post"><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li>
	<li id="menu-item-30468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468 art-other"><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li>
	<li id="menu-item-30475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475 great-pics"><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li>
	<li id="menu-item-30470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470 design-other"><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li>
	<li id="menu-item-30473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473 fossil-friday"><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li>
	<li id="menu-item-30469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469 astropicture"><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li>
	<li id="menu-item-30474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474 geopicture"><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li>
	<li id="menu-item-30471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471 did-you-know"><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li>
	<li id="menu-item-30478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478 offbeat-other"><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30503"><a href="https://www.zmescience.com">ZME Science</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501"><a href="https://www.zmescience.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30502"><a href="https://www.zmescience.com/privacy-policy/">Legal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504"><a href="https://www.zmescience.com/contact">Contact</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30506"><a href="https://#">logo</a></li>
</ul>
</li>
</ul>		
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav><div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div>
<div class="site-modal-inner">
	<div class="site-modal-content-wrapper">
		<div class="site-modal-content site-modal-search" data-request="regular">
			<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="https://www.zmescience.com/">

				<h3 class="site-modal-heading">Search the site</h3>
				<div class="form-group has-feedback">
				  <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Search for:" data-swplive="true" autocomplete="off">
				  <span class="form-control-feedback"><i class="fa fa-search"></i></span>
				  <input type="submit" class="search-submit btn btn-primary hidden" value="Search">				</div>
				
			</form>
						<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span>
		</div>
	</div>
</div>
</div></div><!--/#page-->
				<script type="text/javascript" id="modal">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1565843438 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<style type="text/css"></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload = 'if(media!="all")media="all"'>				<div data-class-id="content-5d54dfee34834" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = ""data-onscroll-value = ""data-exit-intent = "disabled"data-add-to-cart = "0" data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_d6699"  data-parent-style="cp_id_789e3"  data-modal-style="cp_id_d6699"  data-option="smile_modal_styles"    data-custom-class = "cp-cp_id_d6699 cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled"data-custom-selector = "" class="overlay-show cp-onload cp-global-load  cp-cp_id_d6699 cp-modal-global" data-module-type="modal" ></div>
		
		<div data-form-layout="cp-form-layout-3" class="cp-module cp-modal-popup-container  cp_id_d6699 cp-modal-every-design-container " data-style-id ="cp_id_d6699"  data-module-name ="modal" data-close-gravity = "1">
			<div class="content-5d54dfee34834 cp-overlay   smile-3DRotateBottom  global_modal_container   "  data-scheduled="false"  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_d6699"  data-parent-style="cp_id_789e3"  data-modal-style="cp_id_d6699"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-cp_id_d6699 cp-modal-global"data-class = "content-5d54dfee34834"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting ="0"  data-overlay-animation = "smile-3DRotateBottom"       data-tz-offset = "3"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "Europe/Bucharest"  style=" " >
				<div class="cp-overlay-background" style=" background-color:rgba(0, 0, 0, 0.71);"></div>	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:615px;">
					<div class="cp-animate-container"  data-overlay-animation = "smile-3DRotateBottom"  data-exit-animation="smile-bounceOutDown">
						<div class="cp-modal-content "   style = "border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: dotted;border-color: rgb(0, 0, 0);border-width:  px;border-width:0px;" >	
								
							<div class="cp-modal-body cp-modal-every-design  cp-no-padding " style = "" >
																<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:rgb(255, 255, 255);;;"></div>
																		<!-- BEFORE CONTENTS -->
		<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container" >
				<div class="cp-short-desc-container 
				cp-empty					">
					<div class="cp-short-description cp-desc cp_responsive " ></div>
				</div>
				<div class="cp-title-container 
									">
					<div class="cp-title cp_responsive" ><span class="cp_responsive cp_font" data-font-size="20px" style="font-size:20px;"><span data-font-size="21px"><span data-font-size="12px">Subscribe to our newsletter and receive our new book for FREE</span></span></span></div>
				</div>
				<div class="cp-desc-container 
									">
					<div class="cp-description cp_responsive" ><span class="cp_responsive cp_font" data-font-size="16px" style="font-size:16px;"><span data-font-size="14px"><span style="font-style:italic">Join 50,000+ subscribers vaccinated against pseudoscience</span></span></span></div>
				</div>
				<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-5d54dfee34834 .cp-form-container label:not(.cp-label) {    display:none;}.content-5d54dfee34834 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .content-5d54dfee34834 .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5d54dfee34834 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5d54dfee34834 .cp-form-container textarea:focus, .content-5d54dfee34834 .cp-form-container .cp-form-field button, .content-5d54dfee34834 .cp-form-container .cp-form-field input, .content-5d54dfee34834 .cp-form-container .cp-form-field select, .content-5d54dfee34834 .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 15px; 	font-family: Lato; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-5d54dfee34834 .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 15px; 	font-family: Lato; 	color: rgb(153, 153, 153); 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-5d54dfee34834 .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5d54dfee34834 .cp-form-container .cp-submit.cp-btn-flat {  	background: rgb(79, 197, 166)!important;border-radius:4px;}.content-5d54dfee34834 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: rgb(66, 184, 153)!important;}.content-5d54dfee34834 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-3">

				<form class="cp-form smile-optin-form  enable_input_shadow">

							<input type="hidden" id="934272514_wpnonce" name="_wpnonce" value="71d3a04437">
		<input type="hidden" name="cp-page-url" value="https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync" />
		<input type="hidden" name="param[user_id]" value="cp-uid-02f5c38d3c40eee7940432104e118e3a" />
		<input type="hidden" name="param[date]" value="15-8-2019" />
		<input type="hidden" name="list_parent_index" value="1" />
		<input type="hidden" name="action" value="mailchimp_add_subscriber" />
		<input type="hidden" name="list_id" value="3b5aad2288" />
		<input type="hidden" name="style_id" value="cp_id_d6699" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thank you! Now, please confirm your e-mail and claim your FREE gift. " />		
		<input type="hidden" name="cp_module_name" value="in_article_form" />
		<input type="hidden" name="cp_module_type" value="" />
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
			
						<div class="cp-all-inputs-wrap col-xs-12  col-xs-12 col-sm-8 col-md-8 col-lg-8  ">

							

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
																								<label>Email</label>	
												 
												<div>
													<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter Your Email Address"  required  />									</div></div><!-- .cp-form-field -->

																</div>
					
					<div class="cp-submit-wrap  cp-submit-wrap-full col-xs-12 col-sm-4 col-md-4 col-lg-4  ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener">
								Download NOW							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
									</div><!-- .cp-form-container -->
				<div class="cp-info-container cp_responsive 
									">
					By subscribing you agree to our <a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a>. Give it a try, you can unsubscribe anytime.				</div>
			</div>
		</div>
		<!-- AFTER CONTENTS -->
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="2cdcccb8d3">

	</div><!-- .cp-modal-body -->

		</div><!-- .cp-modal-content -->

		<div class="cp-form-processing-wrap" style="border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: dotted;border-color: rgb(0, 0, 0);border-width:  px;border-width:0px;;border-width: 0px;background-image:url();">
	<div class="cp-form-after-submit">
		<div class ="cp-form-processing">
			<div class ="cp-form-processing" >
			<div class="smile-absolute-loader" style="visibility: visible;">
				<div class="smile-loader" style = "" >
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
				</div>
			</div>
		</div>		</div>
			<div class ="cp-msg-on-submit" style="color:#000000"></div>
	</div>
</div>
		
		
				<div class="cp-overlay-close cp-image-close cp-adjacent-close cp-adjacent-right" style="width: 32px">
						<img class="cp-default-close" src="https://www.zmescience.com/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" alt="close-link" />					</div>

					</div><!-- .cp-animate-container -->

		
</div><!-- .cp-modal -->

		<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
						<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1565843438 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1565843438 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<link rel="stylesheet" id="optin-cp_id_974d1" href="https://www.zmescience.com/wp-content/plugins/convertplug/modules/slide_in/assets/demos/optin/optin.min.css" type="text/css" media="all" /><!-- slide_in Shortcode --><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload = 'if(media!="all")media="all"'><style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5d54dfee34ce9 .cp-slidein-body-overlay {
					background: #ffffff;
				}</style><style class="cp-slidebtn-submit" type="text/css">.slidein-overlay.content-5d54dfee34ce9 .cp-btn-flat.cp-slide-edit-btn{ background: rgb(0, 0, 0)!important;;; color:rgb(255, 255, 255); } .slidein-overlay.content-5d54dfee34ce9  .cp-btn-flat.cp-slide-edit-btn:hover { background: rgb(0, 0, 0)!important; } </style>			<div data-dev-mode="disabled" data-load-on-refresh="enabled" data-custom-class="cp-cp_id_974d1 cp-slidein-global" data-exit-intent="disabled" data-add-to-cart = "0"data-onscroll-value="" data-onload-delay ="55" data-overlay-class = "overlay-zoomin" data-class-id = "content-5d54dfee34ce9"  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-slidein-id="cp_id_974d1"  data-slidein-style="cp_id_974d1"  data-option="smile_slide_in_styles"     data-after-content-value="50" data-referrer-domain="" data-referrer-check="hide" data-custom-selector = "" class=" si-onload cp-global-load  overlay-show cp-cp_id_974d1 cp-slidein-global"  data-module-type="slide_in" ></div>
						<div class="cp-module cp-slidein-popup-container cp_id_974d1 cp-optin-container overlay-show " data-style-id ="cp_id_974d1" data-module-name ="slidein" data-close-gravity = "1" >
				<div class="
				slidein-overlay  global_slidein_container    content-5d54dfee34ce9   				" data-image-position="" data-placeholder-color ="" data-timezonename ="wordpress" data-timezone ="Europe/Bucharest" data-load-on-refresh ="enabled" data-custom-class ="cp-cp_id_974d1 cp-slidein-global" data-class ="content-5d54dfee34ce9" data-placeholder-font ="" data-load-on-count =""  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-slidein-id="cp_id_974d1"  data-slidein-style="cp_id_974d1"  data-option="smile_slide_in_styles"    data-scheduled="false"    data-overlay-animation = "smile-slideInUp"       >
					<div class="cp-slidein slidein-bottom-center" style="max-width:480px;">
						<div class="cp-animate-container "  data-overlay-animation = "smile-slideInUp"  data-exit-animation="smile-slideOutDown">
							<div class="cp-slidein-content" id="slide-in-animate-cp_id_974d1" style="box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: ridge;border-color: #ff8201;border-width:  px;border-top-width:5px;border-left-width:0px;border-right-width:0px;border-bottom-width:0px;;">
								<div class="cp-slidein-body cp-optin  " style = "" >
									<div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div>
											<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " >

				<div class="cp-title-container 
									">
					<h2 class="cp-title cp_responsive">Enjoyed this article? There&#39;s more!</h2>
				</div>
				<div class="cp-desc-container 
									">
					<div class="cp-description cp_responsive" ><span style="">Join 50,000+ subscribers to the ZME Science newsletter.</span></div>
				</div>
			</div><!-- end of text container-->

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-container">
				
		<style type="text/css" class="cp-form-css">.content-5d54dfee34ce9 .cp-form-container label:not(.cp-label) {    display:none;}.content-5d54dfee34ce9 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 14px;	font-family:; 	text-align: left;} .content-5d54dfee34ce9 .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5d54dfee34ce9 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5d54dfee34ce9 .cp-form-container textarea:focus, .content-5d54dfee34ce9 .cp-form-container .cp-form-field button, .content-5d54dfee34ce9 .cp-form-container .cp-form-field input, .content-5d54dfee34ce9 .cp-form-container .cp-form-field select, .content-5d54dfee34ce9 .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 14px; 	font-family: ; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 11px; 	padding-bottom: 11px; 	padding-left: 20px; 	padding-right: 20px; 	border-radius: 3px;}.content-5d54dfee34ce9 .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 14px; 	font-family: ; 	color: rgb(153, 153, 153); 	padding-top: 11px; 	padding-bottom: 11px; 	border-radius: 3px;}.content-5d54dfee34ce9 .cp-form-container .cp-submit {  	padding-top: 13px; 	padding-bottom: 13px; 	padding-left: 20px; 	padding-right: 20px;}.content-5d54dfee34ce9 .cp-form-container .cp-submit.cp-btn-flat {  	background: #ff8201!important;border-radius:3px;}.content-5d54dfee34ce9 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #f27500!important;}.content-5d54dfee34ce9 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-3">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="1956756019_wpnonce" name="_wpnonce" value="f2fe1c351a">
		<input type="hidden" name="cp-page-url" value="https://www.zmescience.com/science/the-bodys-most-important-biological-clocks-are-actually-in-sync" />
		<input type="hidden" name="param[user_id]" value="cp-uid-ae5cd93975005acfd9d4e6c3b16f9558" />
		<input type="hidden" name="param[date]" value="15-8-2019" />
		<input type="hidden" name="list_parent_index" value="1" />
		<input type="hidden" name="action" value="mailchimp_add_subscriber" />
		<input type="hidden" name="list_id" value="3b5aad2288" />
		<input type="hidden" name="style_id" value="cp_id_974d1" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thank you." />		
		<input type="hidden" name="cp_module_name" value="Optin" />
		<input type="hidden" name="cp_module_type" value="" />
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
			
						<div class="cp-all-inputs-wrap col-xs-12  col-xs-12 col-sm-8 col-md-8 col-lg-8  ">

							

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
																								<label>Email</label>	
												 
												<div>
													<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter Your Email Address"  required  />									</div></div><!-- .cp-form-field -->

																</div>
					
					<div class="cp-submit-wrap  cp-submit-wrap-full col-xs-12 col-sm-4 col-md-4 col-lg-4  ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat smile-animated  "   data-animation ="smile-slideInUp"; rel="noopener">
								SUBSCRIBE							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
								</div>
			<div class="cp-info-container 
			cp-empty				" >
							</div>
		</div><!--row-->
						<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="2cdcccb8d3">

	</div><!-- .cp-slidein-body -->
</div><!-- .cp-slidein-content -->

		<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;">
	<div class="cp-form-after-submit">
		<div class ="cp-form-processing" style="">
			<div class ="cp-form-processing" >
			<div class="smile-absolute-loader" style="visibility: visible;">
				<div class="smile-loader" style = "width: 100px" >
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
				</div>
			</div>
		</div>		</div>
		<div class ="cp-msg-on-submit" style="color:#000000;"></div>
	</div>
</div>
		
			<div class="slidein-overlay-close cp-image-close cp-inside-close cp-adjacent-right" style="width: 26px">
						<img class="cp-default-close" src="https://www.zmescience.com/wp-content/plugins/convertplug/modules/slide_in/assets/img/cross.png" alt="close-link"/>					</div>
					</div><!-- .cp-animate-container -->
		</div><!-- .cp-slidein -->

		

		
</div><!-- .slidein-overlay -->
</div><!-- .cp-slidein-popup-container -->
		<link rel='stylesheet' id='every_design-cp_id_d6699-css'  href='https://www.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/demos/every_design/every_design.min.css?ver=1563915147' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zmescience.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1562059208'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1562059208'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.zmescience.com\/wp-admin\/admin-ajax.php","nonce":"0dce631291"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1562059208'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1562059208'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/yt-shortcodes.min.js?ver=1562059208'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Tibi Puiu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/sparkle-childtheme/js/google.js?ver=1562059208'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"homepagesub","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-24"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=1562059208'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=1562059208'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/yeahthemes-sparkle/js/jquery.flexslider.min.js?ver=1562059208'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1562059208'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Yeahthemes = {"_vars":{"currentPostID":"156017","ajaxurl":"https:\/\/www.zmescience.com\/?yt_ajaxify=1","nonce":"600f516cb9"},"themeVars":{"nonce":"b3c33f62a8","megaMenu":{"nonce":"30ed6ba5a4","ajax":true,"effect":"fadeIn"},"mobileMenuNonce":"10c467c65a","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"f1ad89954d"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=1562059208'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/wp-embed.min.js?ver=1562059195'></script>
<script type='text/javascript' defer="defer" src='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=1563915147'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/www.zmescience.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js?ver=1563915147'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/www.zmescience.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/slide_in/assets/js/slide_in.min.js?ver=1563915147'></script>

<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"69735","element":"#trendmd-suggestions"}'></script>

<!-- Paved Matching Base Code -->
<script type="text/javascript">
  !function(e){if(!window.pvdtrk){window.pvdtrk=function(){ window.pvdtrk.queue.push(
    Array.prototype.slice.call(arguments))}; var
    n=window.pvdtrk;n.queue=[],n.version="1.0";var
    t=document.createElement("script");t.async=!0,t.src=e;var
    r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://js.pvd.to/core.js");
  pvdtrk('init', '26', 'pvd', ['email']);
</script>
<!-- End Paved Matching Base Code -->
</body>
</html>
