<!doctype html><!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head> <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KZBSPD');</script> <!-- End Google Tag Manager --><!--FreeStar header bidding --> <script data-cfasync="false" type="text/javascript">var freestar = freestar || {};
    freestar.hitTime = Date.now();
    freestar.queue = freestar.queue || [];
    freestar.config = freestar.config || {};
    freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;

    // Tag IDs set here, must match Tags served in the Body for proper setup
    freestar.config.enabled_slots = [
      "zmescience_728x90_970x90_970x250_ATF",
      "zmescience_300x600_300x250_Sidebar",
      "zmescience_300x250_Sidebar2",
      "zmescience_300x250_Sidebar3",
      "zmescience_300x250_Sidebar4",
      "zmescience_300x250_InContent",
      "zmescience_300x250_InContent_3",
      "zmescience_300x250_InContent_2"
    ];

    !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/zmescience";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);</script> <!-- end FreeStar header bidding --><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><link rel="pingback" href="https://www.zmescience.com/xmlrpc.php"><title>Siberian &#039;unicorn&#039; lived alongside early humans</title><!-- Twitter Card generated by MashShare 3.5.4 - https://www.mashshare.net --><meta property="og:image:width" content="660" /><meta property="og:image:height" content="371" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Siberian ‘unicorn’ lived alongside early humans"><meta name="twitter:description" content="However, it's not humans that brought its demise, but another familiar culprit."><meta name="twitter:image" content="https://cdn.zmescience.com/wp-content/uploads/2018/11/104508799_vandermerweimage.jpg"><meta name="twitter:site" content="@zmescience"><!-- Twitter Card generated by MashShare 3.5.4 - https://www.mashshare.net --><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="However, it&#039;s not humans that brought its demise, but another familiar culprit."/><link rel="canonical" href="https://www.zmescience.com/science/news-science/siberian-unicorn-27112018/" /><link rel="publisher" href="https://plus.google.com/+Zmescience"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Siberian &#039;unicorn&#039; lived alongside early humans" /><meta property="og:description" content="However, it&#039;s not humans that brought its demise, but another familiar culprit." /><meta property="og:url" content="https://www.zmescience.com/science/news-science/siberian-unicorn-27112018/" /><meta property="og:site_name" content="ZME Science" /><meta property="article:publisher" content="https://www.facebook.com/zmescience" /><meta property="article:author" content="https://www.facebook.com/profile.php?id=100000131447897" /><meta property="article:tag" content="rhinoceros" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2018-11-27T16:48:30+02:00" /><meta property="fb:app_id" content="271157853493" /><meta property="og:image" content="https://cdn.zmescience.com/wp-content/uploads/2018/11/104508799_vandermerweimage.jpg" /><meta property="og:image:secure_url" content="https://cdn.zmescience.com/wp-content/uploads/2018/11/104508799_vandermerweimage.jpg" /><meta property="og:image:width" content="660" /><meta property="og:image:height" content="371" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.zmescience.com\/","sameAs":["https:\/\/www.facebook.com\/zmescience","https:\/\/plus.google.com\/+Zmescience","https:\/\/twitter.com\/zmescience"],"@id":"https:\/\/www.zmescience.com\/#organization","name":"ZME Science","logo":"https:\/\/cdn.zmescience.com\/wp-content\/uploads\/2016\/08\/logo_zme_mic.png"}</script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.zmescience.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.zmescience.com\/home\/","name":"ZME Science: not exactly rocket science"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.zmescience.com\/category\/science\/","name":"Science"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.zmescience.com\/category\/science\/news-science\/","name":"News"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.zmescience.com\/science\/news-science\/siberian-unicorn-27112018\/","name":"Siberian &#8216;unicorn&#8217; lived alongside early humans"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Feed" href="https://www.zmescience.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Comments Feed" href="https://www.zmescience.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Siberian &#8216;unicorn&#8217; lived alongside early humans Comments Feed" href="https://www.zmescience.com/science/news-science/siberian-unicorn-27112018/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.zmescience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1541579867"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='nksub_styles-css'  href='https://cdn.zmescience.com/wp-content/plugins/NKS-subscription/css/nk-sub.css?ver=1541579881' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1541579881' type='text/css' media='all' /><link rel='stylesheet' id='mashsb-styles-css'  href='https://cdn.zmescience.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=1541579881' type='text/css' media='all' /><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count {color:#cccccc;}.mashsb-buttons a {
        background-image: -webkit-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: -moz-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style><link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://cdn.zmescience.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1541579882' type='text/css' media='all' /><link rel='stylesheet' id='toc-screen-css'  href='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1541579882' type='text/css' media='all' /><link rel='stylesheet' id='yt-shortcodes-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/shortcodes.css?ver=1541579882' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://cdn.zmescience.com/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=1541579882' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://cdn.zmescience.com/wp-content/themes/yeahthemes-sparkle/css/font-awesome.css?ver=1541579882' type='text/css' media='all' /><link rel='stylesheet' id='theme-default-style-css'  href='https://cdn.zmescience.com/wp-content/themes/sparkle-childtheme/style.css?ver=1541579882' type='text/css' media='all' /><link rel='stylesheet' id='animate-css'  href='https://cdn.zmescience.com/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=1541579882' type='text/css' media='all' /><link rel='stylesheet' id='flexslider-css'  href='https://cdn.zmescience.com/wp-content/themes/yeahthemes-sparkle/css/flexslider.css?ver=1541579882' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery.js?ver=1541579867'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1541579867'></script> <script type='text/javascript'>/*  */
var NKSubOpts = {"ajaxurl":"https:\/\/www.zmescience.com\/wp-admin\/admin-ajax.php","sidebar_type":"push","social":{"1":{"facebook":"https:\/\/www.facebook.com\/zmescience\/","twitter":"https:\/\/twitter.com\/ZMEScience"}},"sidebar_pos":"left","fade_content":"light","label":"paper-1","label_top":"50%","label_vis":"visible","label_scroll_selector":"","label_mouseover":"","togglers":"","path":"https:\/\/www.zmescience.com\/wp-content\/plugins\/NKS-subscription\/img\/","send_more_text":"Send more","try_again_text":"Try again","close_text":"Close","sending_text":"Sending","msg_fail_text":"Something went wrong while sending your message","errors":{"required":"* Please enter %%","min":"* %% must have at least %% characters.","max":"* %% can have at most %% characters.","matches":"* %% must match %%.","less":"* %% must be less than %%","greater":"* %% must be greater than %%.","numeric":"* %% must be numeric.","email":"* %% must be a valid email address.","ip":"* %% must be a valid ip address.","answer":"* Wrong %%"},"id1":{"show":"scroll","timeout":"0","scroll":"percent","scroll_after":"fb-msg","scroll_before":"fb-msg","scroll_percent":"75","id":1,"locker":"","intr":"cookie","days":"31","close":"yes","lock":"","redir":""}};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/NKS-subscription/js/nk-sub.min.js?ver=1541579881'></script> <script type='text/javascript'>/*  */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.zmescience.com\/science\/news-science\/siberian-unicorn-27112018\/","title":"Siberian+%E2%80%98unicorn%E2%80%99+lived+alongside+early+humans","image":"https:\/\/cdn.zmescience.com\/wp-content\/uploads\/2018\/11\/104508799_vandermerweimage.jpg","desc":"However, it's not humans that brought its demise, but another familiar culprit.","hashtag":"zmescience","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"b406c19698","postid":"133935","servertime":"1543330117","ajaxurl":"https:\/\/www.zmescience.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=1541579881'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=1541579882'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=1541579882'></script> <link rel='https://api.w.org/' href='https://www.zmescience.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zmescience.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.zmescience.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.zmescience.com/?p=133935' /><link rel="alternate" type="application/json+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fsiberian-unicorn-27112018%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fsiberian-unicorn-27112018%2F&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.zmescience.com';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/1u8t4Y8jK6rm.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script><style id="nksub_dynamic_styles">body:not([class*=nksub_mobile]) .nks_cc_trigger_tabs.nksub_tab {
	top: 50% !important;
}

.nksub_mobile .nks_cc_trigger_tabs.nksub_tab {
	top: 100px !important;
}

.nksub_exposed #nksub-overlay {
	opacity: 0.3;
	-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=30)";
}

.nksub_exposed:not([class*=nksub_lock]) #nksub-overlay:hover {
	cursor: pointer;
	cursor: url("https://cdn.zmescience.com/wp-content/plugins/NKS-subscription/img/close2.png") 16 16,pointer;
}




.nks_cc_trigger_tabs .nksub-tab-icon .fa:before
			 {
			color: rgb(80, 227, 194)!important;
		}
		.nks_cc_trigger_tabs.nks_metro .nksub-tab-icon .fa-stack-2x {
			background-color: rgb(80, 227, 194);
			}.nksub_mobile .nks_cc_trigger_tabs .nksub-tab-icon:after {
	display: none!important;
}

.nks_cc_trigger_tabs .nksub-tab-icon:after {
	opacity: 0;
	visibility: hidden;
	content: 'Subscribe';
	background-color: rgba(0, 0, 0, 0.7);
	position: absolute;
	padding: 6px 14px;
	font-size: 14px;
	top: 50%;
	margin-top: -20px;
	left: 110%;
	font-family: inherit;
	line-height: 28px;
	white-space: nowrap;
	border-radius: 20px;
	-moz-border-radius: 20px;
	-webkit-border-radius: 20px;
	color: #FFF;
	-webkit-transition: opacity 0.25s cubic-bezier(0.645, 0.045, 0.355, 1), visibility 0s 0.25s;
	-moz-transition: opacity 0.25s cubic-bezier(0.645, 0.045, 0.355, 1), visibility 0s 0.25s;
	-ms-transition: opacity 0.25s cubic-bezier(0.645, 0.045, 0.355, 1), visibility 0s 0.25s;
	-o-transition: opacity 0.25s cubic-bezier(0.645, 0.045, 0.355, 1), visibility 0s 0.25s;
	transition: opacity 0.25s cubic-bezier(0.645, 0.045, 0.355, 1), visibility 0s 0.25s;
	-webkit-backface-visibility: hidden;
}

body:not([class*=nksub_exposed]):not([class*=nksub_transitioning]) .nks_cc_trigger_tabs .nksub-tab-icon:hover:after {
	opacity: 1;
	visibility: visible;
	-webkit-transition: opacity 0.25s cubic-bezier(0.645, 0.045, 0.355, 1);
	-moz-transition: opacity 0.25s cubic-bezier(0.645, 0.045, 0.355, 1);
	-ms-transition: opacity 0.25s cubic-bezier(0.645, 0.045, 0.355, 1);
	-o-transition: opacity 0.25s cubic-bezier(0.645, 0.045, 0.355, 1);
	transition: opacity 0.25s cubic-bezier(0.645, 0.045, 0.355, 1);
}

.nksub_sidebar_pos_right .nks_cc_trigger_tabs .nksub-tab-icon:after {
	right: 110%;
	left: auto;
}

.nks_cc_trigger_tabs.nks_metro .nksub-tab-icon:after {
	left: 100%;
	border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
}

.nksub_sidebar_pos_right .nks_cc_trigger_tabs.nks_metro .nksub-tab-icon:after {
	right: 100%;
	left: auto;
}

.nks_cc_trigger_tabs.nks_metro .nksub-tab-icon.fa-2x:after {
	padding: 10px 14px;
	margin-top: -24px;
}

.nks_cc_trigger_tabs.nks_metro .nksub-tab-icon.fa-3x:after {
	padding: 21px 14px;
	margin-top: -35px
}

.nksub_form1 h1 span.nksub_pic {
					       background-image: url(https://cdn.zmescience.com/wp-content/uploads/2017/04/nksub_pic-3.png);
					    }.nksub_form1 h1 {
					       color:#50e3c2;
					    }
					    .nksub_theme_aerial.nksub_form1 form input[type=text], .nksub_theme_aerial.nksub_form1 form input[type=email] {
					       border-color:#50e3c2!important;
					    }
					     #nksub_sidebar .nksub_form1 .nksub_sbmt {
					       background-color:#50e3c2!important;
					    }
					  #nksub_sidebar .nksub_form1 .nksub_form_input_wrapper:before {
					      content: "";
							 }
							     #nksub_sidebar input[type=text], #nksub_sidebar input[type=email], #nksub_sidebar input[type=tel], #nksub_sidebar textarea {
        padding-left: 20px !important;
    }
							 #nksub_sidebar.nksub_bg_1{
					        	background-color: #204543 !important;
						     }
#nksub_sidebar.nksub_form_success .nksub_sbmt:before {
	content: 'Success! Continue browsing';
}

#nksub_sidebar.nksub_form_fail .nksub_sbmt:before,
#nksub_sidebar.nksub_form_fail .nksub_theme_aerial .nksub_sbmt:after {
	content: 'Failed :( Try again';
}

#nksub_sidebar.nksub_form_fail_already_subscribed .nksub_sbmt:before,
#nksub_sidebar.nksub_form_fail_already_subscribed .nksub_theme_aerial .nksub_sbmt:after {
	content: 'Subscribed already!';
}

.nksub_exposed #ns-overlay {
	opacity: 0.3;
}</style><link rel="amphtml" href="https://www.zmescience.com/science/news-science/siberian-unicorn-27112018/amp/" ><style id="custom-styles">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</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"href="https://www.zmescience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.zmescience.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8f28e7d6-3bb1-4e01-8d85-ca1c7f514183';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ZME Science";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.zmescience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3431b9a6-8377-4186-9b23-bf65dbb4a731";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'ZME Science';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel='prev' title='Mitochondrial DNA can sometimes come from fathers, too' href='https://www.zmescience.com/science/mitochondrial-dna-fathers-0432432/' /><link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat-150x150.png" sizes="32x32" /><link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" /><meta name="msapplication-TileImage" content="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" /><div id="nksub_sidebar" class=""><div class="nksub_sidebar_cont_scrollable"><div class="nksub_sidebar_cont nksub_shrinked"><div class="nksub_form_wrapper nksub_form1 nksub_default_form nksub_gamma_light nksub_theme_classic" data-index="1" data-theme="classic"><div class="nksub_content"><h1><span class="nksub_pic"></span><span class="nksub_text">You must love science...</span></h1><h2>And so do we. Every day, we send the latest research to our  40,000+ subscribers.</h2><form action="" data-nonce="a7a3228b76"><input type="hidden" name="action" value="nksub_send_message" /><input type="hidden" name="form_id" value="1" /><div class="nksub_input_wrapper"><div class="nksub_form_input_wrapper nksub-icon-input-email"><input type="email"  name="nksub_email_field" id="nksub_email_field"  data-rules="required|email" data-name="Your email" placeholder="Your email *"/></div><span class="nksub_sbmt"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div><span class="nksub_cta"><i class="fa nksub-icon-paper-1"></i>Join us for free! </span></span></div><input type="submit" value="Join us for free! "/></form><p class="nksub_notice">We don't like spam either. Your personal information is secure!</p></div><ul class="nksub_socialbar"><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li></ul></div></div></div></div><div id="nksub-body-bg"></div><div id="nksub-overlay-wrapper"><div id="nksub-overlay"></div></div> <script>(function($){
		if (!window.NKSubOpts || window.NinjaSub) return;

		NKSubOpts.callbacks = {
			noop: function(){},"id1" : function(){}		}

		var opts = window.NKSubOpts;
		var nksopts = window.NKS_CC_Opts;

		var TYPE = NKSubOpts.sidebar_type;
		var $bodybg = $('#nksub-body-bg');
		var b = document.body;
		var $body = $('body');
		var bodyCss;

		// fix onload
		$(function(){
			setTimeout(function(){

				if (!$bodybg.parent().is($body)) {
					$body.prepend($bodybg).prepend($('.nksub_trigger_tabs')).prepend($('#nksub_sidebar')).append($('#nksub-overlay-wrapper'));
				}

				if (TYPE === 'push') { $bodybg.css('backgroundColor', $body.css('backgroundColor')) }

			},0)
		})

		if (TYPE === 'push') {

			bodyCss = {
				'backgroundColor':$body.css('backgroundColor'),
				'backgroundImage':$body.css('backgroundImage'),
				'backgroundAttachment':$body.css('backgroundAttachment'),
				'backgroundSize':$body.css('backgroundSize'),
				'backgroundPosition':$body.css('backgroundPosition'),
				'backgroundRepeat':$body.css('backgroundRepeat'),
				'backgroundOrigin':$body.css('backgroundOrigin'),
				'backgroundClip':$body.css('backgroundClip')
			};

			if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1 ) {
				bodyCss.backgroundColor = '#fff';
			}

			if (bodyCss.backgroundAttachment === 'fixed') {
				NKSubOpts.isBgFixed = true;
				bodyCss.position = 'fixed';
				bodyCss.bottom = 0;
				bodyCss.backgroundAttachment = 'scroll';
			} else {
				bodyCss.height = Math.max(
					b.scrollHeight, document.documentElement.scrollHeight,
					b.offsetHeight, document.documentElement.offsetHeight,
					b.clientHeight, document.documentElement.clientHeight
				)
			}

			$bodybg.css(bodyCss);

		} else {
			//$body.addClass('nks_sidebar_slide')
		}

		setTimeout(function(){
			var $tabs = $('.nks_cc_trigger_tabs');
			var $btn;

			if ( $tabs.length && nksopts && nksopts.sidebar_pos === opts.sidebar_pos ) {

				$btn = $('<span class="fa-stack fa-lg nksub-tab-icon fa-3x"> <i class="fa nksub-icon-circle fa-stack-2x "></i> <i class="fa nksub-icon-paper-1 fa-stack-1x fa-inverse"></i> </span>');
				$tabs.prepend($btn);
			} else {
				$tabs = $('<div class="nks_cc_trigger_tabs nksub_tab nksub_label_visible"><span class="fa-stack nksub-tab-icon fa-lg fa-3x"> <i class="fa nksub-icon-circle fa-stack-2x "></i> <i class="fa nksub-icon-paper-1 fa-stack-1x fa-inverse"></i> </span></div>');
				$body.append($tabs);
			}
		}, 0);

	})(window.jQuery)</script> <!--[if lt IE 9]> <script src="https://cdn.zmescience.com/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script> <script src="https://cdn.zmescience.com/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script> <![endif]--> <script type="application/ld+json">{
  "@context" : "http://schema.org",
  "@type" : "WebSite",
  "name" : "ZME Science",
  "alternateName" : "ZMEscience.com",
  "url" : "https://www.zmescience.com"
}</script> <script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.zmescience.com/science/news-science/siberian-unicorn-27112018/"
  },
  "headline": "Siberian &#8216;unicorn&#8217; lived alongside early humans",
  "image": {
    "@type": "ImageObject",
    "url": "https://cdn.zmescience.com/wp-content/uploads/2018/11/104508799_vandermerweimage.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2018-11-27T16:48:30+00:00",
  "dateModified": "2018-11-27T16:48:30+00:00",
  "author": {
    "@type": "Person",
    "name": "Mihai Andrei"
  },
   "publisher": {
    "@type": "Organization",
    "name": "ZME Science",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.zmescience.com/wp-content/uploads/2018/04/zme-science-logo.jpg",
      "width": 130,
      "height": 60
    }
  },
  "description": "However, it's not humans that brought its demise, but another familiar culprit."
}</script> </head><body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-133935 single-format-standard unrecognized-browser linux-platform desktop large-display-layout scroll-fix-header modal-search layout-right-sidebar category-biology category-geology category-news-science" itemscope="itemscope" itemtype="http://schema.org/WebPage"><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZBSPD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZBSPD');</script> <!-- End Google Tag Manager --><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="site-banner" id="site-banner"><div class="container"><div class="row"><div class="col-md-2 site-branding pull-left"><h3 class="site-logo image-logo"><a href="https://www.zmescience.com/" title="ZME Science" rel="home"><img alt="ZME Science" src="https://cdn.zmescience.com/wp-content/uploads/2014/08/zme-logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-30466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent first-child menu-item-30466 news-science"><a title="News" href="https://www.zmescience.com/category/science/news-science/">News</a></li><li id="menu-item-30453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu-dropdown mega-menu-dropdown-news menu-item-30453 ecology" data-cats="4375,44,2387,5770,22,2385" data-atts="{&quot;title&quot;:&quot;Environment&quot;,&quot;target&quot;:&quot;&quot;,&quot;rel&quot;:&quot;&quot;,&quot;href&quot;:&quot;https:\/\/www.zmescience.com\/category\/ecology\/&quot;,&quot;description&quot;:&quot;&quot;}"><a title="Environment" href="https://www.zmescience.com/category/ecology/">Environment</a><div class="full-width-wrapper mega-menu-container"><div class="container"></div></div></li><li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu-dropdown mega-menu-dropdown-news menu-item-30459 medicine" data-cats="1463,1359,3677,4,2384,5968" data-atts="{&quot;title&quot;:&quot;Health &amp; Medicine&quot;,&quot;target&quot;:&quot;&quot;,&quot;rel&quot;:&quot;&quot;,&quot;href&quot;:&quot;https:\/\/www.zmescience.com\/category\/medicine\/&quot;,&quot;description&quot;:&quot;&quot;}"><a title="Health &amp; Medicine" href="https://www.zmescience.com/category/medicine/">Health &#038; Medicine</a><div class="full-width-wrapper mega-menu-container"><div class="container"></div></div></li><li id="menu-item-32498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu-dropdown mega-menu-dropdown-news menu-item-32498 space" data-cats="3858,2459,1063" data-atts="{&quot;title&quot;:&quot;Space&quot;,&quot;target&quot;:&quot;&quot;,&quot;rel&quot;:&quot;&quot;,&quot;href&quot;:&quot;https:\/\/www.zmescience.com\/category\/space\/&quot;,&quot;description&quot;:&quot;&quot;}"><a title="Space" href="https://www.zmescience.com/category/space/">Space</a><div class="full-width-wrapper mega-menu-container"><div class="container"></div></div></li><li id="menu-item-30467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu-dropdown mega-menu-dropdown-news menu-item-30467 other" data-cats="905,6209,734,6492,6995,6592,2497,7281,2705" data-atts="{&quot;title&quot;:&quot;Feature&quot;,&quot;target&quot;:&quot;&quot;,&quot;rel&quot;:&quot;&quot;,&quot;href&quot;:&quot;https:\/\/www.zmescience.com\/category\/other\/&quot;,&quot;description&quot;:&quot;&quot;}"><a title="Feature" href="https://www.zmescience.com/category/other/">Feature</a><div class="full-width-wrapper mega-menu-container"><div class="container"></div></div></li><li id="menu-item-30500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child mega-menu-dropdown mega-menu-dropdown-default menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a><div class="full-width-wrapper mega-menu-container"><div class="container"><ul class="row"><li id="menu-item-30503" class="yt-col-1-5"><aside id="text-3" class="widget widget_text"><h3 class="widget-title">ZME Science</h3><div class="textwidget"><ul><li><a href="https://www.zmescience.com/about/" title="About" rel="nofollow">About</a></li><li><a href="https://www.zmescience.com/authors/" title="Authors" rel="nofollow">Authors</a></li><li><a href="https://www.zmescience.com/archives/" title="Archives" rel="nofollow">Archives</a></li></ul></div></aside></li><li id="menu-item-30501" class="yt-col-1-5"><aside id="text-6" class="widget widget_text"><h3 class="widget-title">Advertise</h3><div class="textwidget"><ul><li><a href="https://www.zmescience.com/advertise" title="Advertise" rel="nofollow">Advertise</a></li><li><a href="https://cdn.zmescience.com/wp-content/uploads/2014/ZME_SCIENCE_MEDIA_KIT_2014.pdf" title="Media Kit" rel="nofollow">Media Kit</a></li></ul></div></aside></li><li id="menu-item-30502" class="yt-col-1-5"><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Legal</h3><div class="textwidget"><ul><li><a href="https://www.zmescience.com/privacy-policy/" title="Privacy Policy" rel="nofollow">Privacy Policy</a></li><li><a href="https://www.zmescience.com/comment-policy/" title="Comment Policy" rel="nofollow">Comment Policy</a></li></ul></div></aside></li><li id="menu-item-30504" class="yt-col-1-5"><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Contact</h3><div class="textwidget"><ul><li><a href="https://www.zmescience.com/contact/" title="contact" rel="nofollow">Contact Info</a></li><li><a href="https://www.zmescience.com/subscribe/" title="subscribe" rel="nofollow">Subscribe</a></li><li><a href="https://www.zmescience.com/contribute/" title="Contribute" rel="nofollow">Contribute</a></li></ul></div></aside></li><li id="menu-item-30506" class="yt-col-1-5"><aside id="text-5" class="widget widget_text"><div class="textwidget"><img src="https://cdn.zmescience.com/wp-content/uploads/2014/08/trans2.png"/></div></aside></li></ul></div></div></li><li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><!-- #site-navigation --></div></div></div></header><!-- #masthead --><div class="site-head-ads clearfix border-bottom"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"><div align="center" id="zmescience_728x90_970x90_970x250_ATF"> <script data-cfasync="false" type='text/javascript'>freestar.queue.push(function () { googletag.display('zmescience_728x90_970x90_970x250_ATF'); });</script> </div></div></div><div id="main" class="site-main"><header class="page-header entry-header"><div class="container"><h1 class="entry-title  margin-bottom-30">Siberian &#8216;unicorn&#8217; lived alongside early humans</h1><div class="entry-meta margin-bottom-30 hidden-print" style="margin-bottom:0;"><span class="post-meta-info posted-on"><i class="fa fa-clock-o"></i>Last updated on <time class="entry-date published updated" datetime="November 27th, 2018">November 27th, 2018 </time>  at 4:48 pm by <span class="author vcard"><span class="fn"><a href="https://www.zmescience.com/author/osamik/" class="mrf-author">Mihai Andrei</a></span></span><a href="mailto:andrei@zmescience.com">  <img src="https://image.flaticon.com/icons/svg/259/259550.svg" alt="E-mail author" height="30" width="30"></a></span></div><!-- .entry-meta --></div></header><!-- .entry-header --><div class="container main-columns"><div class="row"><div id="primary" class="content-area col-sm-12 col-md-8"><main id="content" class="site-content" role="main"><article id="post-133935" class="post-133935 post type-post status-publish format-standard has-post-thumbnail hentry category-biology category-geology category-news-science tag-rhinoceros main-hentry"><div class="entry-header"></div><!-- .entry-header --><div class="entry-content"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fsiberian-unicorn-27112018%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Siberian%20%E2%80%98unicorn%E2%80%99%20lived%20alongside%20early%20humans&url=https://www.zmescience.com/science/news-science/siberian-unicorn-27112018/&via=zmescience" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><!-- Share buttons by mashshare.net - Version: 3.5.4--><p>The magnificent beast would have lived up until 36,000 years ago &#8212; much longer than was initially thought.</p><div id="attachment_133945" style="width: 670px" class="wp-caption alignnone"><a href="https://cdn.zmescience.com/wp-content/uploads/2018/11/104508799_vandermerweimage.jpg" data-rel="lightbox-gallery-pL03UF7a" data-rl_title="Artist’s impression of Elasmotherium. Image credits: W. S. Van der Merwe/Natural History Museum." data-rl_caption="" title="Artist’s impression of Elasmotherium. Image credits: W. S. Van der Merwe/Natural History Museum."><img class="size-full wp-image-133945" src="https://cdn.zmescience.com/wp-content/uploads/2018/11/104508799_vandermerweimage.jpg" alt="" width="660" height="371" /></a><p class="wp-caption-text">Artist’s impression of <em>Elasmotherium</em>. Image credits: W. S. Van der Merwe/Natural History Museum.</p></div><p>The Siberian unicorn belongs to a genus called <em>Elasmotherium</em>, which appeared around 2.6 million years ago. It was a herbivorous beast, related to today&#8217;s rhinoceros, but featured a huge horn on its head &#8212; much bigger than its living relatives. Weighing up to 3.5 tonnes, <em>Elasmotherium sibiricum </em>roamed the steppes of Russia, Kazakhstan, Mongolia, and Northern China, and would have been a magnificent sight to behold.</p><p>Previous fossil analyses suggested that the creature went extinct long before <a href="https://www.zmescience.com/science/early-neanderthal-dna-human-dispersal-90423/" title="via Wikipedia.">modern humans</a> evolved, but a new study led by London&#8217;s Natural History Museum says that they only went extinct some 36,000 years ago. The genetic analyses carried out suggest not only that <em>Elasmotherium</em> lived for much longer than was initially thought, but also that it was a member of a unique family of rhinos. Simply put, it means that it&#8217;s much more distantly related to modern rhinoceros than expected.</p><blockquote><p>&#8220;The ancestors of the Siberian unicorn split from the ancestors of all living <a class="textTag" href="https://phys.org/tags/rhinos/" rel="tag" title="via Wikipedia.">rhinos</a> over 40 million years ago,&#8221; says co-author and ACAD researcher Dr. Kieren Mitchell, who analysed the DNA of the Siberian unicorn. It is the first time DNA has ever been recovered from E. sibiricum.</p><p>&#8220;That makes the Siberian unicorn and the African white rhino even more distant cousins than humans are to monkeys.&#8221;</p></blockquote><p>For the study, 23 Siberian unicorn bone specimens were dated. There is some uncertainty in the dating process, so while the tests indicate that the Siberian unicorn lived at least until 39,000 years ago, the interval may be stretched to 35,000 years ago &#8212; which means that the species&#8217; final times may have been spent alongside <a href="https://www.zmescience.com/science/early-neanderthal-dna-human-dispersal-90423/" title="via Wikipedia.">humans and Neanderthals</a>.</p><!-- Tag ID: zmescience_300x250_InContent<div align="center" id="zmescience_300x250_InContent"> <script data-cfasync="false" type='text/javascript'>freestar.queue.push(function () { googletag.display('zmescience_300x250_InContent'); });</script> </div> --><!-- code from sekindo - ZMESCIENCE2 - zmescience.com --> <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=96038&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]&x=[WIDTH]&y=[HEIGHT]&vp_content=plembedd3bhrtjkqwyv&vp_template=3587"></script> <!-- code from sekindo --><p>This also seems to support the theory that some <a href="https://www.zmescience.com/science/anthropology/autism-stone-age-evolution/" title="via Wikipedia.">cave drawings</a> from the Rouffignac Cave, France, represent Elasmotherium. The writing, as they say, was on the wall.</p><div id="attachment_133947" style="width: 710px" class="wp-caption alignnone"><a href="https://cdn.zmescience.com/wp-content/uploads/2018/11/Elasmotherium_cave_art.jpg" data-rel="lightbox-gallery-pL03UF7a" data-rl_title="via Wikipedia." data-rl_caption="" title="via Wikipedia."><img class="size-full wp-image-133947" src="https://cdn.zmescience.com/wp-content/uploads/2018/11/Elasmotherium_cave_art.jpg" alt="" width="700" height="385" /></a><p class="wp-caption-text">Image via Wikipedia.</p></div><p>However, it&#8217;s unlikely that humans led to the demise of the species. Instead, the impending ice age was what brought it down.</p><blockquote><p>&#8220;It is unlikely that the presence of humans was the cause of extinction,&#8221; says co-author Professor Chris Turney, climate scientist at the University of New South Wales.</p><p>&#8220;The Siberian unicorn appears to have been badly hit by the start of the ice age in Eurasia when a precipitous fall in temperature led to an increase in the amount of frozen ground, reducing the tough, dry grasses it lived on and impacting populations over a vast region.&#8221;</p></blockquote><p>Other species (like mammoths) would have been less reliant on vast swaths of grasslands and would have been able to better survive these changes.</p><p>There are currently five living rhinoceros species &#8212; all of which are <a href="https://www.zmescience.com/other/feature-post/critically-endangered-animals-the-black-rhino/">critically endangered</a>.</p><p>Journal reference: Pavel Kosintsev et al. Evolution and extinction of the giant rhinoceros Elasmotherium sibiricum sheds light on late Quaternary megafaunal extinctions, <i>Nature Ecology &amp; Evolution</i> (2018). <a href="http://dx.doi.org/10.1038/s41559-018-0722-0" target="_blank" rel="noopener" data-doi="1">DOI: 10.1038/s41559-018-0722-0</a></p><p><i>Enjoyed this article? Join 40,000+ subscribers to the ZME Science newsletter. <a href="http://bit.ly/ZMEsubscribeSinglePost" title"Subscribe to ZME Science" rel="nofollow">Subscribe now!</a></i></p><a href="http://bit.ly/ZMEsolarestimate" title="Estimate my solar savings!"><img src="https://cdn.zmescience.com/wp-content/uploads/2018/08/solar-aff.jpg" alt="Estimate my solar savings!"></a><div style="clear: both;"></div></div><!-- .entry-content --><footer class="entry-meta hidden-print"><div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="https://www.zmescience.com/tag/rhinoceros/" rel="tag">rhinoceros</a></div>			</footer><!-- .entry-meta --></article><!-- #post-133935## --><!--/Author Info--><div id="zergnet-widget-50591"></div> <script language="javascript" type="text/javascript">(function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=50591';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();</script> <div data-spotim-module="recirculation" data-spot-id="sp_DqbEkujL"></div> <script async src="https://recirculation.spot.im/spot/sp_DqbEkujL"></script> <script async src="https://launcher.spot.im/spot/sp_DqbEkujL"
    data-spotim-module="spotim-launcher"
    data-post-url="https://www.zmescience.com/science/news-science/siberian-unicorn-27112018/"
    data-post-id="133935"></script> </main><!-- #content --></div><!-- #primary --><div id="secondary" class="widget-area hidden-xs col-sm-12 hidden-sm col-md-4 boundary-column" role="complementary"><aside id="text-18" class="widget widget_text"><div class="textwidget"><div align="center" id="zmescience_300x250_Sidebar3"> <script data-cfasync="false" type='text/javascript'>freestar.queue.push(function () { googletag.display('zmescience_300x250_Sidebar3'); });</script> </div></div></aside><aside id="text-19" class="widget widget_text"><div class="textwidget"><div align="center" id="zmescience_300x250_Sidebar2"> <script data-cfasync="false" type='text/javascript'>freestar.queue.push(function () { googletag.display('zmescience_300x250_Sidebar2'); });</script> </div></div></aside><aside id="yt-posts-with-thumnail-widget-18" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Editor&#8217;s Pick</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Editor&#039;s Pick&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;category&quot;:&quot;905&quot;,&quot;tags&quot;:&quot;&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:0,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}"><li data-id="130309" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"><a class="post-thumbnail" href="https://www.zmescience.com/other/feature-post/the-types-of-seismic-waves/" aria-hidden="true"><div class="thumb-w"><img width="320" height="190" src="https://cdn.zmescience.com/wp-content/uploads/2018/11/Wave-Quake-Seismic-Seismograph-Earthquake-Earth-3167693-320x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></div>								</a></div></div><span class="entry-meta clearfix"></span><a href="https://www.zmescience.com/other/feature-post/the-types-of-seismic-waves/" rel="bookmark" title="The main types of seismic waves: P, S, and surface waves" class="post-title">The main types of seismic waves: P, S, and surface waves					</a></li><li data-id="132813" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"><a class="post-thumbnail" href="https://www.zmescience.com/science/blood-moon-feature-2636526463/" aria-hidden="true"><div class="thumb-w"><img width="320" height="190" src="https://cdn.zmescience.com/wp-content/uploads/2018/11/blood-moon-3573267_960_720-320x190.jpg" class="attachment-medium size-medium wp-post-image" alt="Blood Moon." /></div>								</a></div></div><span class="entry-meta clearfix"></span><a href="https://www.zmescience.com/science/blood-moon-feature-2636526463/" rel="bookmark" title="What causes Blood Moons? The same thing that makes skies blue" class="post-title">What causes Blood Moons? The same thing that makes skies blue					</a></li><li data-id="131091" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"><a class="post-thumbnail" href="https://www.zmescience.com/science/reduce-home-ecological-footprint-926363/" aria-hidden="true"><div class="thumb-w"><img width="320" height="190" src="https://cdn.zmescience.com/wp-content/uploads/2018/10/home-1353389_960_720-320x190.jpg" class="attachment-medium size-medium wp-post-image" alt="Green Home." /></div>								</a></div></div><span class="entry-meta clearfix"></span><a href="https://www.zmescience.com/science/reduce-home-ecological-footprint-926363/" rel="bookmark" title="How to reduce your home&#8217;s ecological footprint" class="post-title">How to reduce your home&#8217;s ecological footprint					</a></li><li data-id="129493" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"><a class="post-thumbnail" href="https://www.zmescience.com/other/feature-post/virsues-in-virome-043/" aria-hidden="true"><div class="thumb-w"><img width="320" height="190" src="https://cdn.zmescience.com/wp-content/uploads/2018/10/virus-320x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></div>								</a></div></div><span class="entry-meta clearfix"></span><a href="https://www.zmescience.com/other/feature-post/virsues-in-virome-043/" rel="bookmark" title="Meet the trillions of viruses that make up your virome" class="post-title">Meet the trillions of viruses that make up your virome					</a></li><li data-id="129065" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"><a class="post-thumbnail" href="https://www.zmescience.com/ecology/renewable-energy-ecology/how-solar-panels-work-0423/" aria-hidden="true"><div class="thumb-w"><img width="320" height="190" src="https://cdn.zmescience.com/wp-content/uploads/2018/10/solar-panels-1794467_960_720-320x190.jpg" class="attachment-medium size-medium wp-post-image" alt="Credit: Pixabay." /></div>								</a></div></div><span class="entry-meta clearfix"></span><a href="https://www.zmescience.com/ecology/renewable-energy-ecology/how-solar-panels-work-0423/" rel="bookmark" title="How do solar panels work?" class="post-title">How do solar panels work?					</a></li></ul></div><div></div></aside><aside id="text-25" class="widget widget_text"><div class="textwidget"><p><!-- Tag ID: zmescience_300x250_Sidebar4 --></p><div align="center" id="zmescience_300x250_Sidebar4"> <script data-cfasync="false" type='text/javascript'>freestar.queue.push(function () { googletag.display('zmescience_300x250_Sidebar4'); });</script> </div></div></aside><aside id="text-21" class="widget widget_text"><div class="textwidget"><div align="center" id="zmescience_300x600_300x250_Sidebar"> <script data-cfasync="false" type='text/javascript'>freestar.queue.push(function () { googletag.display('zmescience_300x600_300x250_Sidebar'); });</script> </div></div></aside></div><!-- #secondary --></div></div></div><!-- #main --><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="footer-widgets full-width-wrapper"><div class="container"><div class="row"><div class="col-sm-4 odd footer-col-1"></div><div class="col-sm-4 even footer-col-2"></div><div class="col-sm-4 odd footer-col-3"></div></div></div><!-- .footer-widget --></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-left text-left">&copy; 2007-2017 <strong>ZME Science</strong>. All Rights Reserved. <a href="https://www.zmescience.com/privacy-policy/" title="Privacy Policy" rel="nofollow">Privacy Policy</a> | <a href="https://www.zmescience.com/about/" title="About" rel="nofollow">About</a> | <a href="https://www.zmescience.com/authors/" title="Authors" rel="nofollow">Authors</a> | <a href="https://www.zmescience.com/contact/" title="Contact" rel="nofollow">Contact</a>.</div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Back to top</a></div></div></div><!-- .site-info -->        </footer><!--/#colophon--></div><!--/.inner-wrapper--><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a href="http://www.facebook.com/zmescience" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="http://www.twitter.com/zmescience" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCyZiMEf1n2jB2qdWA3HOGAQ" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.zmescience.com/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.instagram.com/zmescience/" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent first-child menu-item-30466 news-science"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30453 ecology"><a href="https://www.zmescience.com/category/ecology/">Environment<i class="fa fa-caret-down menu-item-indicato.r"></i></a><ul class="sub-menu"><li id="menu-item-30454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454 animals-ecology"><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li><li id="menu-item-30455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455 climate"><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li><li id="menu-item-32497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 renewable-energy-ecology"><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li><li id="menu-item-30456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456 eco-tips"><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li><li id="menu-item-30457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457 environmental-issues"><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li><li id="menu-item-30458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458 green-living"><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 medicine"><a href="https://www.zmescience.com/category/medicine/">Health &#038; Medicine<i class="fa fa-caret-down menu-item-indicato.r"></i></a><ul class="sub-menu"><li id="menu-item-30460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460 alternative-medicine-medicine"><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li><li id="menu-item-30461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 anatomy"><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li><li id="menu-item-30462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462 diseases-medicine"><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li><li id="menu-item-30463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463 genetic"><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li><li id="menu-item-30464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464 mind-and-brain"><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li><li id="menu-item-30465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465 nutrition-medicine"><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32498 space"><a href="https://www.zmescience.com/category/space/">Space<i class="fa fa-caret-down menu-item-indicato.r"></i></a><ul class="sub-menu"><li id="menu-item-32499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32499 astronomy-space"><a href="https://www.zmescience.com/category/space/astronomy-space/">Astronomy</a></li><li id="menu-item-32500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32500 astrophysics-space"><a href="https://www.zmescience.com/category/space/astrophysics-space/">Astrophysics</a></li><li id="menu-item-32501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32501 observations"><a href="https://www.zmescience.com/category/space/observations/">Remote sensing</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30467 other"><a href="https://www.zmescience.com/category/other/">Feature<i class="fa fa-caret-down menu-item-indicato.r"></i></a><ul class="sub-menu"><li id="menu-item-30472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472 feature-post"><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li><li id="menu-item-30468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468 art-other"><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li><li id="menu-item-30475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475 great-pics"><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li><li id="menu-item-30470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470 design-other"><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li><li id="menu-item-30473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473 fossil-friday"><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li><li id="menu-item-30469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469 astropicture"><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li><li id="menu-item-30474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474 geopicture"><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li><li id="menu-item-30471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471 did-you-know"><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li><li id="menu-item-30478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478 offbeat-other"><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More<i class="fa fa-caret-down menu-item-indicato.r"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30503"><a href="https://www.zmescience.com">ZME Science</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501"><a href="https://www.zmescience.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30502"><a href="https://www.zmescience.com/privacy-policy/">Legal</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504"><a href="https://www.zmescience.com/contact">Contact</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30506"><a href="https://#">logo</a></li></ul></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="regular"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="https://www.zmescience.com/"><h3 class="site-modal-heading">Search the site</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Search for:" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><!--/#page--> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zmescience.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1541579881'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1541579882'></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.zmescience.com\/wp-admin\/admin-ajax.php","nonce":"84474b2172"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1541579882'></script> <script type='text/javascript'>/*  */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1541579882'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/yt-shortcodes.min.js?ver=1541579882'></script> <script type='text/javascript'>/*  */
var author = {"name":"Mihai Andrei"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/sparkle-childtheme/js/google.js?ver=1541579882'></script> <script type='text/javascript'>/*  */
var q2w3_sidebar_options = [{"sidebar":"main-sidebar","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-21"]},{"sidebar":"homepagesub","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-24"]}];
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=1541579882'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=1541579882'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/yeahthemes-sparkle/js/jquery.flexslider.min.js?ver=1541579882'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1541579882'></script> <script type='text/javascript'>/*  */
var Yeahthemes = {"_vars":{"currentPostID":"133935","ajaxurl":"https:\/\/www.zmescience.com\/?yt_ajaxify=1","nonce":"2edb6a8d1c"},"themeVars":{"nonce":"980b08685a","megaMenu":{"nonce":"8adfc5726f","ajax":true,"effect":"fadeIn"},"mobileMenuNonce":"0475636b8b","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"d85d3e7acf"}};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=1541579882'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/wp-embed.min.js?ver=1541579867'></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>