<!doctype html><!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--><!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en-US"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.zmescience.com/xmlrpc.php" /> <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" data-mrf-ct="article" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js" data-cfasync="false"></script> <title>Scientists make plastic self-cleaning surface that repels even the worst superbugs</title> <script type="text/javascript">var jnews_ajax_url = 'https://www.zmescience.com/?ajax-request=jnews';</script> <!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="The material was inspired by the self-cleaning lotus leaf."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.zmescience.com/science/news-science/scientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Scientists make plastic self-cleaning surface that repels even the worst superbugs" /><meta property="og:description" content="The material was inspired by the self-cleaning lotus leaf." /><meta property="og:url" content="https://www.zmescience.com/science/news-science/scientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs/" /><meta property="og:site_name" content="ZME Science" /><meta property="article:publisher" content="https://www.facebook.com/zmescience" /><meta property="article:author" content="https://www.facebook.com/tibipuiu" /><meta property="article:tag" content="bacteria" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2019-12-13T20:07:55+00:00" /><meta property="article:modified_time" content="2019-12-13T20:08:05+00:00" /><meta property="og:updated_time" content="2019-12-13T20:08:05+00:00" /><meta property="fb:app_id" content="271157853493" /><meta property="og:image" content="https://cdn.zmescience.com/wp-content/uploads/2019/12/aselfcleanin-scaled.jpg" /><meta property="og:image:secure_url" content="https://cdn.zmescience.com/wp-content/uploads/2019/12/aselfcleanin-scaled.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="819" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="The material was inspired by the self-cleaning lotus leaf." /><meta name="twitter:title" content="Scientists make plastic self-cleaning surface that repels even the worst superbugs" /><meta name="twitter:site" content="@zmescience" /><meta name="twitter:image" content="https://cdn.zmescience.com/wp-content/uploads/2019/12/aselfcleanin-scaled.jpg" /><meta name="twitter:creator" content="@tibipuiu" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Feed" href="https://www.zmescience.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Comments Feed" href="https://www.zmescience.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Scientists make plastic self-cleaning surface that repels even the worst superbugs Comments Feed" href="https://www.zmescience.com/science/news-science/scientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.zmescience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1574765320"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.zmescience.com/wp-includes/css/dist/block-library/style.min.css?ver=1574765320' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1575217014' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-css'  href='https://cdn.zmescience.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css?ver=1574765336' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://cdn.zmescience.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css?ver=1574765336' type='text/css' media='all' /><link rel='stylesheet' id='toc-screen-css'  href='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1574765336' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/bootstrap.min.css?ver=1574765336' type='text/css' media='all' /><link rel='stylesheet' id='yt-shortcodes-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/shortcodes.css?ver=1574765336' type='text/css' media='all' /><link rel='stylesheet' id='main_stylesheet-css'  href='https://cdn.zmescience.com/wp-content/plugins/spotim-comments/assets/stylesheets/main.css?ver=1574765336' type='text/css' media='all' /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/style.css?ver=1574765337' type='text/css' media='all' /><link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Merriweather%3A700%2C300%2C300italic%7CRoboto%3Areguler%7CMerriweather+Sans%3Areguler&#038;ver=1.0.0' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://cdn.zmescience.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=1574765336' type='text/css' media='screen' /><![endif]--><link rel='stylesheet' id='mediaelement-css'  href='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1574765320' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.zmescience.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1574765320' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1574765337' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews-child/style.css?ver=1574765337' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1574765337' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/data/import/tech/scheme.css?ver=1574765337' type='text/css' media='all' /><link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://cdn.zmescience.com/wp-content/uploads/jeg/jeg-iTQ9VFESls.css?ver=1575885789' type='text/css' media='all' /><link rel='stylesheet' id='cp-module-main-style-css'  href='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=1574765336' type='text/css' media='all' /><link rel='stylesheet' id='smile-modal-style-css'  href='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?ver=1574765336' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css'  href='https://cdn.zmescience.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1574765336' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var slide_in = {"demo_dir":"https:\/\/www.zmescience.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery.js?ver=1574765320'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1574765320'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js?ver=1574765336'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=1574765336'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/script.js?ver=1574765337'></script> <link rel='https://api.w.org/' href='https://www.zmescience.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zmescience.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.zmescience.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.zmescience.com/?p=162490' /><link rel="alternate" type="application/json+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fscientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fscientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs%2F&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.zmescience.com';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + '1u8t4Y8jK6rm' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script><meta name="generator" content="Site Kit by Google 1.1.1" /><style type="text/css">div#toc_container ul li {font-size: 80%;}</style><link rel="amphtml" href="https://www.zmescience.com/science/news-science/scientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs/amp/"><meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.zmescience.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8f28e7d6-3bb1-4e01-8d85-ca1c7f514183';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ZME Science";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.zmescience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3431b9a6-8377-4186-9b23-bf65dbb4a731";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'ZME Science';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <!-- Marfeel --> <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script> <!--FreeStar header bidding --> <script data-cfasync="false" type="text/javascript">var freestar = freestar || {};
    freestar.hitTime = Date.now();
    freestar.queue = freestar.queue || [];
    freestar.config = freestar.config || {};
    freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;

    // Tag IDs set here, must match Tags served in the Body for proper setup
    freestar.config.enabled_slots = [
      "zmescience_728x90_970x90_970x250_ATF",
      "zmescience_300x600_300x250_Sidebar",
      "zmescience_300x250_Sidebar2",
      "zmescience_300x250_Sidebar3",
      "zmescience_300x250_Sidebar4",
       "zmescience_300x250_InContent",
      "zmescience_300x250_InContent_3",
      "zmescience_300x250_InContent_2"
    ];

    !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/zmescience";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);

    var adSlotsToLoad = [];

var firstLoad = true;</script> <!-- end FreeStar header bidding --><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KZBSPD');</script> <!-- End Google Tag Manager --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.zmescience.com\/#organization","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","logo":{"@type":"ImageObject","url":"https:\/\/cdn.zmescience.com\/wp-content\/uploads\/2019\/08\/logo_zme_patrat-512.png"},"sameAs":["https:\/\/www.facebook.com\/zmescience","https:\/\/twitter.com\/zmescience"],"contactPoint":{"@type":"ContactPoint","telephone":"+40 727 50 52 52","contactType":"sales","areaServed":["USA"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.zmescience.com\/#website","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zmescience.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat-150x150.png" sizes="32x32" /><link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" /><meta name="msapplication-TileImage" content="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" /><style type="text/css" id="wp-custom-css">.jeg_post_meta .meta_text{
  margin-right:6px;
}
.jeg_header.full .container {
    width: 100%;
}
.content-inner {
	text-align:justify;
	color: #000000;
}
.wp-caption .wp-caption-text {text-align:right;}
.entry-content blockquote, .entry-content q {font-size:100%;line-height:inherit;}
.entry-content .content-inner p a {
    color: #1a005e;
    border-bottom: 1px solid #000000;
	text-decoration: none !important;
}
.entry-content .content-inner p a:hover {
  border-bottom: 2px solid #000000 !important;
}

.jeg_read_progress_wrapper {display:none !important;}
.jeg_header_sticky .jeg_read_progress_wrapper {display:block !important;}
.admin-bar .jeg_read_progress_wrapper .jeg_progress_container.top{top: 78px !important;}
.jeg_read_progress_wrapper .jeg_progress_container.top{top: 46px !important;}

.jnews-dark-mode .jeg_navbar {
    background: #fff !important;
}
.jnews-dark-mode .jeg_navbar_dark .cartdetail, 
.jnews-dark-mode .jeg_navbar_dark .jeg_carticon, 
.jnews-dark-mode .jeg_navbar_dark .jeg_menu>li>a, 
.jnews-dark-mode .jeg_navbar_dark .jeg_search_toggle,
.jnews-dark-mode .fa-search,
.jnews-dark-mode .jeg_navbar_dark .jeg_mobile_toggle,
.jnews-dark-mode .style11{
	color: #212121 !important;
}
.jnews-dark-mode .jeg_midbar.dark .slider, 
.jnews-dark-mode .jeg_navbar_dark .slider, 
.jnews-dark-mode .jeg_topbar.dark .slider, 
.jnews-dark-mode input:checked+.slider {
	background-color: rgba(0,0,0,.1);
}
.jnews-dark-mode .entry-content .content-inner p a,
.jnews-dark-mode .jeg_author_name a,
.jnews-dark-mode .sppre_entity.sppre_text-entity {
	color: #fff !important;
}

@media only screen and (max-width:1024px) {
	.jeg_sidebar {
		display: none;
	}
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-162490 single-format-standard jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive"><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZBSPD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
		new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
		"//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,"script","dataLayer","GTM-KZBSPD");</script> <!-- End Google Tag Manager --><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><!-- The Main Wrapper
============================================= --><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><!-- HEADER --><div class="jeg_header full"><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"><a href="https://www.zmescience.com/" style="padding: 5px 0px 11px 5px;"><img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://dev.zmescience.com/wp-content/uploads/2019/07/logo-web-small.png" data-dark-srcset="https://dev.zmescience.com/wp-content/uploads/2019/07/logo-web-small.png 1x, https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png 2x">	    	</a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-30466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30466 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/science/news-science/">News</a></li><li id="menu-item-30453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30453 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/">Environment</a><ul class="sub-menu"><li id="menu-item-30454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li><li id="menu-item-30455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li><li id="menu-item-32497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li><li id="menu-item-30456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li><li id="menu-item-30457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li><li id="menu-item-30458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li></ul></li><li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30459 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/">Health</a><ul class="sub-menu"><li id="menu-item-30460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li><li id="menu-item-30461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li><li id="menu-item-30462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li><li id="menu-item-30463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li><li id="menu-item-30464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li><li id="menu-item-30465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li></ul></li><li id="menu-item-158601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/future/">Future<span class="menu-item-badge jeg-badge-floating"style="background-color: #f70d28; color: #fff">NEW</span></a></li><li id="menu-item-32498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/space/">Space</a></li><li id="menu-item-30467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30467 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/">Feature</a><ul class="sub-menu"><li id="menu-item-30472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li><li id="menu-item-30468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li><li id="menu-item-30475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li><li id="menu-item-30470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li><li id="menu-item-30473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li><li id="menu-item-30469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li><li id="menu-item-30474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li><li id="menu-item-30471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li><li id="menu-item-30478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li></ul></li><li id="menu-item-30500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30500 bgnav" data-item-row="default" ><a title="More" href="https://www.zmescience.com/contact">More</a><ul class="sub-menu"><li id="menu-item-30503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/about">About</a></li><li id="menu-item-157058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/authors/">The Team</a></li><li id="menu-item-30501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/advertise/">Advertise</a></li><li id="menu-item-157057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057 bgnav" data-item-row="default" ><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li><li id="menu-item-158597" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158597 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/science/zme-science-stance-on-communicating-the-climate-crisis/">Our stance on climate change</a></li><li id="menu-item-157060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-30504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/contact">Contact</a></li></ul></li></ul></div></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"><a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top"><input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"><button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">No Result</div><div class="search-link search-all-button"><i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><!-- /.jeg_header --></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header full"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"><a href="https://www.zmescience.com/"><img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png" data-dark-srcset="https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png 1x,  2x">    	</a></div></div><div class="jeg_nav_item jeg_nav_icon"><a href="#" class="toggle_btn jeg_mobile_toggle"><span></span><span></span><span></span></a></div><div class="jeg_nav_item jeg_nav_html"><style type="text/css" media="screen">/* Add style rules here */
.style11 {color: #ffffff; padding: 0 0 10px 0;}</style><h3 class="style11"></h3></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_dark_mode"><label class="dark_mode_switch"><input type="checkbox" class="jeg_dark_mode_toggle"><span class="slider round"></span></label><script>$('body').removeClass('jnews-dark-mode');</script></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"><a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top"><input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"><button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">No Result</div><div class="search-link search-all-button"><i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"><a href="https://www.zmescience.com/"><img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" data-dark-src="https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png" data-dark-srcset="https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png 1x, https://dev.zmescience.com/wp-content/uploads/2019/07/zme-logo-small.png 2x">		    </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"><a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top"><input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"><button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">No Result</div><div class="search-link search-all-button"><i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 35px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload "  data-url="https://www.zmescience.com/science/news-science/scientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs/" data-title="Scientists make plastic self-cleaning surface that repels even the worst superbugs" data-id="162490"  data-prev="https://www.zmescience.com/space/biotech-company-is-sending-cannabis-to-space-to-see-how-it-mutates/" ><div class="jeg_main "><div class="jeg_container"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div></div><div class="jeg_featured_big"><div class="jeg_featured_bg jeg_parallax"><div class="jeg_featured_img" style="background-image: url(https://cdn.zmescience.com/wp-content/uploads/2019/12/aselfcleanin-scaled.jpg);"></div></div><div class="jeg_fs_content"><div class="jeg_breadcrumbs"><div class="container jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""><a href="https://www.zmescience.com">Home</a></span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"><a href="https://www.zmescience.com/category/medicine/">Health &amp; Medicine</a></span></div></div></div></div></div><div class="jeg_content jeg_singlepage"><div class="container"><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title"><span>Scientists make plastic self-cleaning surface that repels even the worst superbugs</span></h1><h2 class="jeg_post_subtitle"><span>The material was inspired by the self-cleaning lotus leaf. </span></h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"><img alt='Tibi Puiu' src='https://secure.gravatar.com/avatar/153ed5f7101c7cda73d5484c10bcc49d?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/153ed5f7101c7cda73d5484c10bcc49d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                <span class="meta_text">by</span><a href="https://www.zmescience.com/author/tibipuiu/">Tibi Puiu</a></div><div class="jeg_meta_date"><a href="https://www.zmescience.com/science/news-science/scientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs/">December 13, 2019</a></div><div class="jeg_meta_category"><span><span class="meta_text">in</span><a href="https://www.zmescience.com/category/medicine/" rel="category tag">Health &amp; Medicine</a>, <a href="https://www.zmescience.com/category/science/news-science/" rel="category tag">News</a>                </span></div></div><div class="meta_right"></div></div></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fscientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Scientists+make+plastic+self-cleaning+surface+that+repels+even+the+worst+superbugs+via+%40%40zmescience&url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fscientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fscientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs%2F&title=Scientists+make+plastic+self-cleaning+surface+that+repels+even+the+worst+superbugs" rel='nofollow'  class="jeg_btn-reddit expanded"><i class="fa fa-reddit"></i><span>Submit to Reddit</span></a><div class="share-secondary"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fscientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs%2F&title=Scientists+make+plastic+self-cleaning+surface+that+repels+even+the+worst+superbugs" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fscientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs%2F&media=https://cdn.zmescience.com/wp-content/uploads/2019/12/aselfcleanin-scaled.jpg&description=Scientists+make+plastic+self-cleaning+surface+that+repels+even+the+worst+superbugs" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div><a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner"><figure class="wp-block-image size-large"><img src="https://cdn.zmescience.com/wp-content/uploads/2019/12/aselfcleanin-1024x819.jpg" alt="" class="wp-image-162492" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/12/aselfcleanin-scaled.jpg 1024w, https://cdn.zmescience.com/wp-content/uploads/2019/12/aselfcleanin-1536x1229.jpg 1536w, https://cdn.zmescience.com/wp-content/uploads/2019/12/aselfcleanin-2048x1638.jpg 2048w, https://cdn.zmescience.com/wp-content/uploads/2019/12/aselfcleanin-750x600.jpg 750w, https://cdn.zmescience.com/wp-content/uploads/2019/12/aselfcleanin-1140x912.jpg 1140w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Credit: McMaster University</figcaption></figure><p>Researchers at McMaster University in Canada made a self-cleaning plastic surface that repels most substances, like blood, water, and other liquids, but also some of the most dangerous antibiotic-resistant bacteria. The transparent plastic wrap is ideal for packaging food or insulating surfaces that are vulnerable to contamination, such as those found in hospitals or kitchens.</p><p>The material is basically a conventional transparent wrap that went through chemical treatment and some nanoscale alterations to its surface.</p><p>In fact, the self-cleaning material was heavily inspired by the lotus leaf, whose surface naturally repels liquids &#8212; a process known as superhydrophobicity. Just like the lotus leaf, the new material has a roughened surface &#8212; a wrinkled texture that creates miniature air pockets, minimizing the contact area between the surface and a liquid, almost like standing on a bed of needles.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><div id="zmescience_ad-5df3f13197c5a"></div> <script>adSlotsToLoad.push({
							placementName: "zmescience_300x250_InContent",
							slotId: "zmescience_ad-5df3f13197c5a"
						});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><blockquote class="wp-block-quote"><p>&#8220;We&#8217;re structurally tuning that plastic,&#8221; said Leyla Soleymani , an engineering physicist at McMaster. &#8220;This material gives us something that can be applied to all kinds of things.&#8221;</p></blockquote><p>Researchers further enhanced the plastic wrap&#8217;s repelling properties through a chemical treatment.</p><p>The resulting material acts as a firm barrier against even the meanest superbugs. For instance, it could be wrapped around door handles, railings, and any surface that typically attracts bacteria like MRSA<em>, E. coli, Salmonella,</em> and <em>C. difficile. </em><br /></p><blockquote class="wp-block-quote"><p>&#8220;We can see this technology being used in all kinds of institutional and domestic settings,&#8221; Didar says. &#8220;As the world confronts the crisis of anti-microbial resistance, we hope it will become an important part of the anti-bacterial toolbox.&#8221;</p></blockquote><p>The researchers verified the effectiveness of the material by spraying two of the most challenging strains of antibiotic-resistant bacteria onto it. An analysis performed with an electron microscope showed no trance of bacterial transfer on the surface of the material.</p><p>In the future, the researchers hope to bring their product to market by partnering with select industry partners.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div id="zmescience_ad-5df3f13198039"></div> <script>adSlotsToLoad.push({
							placementName: "zmescience_300x250_InContent_2",
							slotId: "zmescience_ad-5df3f13198039"
						});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><p>The findings appeared in the journal <em><a href="https://pubs.acs.org/journal/ancac3">ACS Nano</a>. </em></p><span class="cp-load-after-post"></span><div data-spotim-module="recirculation" data-spot-id="sp_DqbEkujL"></div> <script async src="https://recirculation.spot.im/spot/sp_DqbEkujL" data-spotim-script="recirculation"></script> <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.zmescience.com/tag/bacteria/" rel="tag">bacteria</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fscientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=Scientists+make+plastic+self-cleaning+surface+that+repels+even+the+worst+superbugs+via+%40%40zmescience&url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fscientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fscientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs%2F&title=Scientists+make+plastic+self-cleaning+surface+that+repels+even+the+worst+superbugs" rel='nofollow' class="jeg_btn-reddit expanded"><i class="fa fa-reddit"></i><span>Share</span></a><div class="share-secondary"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fscientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs%2F&title=Scientists+make+plastic+self-cleaning+surface+that+repels+even+the+worst+superbugs" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fscientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs%2F&media=https://cdn.zmescience.com/wp-content/uploads/2019/12/aselfcleanin-scaled.jpg&description=Scientists+make+plastic+self-cleaning+surface+that+repels+even+the+worst+superbugs" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div><a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><a href="https://lp.understandsolar.com/ro/core/?lead_source=zmescience&tracking_code=bottom-article" rel="nofollow"><h3>How much money are you losing by not going solar? Use our savings calculator for rooftop solar.</h3></a><div id="trendmd-suggestions"></div></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"><div class="jeg_authorbox"><div class="jeg_author_image"><img alt='Tibi Puiu' src='https://secure.gravatar.com/avatar/153ed5f7101c7cda73d5484c10bcc49d?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/153ed5f7101c7cda73d5484c10bcc49d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="jeg_author_content"><h3 class="jeg_author_name"><a href="https://www.zmescience.com/author/tibipuiu/">Tibi Puiu            </a></h3><p class="jeg_author_desc">Tibi is a science journalist and co-founder of ZME Science. He writes mainly about emerging tech, physics, climate, and space. In his spare time, Tibi likes to make weird music on his computer and groom felines.</p><div class="jeg_author_socials"><a target="_blank" href="https://www.zmescience.com" class="url"><i class="fa fa-globe"></i> </a><a target="_blank" href="https://www.facebook.com/tibipuiu" class="facebook"><i class="fa fa-facebook-official"></i> </a><a target="_blank" href="http://www.twitter.com/tibipuiu" class="twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.zmescience.com/science/news-science/scientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs/" data-title="Scientists make plastic self-cleaning surface that repels even the worst superbugs" data-id="162490"  data-prev="https://www.zmescience.com/space/biotech-company-is-sending-cannabis-to-space-to-see-how-it-mutates/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments-anchor" class="spot-im-comments comments-area"> <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="bacteria"
            src="https://launcher.spot.im/spot/sp_DqbEkujL"
            data-social-reviews="false"
            data-post-id="162490"
            data-post-url="https://www.zmescience.com/science/news-science/scientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs/"
            data-short-url="https://www.zmescience.com/?p=162490"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.zmescience.com/science/news-science/scientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs/feed/spotim/"
            data-facebook-url="https://www.zmescience.com/science/news-science/scientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs/"
            data-disqus-shortname=""
            data-disqus-url="https://www.zmescience.com/science/news-science/scientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs/"
            data-disqus-identifier="162490 https://www.zmescience.com/?p=162490"
            data-community-question=""
            data-seo-enabled="false"
            data-wp-v="p-4.5.2/wp-5.3"
    ></script> </div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-13"><div  class='jeg_ad jeg_ad_module jnews_module_162490_0_5df3f13199cfc   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5df3f13199d40"></div> <script>adSlotsToLoad.push({
							placementName: "zmescience_300x250_Sidebar4",
							slotId: "zmescience_ad-5df3f13199d40"
						});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_162490_1_5df3f1319a0c4  normal " data-unique="jnews_module_162490_1_5df3f1319a0c4"><div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right"><h3 class="jeg_block_title"><span>EDITOR'S PICKS</span></h3></div><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts"><article class="jeg_post jeg_pl_lg_1 post-160925 post type-post status-publish format-standard has-post-thumbnail hentry category-ecology category-feature-post category-pieces category-pollution-ecology category-science tag-blower tag-damage tag-environment tag-health tag-hearing tag-leaf tag-matter tag-noise tag-particulate tag-pm tag-pm-2-5 tag-pollution"><div class="jeg_thumb"><a href="https://www.zmescience.com/science/leaf-blowers-health-noise-hazards/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Leaf blowers are not only annoying but also bad for you (and the environment)" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/11/Leaf_blower_Homewood_Cemetery-360x180.jpg" data-sizes="auto" data-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/11/Leaf_blower_Homewood_Cemetery-360x180.jpg 360w, https://cdn.zmescience.com/wp-content/uploads/2019/11/Leaf_blower_Homewood_Cemetery-750x375.jpg 750w, https://cdn.zmescience.com/wp-content/uploads/2019/11/Leaf_blower_Homewood_Cemetery-1140x570.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"><span><a href="https://www.zmescience.com/category/ecology/" class="category-ecology">Environment</a></span></div></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a href="https://www.zmescience.com/science/leaf-blowers-health-noise-hazards/">Leaf blowers are not only annoying but also bad for you (and the environment)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.zmescience.com/author/alexandrumicu/">Alexandru Micu</a></div><div class="jeg_meta_date"><a href="https://www.zmescience.com/science/leaf-blowers-health-noise-hazards/"><i class="fa fa-clock-o"></i> November 15, 2019 - Updated on November 17, 2019</a></div></div><div class="jeg_post_excerpt"><p>It comes down to the inefficient engines they use.</p><a href="https://www.zmescience.com/science/leaf-blowers-health-noise-hazards/" class="jeg_readmore">Read more</a></div></div></article><div class="jeg_postsmall"><article class="jeg_post jeg_pl_sm post-160932 post type-post status-publish format-standard has-post-thumbnail hentry category-climate category-ecology category-feature-post category-science tag-climate-change tag-greenhouse-gas tag-greenhouse-gas-emissions"><div class="jeg_thumb"><a href="https://www.zmescience.com/other/feature-post/what-are-greenhouse-gases-15112019/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="What are greenhouse gases and why we need to worry about them? A simple explainer" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/11/Climate-change-basics-greenhouse-gases-hero-1024x614-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/11/Climate-change-basics-greenhouse-gases-hero-1024x614-120x86.jpg 120w, https://cdn.zmescience.com/wp-content/uploads/2019/11/Climate-change-basics-greenhouse-gases-hero-1024x614-350x250.jpg 350w, https://cdn.zmescience.com/wp-content/uploads/2019/11/Climate-change-basics-greenhouse-gases-hero-1024x614-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/what-are-greenhouse-gases-15112019/">What are greenhouse gases and why we need to worry about them? A simple explainer</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zmescience.com/other/feature-post/what-are-greenhouse-gases-15112019/" ><i class="fa fa-clock-o"></i> November 15, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-160923 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-post category-pieces category-science tag-coding tag-hlf-2019 tag-leslie-lamport tag-programming"><div class="jeg_thumb"><a href="https://www.zmescience.com/science/difference-programming-coding-15112019/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="The difference between programming and coding with Leslie Lamport" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/11/48786634908_2db85bce06_o-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/11/48786634908_2db85bce06_o-120x86.jpg 120w, https://cdn.zmescience.com/wp-content/uploads/2019/11/48786634908_2db85bce06_o-350x250.jpg 350w, https://cdn.zmescience.com/wp-content/uploads/2019/11/48786634908_2db85bce06_o-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/difference-programming-coding-15112019/">The difference between programming and coding with Leslie Lamport</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zmescience.com/science/difference-programming-coding-15112019/" ><i class="fa fa-clock-o"></i> November 15, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-159455 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-post category-medicine category-science tag-antidepressants tag-depression tag-ketamine"><div class="jeg_thumb"><a href="https://www.zmescience.com/science/why-ketamine-is-so-good-against-depression/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Why ketamine is so good against depression" data-src="https://cdn.zmescience.com/wp-content/uploads/2019/11/800px-Ketamine_10ml_bottle-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/11/800px-Ketamine_10ml_bottle-120x86.jpg 120w, https://cdn.zmescience.com/wp-content/uploads/2019/11/800px-Ketamine_10ml_bottle-800x570.jpg 800w, https://cdn.zmescience.com/wp-content/uploads/2019/11/800px-Ketamine_10ml_bottle-350x250.jpg 350w, https://cdn.zmescience.com/wp-content/uploads/2019/11/800px-Ketamine_10ml_bottle-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/why-ketamine-is-so-good-against-depression/">Why ketamine is so good against depression</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zmescience.com/science/why-ketamine-is-so-good-against-depression/" ><i class="fa fa-clock-o"></i> November 8, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-89435 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-post tag-brain-fog"><div class="jeg_thumb"><a href="https://www.zmescience.com/other/feature-post/what-is-brain-fog-43423/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="pixabay-brain-fog" data-src="https://cdn.zmescience.com/wp-content/uploads/2017/08/rain-785245_960_720.jpg" data-sizes="auto" data-srcset="https://cdn.zmescience.com/wp-content/uploads/2017/08/rain-785245_960_720.jpg 960w, https://cdn.zmescience.com/wp-content/uploads/2017/08/rain-785245_960_720-601x400.jpg 601w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/what-is-brain-fog-43423/">What is brain fog: the mental fatigue that ruins your mood</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zmescience.com/other/feature-post/what-is-brain-fog-43423/" ><i class="fa fa-clock-o"></i> October 25, 2019</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"><span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_162490_1_5df3f1319a0c4 = {"header_icon":"","first_title":"EDITOR'S PICKS","second_title":"","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"905","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script> </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-14"><div  class='jeg_ad jeg_ad_module jnews_module_162490_2_5df3f1319cb87   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5df3f1319cbcd"></div> <script>adSlotsToLoad.push({
							placementName: "zmescience_300x600_300x250_Sidebar",
							slotId: "zmescience_ad-5df3f1319cbcd"
						});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-162490 single-format-standard jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive"></div> <script>if (firstLoad) {
					freestar.initCallback = function () { freestar.newAdSlots(adSlotsToLoad) }
				} else {
				    freestar.newAdSlots(adSlotsToLoad)
				}
				firstLoad = false;</script> </div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"><span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601"><a href="https://www.zmescience.com/category/future/">Future</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30467"><a href="https://www.zmescience.com/category/other/">Feature</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> © 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved.</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"><a href="https://www.facebook.com/zmescience" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div></div></div></div><!-- /.footer --></div><div class="jscroll-to-top"><a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><!-- Mobile Navigation
============================================= --><div id="jeg_off_canvas" class="normal"><a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><!-- Search Form --><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"><a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top"><input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"><button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">No Result</div><div class="search-link search-all-button"><i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454"><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455"><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497"><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456"><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457"><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458"><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460"><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461"><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462"><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463"><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464"><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465"><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601"><a href="https://www.zmescience.com/category/future/">Future</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30467"><a href="https://www.zmescience.com/category/other/">Feature</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472"><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468"><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475"><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470"><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473"><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469"><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474"><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471"><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478"><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503"><a href="https://www.zmescience.com/about">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058"><a href="https://www.zmescience.com/authors/">The Team</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501"><a href="https://www.zmescience.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057"><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158597"><a href="https://www.zmescience.com/science/zme-science-stance-on-communicating-the-climate-crisis/">Our stance on climate change</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060"><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504"><a href="https://www.zmescience.com/contact">Contact</a></li></ul></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"><a href="https://www.facebook.com/zmescience" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved.</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script> <script type="text/javascript" id="modal">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1576268081 * 1000 ;
					var diffms = (now - gmt) ;</script> <style type="text/css"></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload = 'if(media!="all")media="all"'><div data-class-id="content-5df3f131a0581" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = ""data-onscroll-value = ""data-exit-intent = "enabled"data-add-to-cart = "0" data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_3bb5e"  data-modal-style="cp_id_3bb5e"  data-option="smile_modal_styles"    data-custom-class = "cp-cp_id_3bb5e cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled"data-custom-selector = "" class="overlay-show cp-onload cp-global-load  cp-cp_id_3bb5e cp-modal-global" data-module-type="modal" ></div><div data-form-layout="cp-form-layout-3" class="cp-module cp-modal-popup-container  cp_id_3bb5e cp-modal-every-design-container " data-style-id ="cp_id_3bb5e"  data-module-name ="modal" data-close-gravity = "1"><div class="content-5df3f131a0581 cp-overlay   smile-3DRotateBottom  global_modal_container   "  data-scheduled="false"  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_3bb5e"  data-modal-style="cp_id_3bb5e"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-cp_id_3bb5e cp-modal-global"data-class = "content-5df3f131a0581"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting ="0"  data-overlay-animation = "smile-3DRotateBottom"       data-tz-offset = "2"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "Europe/Bucharest"  style=" " ><div class="cp-overlay-background" style=" background-color:rgba(0, 0, 0, 0.71);"></div><div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:670px;"><div class="cp-animate-container"  data-overlay-animation = "smile-3DRotateBottom"  data-exit-animation="smile-bounceOutDown"><div class="cp-modal-content "   style = "box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: none;border-color: rgb(0, 0, 0);border-width:  px;border-width:3px;" ><div class="cp-modal-body cp-modal-every-design " style = "" ><div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:rgb(255, 255, 255);;;"></div><!-- BEFORE CONTENTS --><div class="cp-row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container" ><div class="cp-short-desc-container"><div class="cp-short-description cp-desc cp_responsive " >Before you leave...</div></div><div class="cp-title-container"><div class="cp-title cp_responsive" ><span class="cp_responsive cp_font" data-font-size="36px" style="font-size:36px;"><span data-font-size="31px"><span data-font-size="22px">Subscribe to ZME Science&nbsp;</span></span></span></div></div><div class="cp-desc-container"><div class="cp-description cp_responsive" >Every weekday, we send out a free newsletter with the most exciting science news of the moment.</div></div><div class="cp-form-container"><style type="text/css" class="cp-form-css">.content-5df3f131a0581 .cp-form-container label:not(.cp-label) {    display:none;}.content-5df3f131a0581 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .content-5df3f131a0581 .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5df3f131a0581 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5df3f131a0581 .cp-form-container textarea:focus, .content-5df3f131a0581 .cp-form-container .cp-form-field button, .content-5df3f131a0581 .cp-form-container .cp-form-field input, .content-5df3f131a0581 .cp-form-container .cp-form-field select, .content-5df3f131a0581 .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 15px; 	font-family: Lato; 	color: #000000; 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-5df3f131a0581 .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 15px; 	font-family: Lato; 	color: #000000; 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-5df3f131a0581 .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5df3f131a0581 .cp-form-container .cp-submit.cp-btn-flat {  	background: #000000!important;border-radius:4px;}.content-5df3f131a0581 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #000000!important;}.content-5df3f131a0581 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style><div class="form-main cp-form-layout-3"><form class="cp-form smile-optin-form  "><input type="hidden" id="1975191627_wpnonce" name="_wpnonce" value="3cfb8b7c6c"><input type="hidden" name="cp-page-url" value="https://www.zmescience.com/science/news-science/scientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs" /><input type="hidden" name="param[user_id]" value="cp-uid-4a8a3f5a94789885731aa2ce4824d91a" /><input type="hidden" name="param[date]" value="13-12-2019" /><input type="hidden" name="list_parent_index" value="1" /><input type="hidden" name="action" value="mailchimp_add_subscriber" /><input type="hidden" name="list_id" value="3b5aad2288" /><input type="hidden" name="style_id" value="cp_id_3bb5e" /><input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' /><input type="hidden" name="message" value="Thank you." /><input type="hidden" name="cp_module_name" value="Before you leave 2019" /><input type="hidden" name="cp_module_type" value="" /><input type="text" name="cp_set_hp" value="" style="display: none;"/><div class="cp-all-inputs-wrap col-xs-12  col-xs-12 col-sm-8 col-md-8 col-lg-8  "><div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 "><label>Email</label><div><input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter Your Email Address"  required  /></div></div><!-- .cp-form-field --></div><div class="cp-submit-wrap  cp-submit-wrap-full col-xs-12 col-sm-4 col-md-4 col-lg-4  "><div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener">Stay Updated</div></div><!-- .cp-submit-wrap --></form><!-- .smile-optin-form --></div></div><!-- .cp-form-container --><div class="cp-info-container cp_responsive">By subscribing you agree to our <a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a>. Give it a try, you can unsubscribe anytime.</div></div></div><!-- AFTER CONTENTS --><input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="7c46632054"></div><!-- .cp-modal-body --></div><!-- .cp-modal-content --><div class="cp-form-processing-wrap" style="border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: none;border-color: rgb(0, 0, 0);border-width:  px;border-width:3px;;border-width: 0px;background-image:url();"><div class="cp-form-after-submit"><div class ="cp-form-processing"><div class ="cp-form-processing" ><div class="smile-absolute-loader" style="visibility: visible;"><div class="smile-loader" style = "" ><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div></div></div></div></div><div class ="cp-msg-on-submit" style="color:"></div></div></div><div class="cp-overlay-close cp-image-close cp-adjacent-close cp-adjacent-right" style="width: 32px"><img class="cp-default-close" src="https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" alt="close-link" /></div></div><!-- .cp-animate-container --></div><!-- .cp-modal --><!-- .affiliate link for fullscreen --></div><!-- .cp-overlay --></div><!-- .cp-modal-popup-container --> <script type="text/javascript" id="info-bar">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1576268081 * 1000 ;
					var diffms = (now - gmt) ;</script> <script type="text/javascript" id="slidein">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1576268081 * 1000 ;
					var diffms = (now - gmt) ;</script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"><button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fscientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs%2F" data-image-url="" data-title="Scientists+make+plastic+self-cleaning+surface+that+repels+even+the+worst+superbugs" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fscientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs%2F" data-image-url="" data-title="Scientists+make+plastic+self-cleaning+surface+that+repels+even+the+worst+superbugs+via+%40%40zmescience" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-1534751-5', 'auto');
                ga('send', 'pageview');</script> <div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><!-- TrendMd --> <script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"69735","element":"#trendmd-suggestions"}'></script> <!-- Paved Matching Base Code --> <script type="text/javascript">!function(e){if(!window.pvdtrk){window.pvdtrk=function(){ window.pvdtrk.queue.push(
    Array.prototype.slice.call(arguments))}; var
    n=window.pvdtrk;n.queue=[],n.version="1.0";var
    t=document.createElement("script");t.async=!0,t.src=e;var
    r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://js.pvd.to/core.js");
  pvdtrk('init', '26', 'pvd', ['email']);</script> <!-- End Paved Matching Base Code --><link rel='stylesheet' id='every_design-cp_id_3bb5e-css'  href='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/demos/every_design/every_design.min.css?ver=1574765336' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zmescience.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1575217012'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js?ver=1574765336'></script> <script type='text/javascript'>/*  */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1574765336'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/bootstrap.min.js?ver=1574765336'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/yt-shortcodes.min.js?ver=1574765336'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=1575217032'></script> <script type='text/javascript'>/*  */
var author = {"name":"Tibi Puiu"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/js/google.js?ver=1574765337'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/comment-reply.min.js?ver=1574765320'></script> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1574765320'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1574765320'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1574765320'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/hoverIntent.min.js?ver=1574765320'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/imagesloaded.min.js?ver=1574765320'></script> <script type='text/javascript'>/*  */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"162490","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"www.zmescience.com","autoload_limit":"10"};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1574765337'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1574765337'></script> <![endif]--> <script type='text/javascript'>/*  */
var q2w3_sidebar_options = [{"sidebar":"homepagesub","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-38"]}];
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=1574765336'></script> <script type='text/javascript'>/*  */
var jnews_select_share = {"is_customize_preview":""};
/*  */</script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1574765336'></script> <script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/wp-embed.min.js?ver=1574765320'></script> <script type='text/javascript' defer="defer" src='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=1574765336'></script> <script type='text/javascript'>/*  */
var smile_ajax = {"url":"https:\/\/www.zmescience.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' defer="defer" src='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js?ver=1574765336'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.zmescience.com\/science\/news-science\/scientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs\/"},"dateCreated":"2019-12-13 22:07:55","datePublished":"2019-12-13 22:07:55","dateModified":"2019-12-13 20:08:05","url":"https:\/\/www.zmescience.com\/science\/news-science\/scientists-make-plastic-self-cleaning-surface-that-repels-even-the-worst-superbugs\/","headline":"Scientists make plastic self-cleaning surface that repels even the worst superbugs","name":"Scientists make plastic self-cleaning surface that repels even the worst superbugs","articleBody":"<!-- wp:image {\"id\":162492,\"sizeSlug\":\"large\"} -->\n<figure class=\"wp-block-image size-large\"><img src=\"https:\/\/cdn.zmescience.com\/wp-content\/uploads\/2019\/12\/aselfcleanin-1024x819.jpg\" alt=\"\" class=\"wp-image-162492\"\/><figcaption>Credit: McMaster University<\/figcaption><\/figure>\n<!-- \/wp:image -->\n\n<!-- wp:paragraph -->\n<p>Researchers at McMaster University in Canada made a self-cleaning plastic surface that repels most substances, like blood, water, and other liquids, but also some of the most dangerous antibiotic-resistant bacteria. The transparent plastic wrap is ideal for packaging food or insulating surfaces that are vulnerable to contamination, such as those found in hospitals or kitchens. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>The material is basically a conventional transparent wrap that went through chemical treatment and some nanoscale alterations to its surface. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>In fact, the self-cleaning material was heavily inspired by the lotus leaf, whose surface naturally repels liquids -- a process known as superhydrophobicity. Just like the lotus leaf, the new material has a roughened surface -- a wrinkled texture that creates miniature air pockets, minimizing the contact area between the surface and a liquid, almost like standing on\u00a0a bed of needles. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:quote -->\n<blockquote class=\"wp-block-quote\"><p>\"We're structurally tuning that plastic,\" said\u00a0Leyla Soleymani , an engineering physicist at McMaster. \"This material gives us something that can be applied to all kinds of things.\"<\/p><\/blockquote>\n<!-- \/wp:quote -->\n\n<!-- wp:paragraph -->\n<p>Researchers further enhanced the plastic wrap's repelling properties through a chemical treatment. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>The resulting material acts as a firm barrier against even the meanest superbugs. For instance, it could be wrapped around door handles, railings, and any surface that typically attracts bacteria like MRSA<em>, E. coli, Salmonella,<\/em> and <em>C. difficile. <\/em><br \/><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:quote -->\n<blockquote class=\"wp-block-quote\"><p>\"We can see this technology being used in all kinds of institutional and domestic settings,\" Didar says. \"As the world confronts the crisis of anti-microbial resistance, we hope it will become an important part of the anti-bacterial toolbox.\"<\/p><\/blockquote>\n<!-- \/wp:quote -->\n\n<!-- wp:paragraph -->\n<p>The researchers verified the effectiveness of the material by spraying two of the most challenging strains of antibiotic-resistant bacteria onto it. An analysis performed with an electron microscope showed no trance of bacterial transfer on the surface of the material. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>In the future, the researchers hope to bring their product to market by partnering with select industry partners. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>The findings appeared in the journal <em><a href=\"https:\/\/pubs.acs.org\/journal\/ancac3\">ACS Nano<\/a>. <\/em><\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Tibi Puiu","url":"https:\/\/www.zmescience.com\/author\/tibipuiu\/","sameAs":["https:\/\/www.zmescience.com","https:\/\/www.facebook.com\/tibipuiu","http:\/\/www.twitter.com\/tibipuiu"]},"articleSection":["Health &amp; Medicine","News"],"image":{"@type":"ImageObject","url":"https:\/\/cdn.zmescience.com\/wp-content\/uploads\/2019\/12\/aselfcleanin-scaled.jpg","width":1024,"height":819},"publisher":{"@type":"Organization","name":"ZME Science","url":"https:\/\/www.zmescience.com","logo":{"@type":"ImageObject","url":"https:\/\/cdn.zmescience.com\/wp-content\/uploads\/2019\/08\/logo_zme_patrat-512.png"},"sameAs":["https:\/\/www.facebook.com\/zmescience","https:\/\/twitter.com\/zmescience"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Scientists make plastic self-cleaning surface that repels even the worst superbugs","published":"2019-12-13 22:07:55","updated":"2019-12-13 20:08:05"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.zmescience.com\/category\/medicine\/","name":"Health &amp; Medicine"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.zmescience.com\/category\/medicine\/","name":"Health &amp; Medicine"}}]}</script> </body></html>