<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.zmescience.com/xmlrpc.php" />
    <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The myth of the secretive inventor: most inventors choose to disclose their patents early</title>
	<meta name="description" content="Having patent information available to the public as early as possible is for the betterment of society." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.zmescience.com/science/news-science/myth-secretive-inventor-0523/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The myth of the secretive inventor: most inventors choose to disclose their patents early" />
	<meta property="og:description" content="Having patent information available to the public as early as possible is for the betterment of society." />
	<meta property="og:url" content="https://www.zmescience.com/science/news-science/myth-secretive-inventor-0523/" />
	<meta property="og:site_name" content="ZME Science" />
	<meta property="article:publisher" content="https://www.facebook.com/zmescience" />
	<meta property="article:author" content="https://www.facebook.com/tibipuiu" />
	<meta property="article:published_time" content="2020-11-05T23:58:00+00:00" />
	<meta property="article:modified_time" content="2020-11-06T12:20:23+00:00" />
	<meta property="og:image" content="https://cdn.zmescience.com/wp-content/uploads/2020/11/25770195453_2da4353dee_h.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="998" />
	<meta property="fb:app_id" content="271157853493" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@http://www.twitter.com/tibipuiu" />
	<meta name="twitter:site" content="@zmescience" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Tibi Puiu">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Feed" href="https://www.zmescience.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Comments Feed" href="https://www.zmescience.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; The myth of the secretive inventor: most inventors choose to disclose their patents early Comments Feed" href="https://www.zmescience.com/science/news-science/myth-secretive-inventor-0523/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.zmescience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1592244266"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.zmescience.com/wp-includes/css/dist/block-library/style.min.css?ver=1598551238' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1604528474' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1604528474' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/bootstrap.min.css?ver=1604528475' type='text/css' media='all' />
<link rel='stylesheet' id='yt-shortcodes-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/shortcodes.css?ver=1604528475' type='text/css' media='all' />
<link rel='stylesheet' id='main_stylesheet-css'  href='https://cdn.zmescience.com/wp-content/plugins/spotim-comments/assets/stylesheets/main.css?ver=1604528474' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='https://cdn.zmescience.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1604147377' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/style.css?ver=1604528475' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.zmescience.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1604528474' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Merriweather%3A700%2C300%2C300italic%7CRoboto%3Areguler%7CMerriweather+Sans%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1570550762' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.zmescience.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1559940302' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1604528475' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews-child/style.css?ver=1604528475' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1604528475' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/data/import/tech/scheme.css?ver=1604528475' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery.js?ver=1558067154' id='jquery-core-js'></script>
<script type='text/javascript' id='toplytics-js-extra'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.zmescience.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/toplytics/js/toplytics.js?ver=1604528474' id='toplytics-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=1604528475' id='wp-hide-post-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/script.js?ver=1604528475' id='jnews-child-script-js'></script>
<link rel="https://api.w.org/" href="https://www.zmescience.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zmescience.com/wp-json/wp/v2/posts/184002" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zmescience.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.zmescience.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.zmescience.com/?p=184002' />
<link rel="alternate" type="application/json+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fmyth-secretive-inventor-0523%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fnews-science%2Fmyth-secretive-inventor-0523%2F&#038;format=xml" />
<script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.zmescience.com';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + '1u8t4Y8jK6rm' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script><style type="text/css">div#toc_container ul li {font-size: 80%;}</style><link rel="amphtml" href="https://www.zmescience.com/science/news-science/myth-secretive-inventor-0523/amp/"><!-- Marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<!--FreeStar header bidding -->
  <script data-cfasync="false" type="text/javascript">
    var freestar = freestar || {};
    freestar.hitTime = Date.now();
    freestar.queue = freestar.queue || [];
    freestar.config = freestar.config || {};
    freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;

    // Tag IDs set here, must match Tags served in the Body for proper setup
    freestar.config.enabled_slots = [
      "zmescience_728x90_970x90_970x250_ATF",
      "zmescience_300x600_300x250_Sidebar",
      "zmescience_300x250_Sidebar2",
      "zmescience_300x250_Sidebar3",
      "zmescience_300x250_Sidebar4",
       "zmescience_300x250_InContent",
      "zmescience_300x250_InContent_3",
      "zmescience_300x250_InContent_2"
    ];

    !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/zmescience";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);

    var adSlotsToLoad = [];

var firstLoad = true;
  </script>
<!-- end FreeStar header bidding -->

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KZBSPD');</script>
  <!-- End Google Tag Manager -->
	
 <script data-ad-client="ca-pub-5144512465922268" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Admiral Adblock--> 
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://greasysquare.com/v2jua7oYADFc7xsPfByJlu49PdaduJQAmWupdl290wIFo_910_go675Itx3Hj-Fz1",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script>
<meta name="robots" content="max-image-preview:large"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.zmescience.com\/#organization","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","logo":{"@type":"ImageObject","url":"https:\/\/cdn.zmescience.com\/wp-content\/uploads\/2019\/08\/logo_zme_patrat-512.png"},"sameAs":["https:\/\/www.facebook.com\/zmescience","https:\/\/twitter.com\/zmescience"],"contactPoint":{"@type":"ContactPoint","telephone":"+40 727 50 52 52","contactType":"sales","areaServed":["USA"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.zmescience.com\/#website","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zmescience.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat-150x150.png" sizes="32x32" />
<link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" />
<meta name="msapplication-TileImage" content="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.style11 {font-size:18px;}
.jeg_post_meta .meta_text{
  margin-right:6px;
}
.jeg_header.full .container {
    width: 100%;
}
.content-inner {
	text-align:justify;
	color: #000000;
}
.wp-caption .wp-caption-text {text-align:right;}
.entry-content blockquote, .entry-content q {font-size:100%;line-height:inherit;}
.entry-content .content-inner p a {
    color: #1a005e;
    border-bottom: 1px solid #000000;
	text-decoration: none !important;
}
.entry-content .content-inner p a:hover {
  border-bottom: 2px solid #000000 !important;
}

.jeg_read_progress_wrapper {display:none !important;}
.jeg_header_sticky .jeg_read_progress_wrapper {display:block !important;}
.admin-bar .jeg_read_progress_wrapper .jeg_progress_container.top{top: 78px !important;}
.jeg_read_progress_wrapper .jeg_progress_container.top{top: 46px !important;}

.jnews-dark-mode .jeg_navbar {
    background: #fff !important;
}
.jnews-dark-mode .jeg_navbar_dark .cartdetail, 
.jnews-dark-mode .jeg_navbar_dark .jeg_carticon, 
.jnews-dark-mode .jeg_navbar_dark .jeg_menu>li>a, 
.jnews-dark-mode .jeg_navbar_dark .jeg_search_toggle,
.jnews-dark-mode .fa-search,
.jnews-dark-mode .jeg_navbar_dark .jeg_mobile_toggle,
.jnews-dark-mode .style11{
	color: #000 !important;
}
.jnews-dark-mode .jeg_midbar.dark .slider, 
.jnews-dark-mode .jeg_navbar_dark .slider, 
.jnews-dark-mode .jeg_topbar.dark .slider, 
.jnews-dark-mode input:checked+.slider {
	background-color: rgba(0,0,0,.1);
}
.jnews-dark-mode .entry-content .content-inner p a,
.jnews-dark-mode .jeg_author_name a,
.jnews-dark-mode .sppre_entity.sppre_text-entity {
	color: #fff !important;
}

@media only screen and (max-width:1024px) {
	.jeg_sidebar {
		display: none;
	}
}
.wp-block-group {
	    padding: 20px;
    border: 1px solid #c3c3c3;
}
#newsletter_box p {
	font-size: 16px;
		line-height: 1.3;
}
#newsletter_box h5 {
	font-size: 20px;
	font-weight: bold;
}
.jeg_overlay_slider_bottom.owl-carousel .owl-nav div { background: #000; }		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-184002 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    <!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZBSPD"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
		new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
		"//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,"script","dataLayer","GTM-KZBSPD");</script>
		<!-- End Google Tag Manager -->
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.zmescience.com/" style="padding: 5px 0px 11px 5px;">
	    	    <img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png" data-dark-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-169390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169390 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/tag/coronavirus/">Coronavirus<span class="menu-item-badge jeg-badge-floating"style="background-color: #f70d28; color: #fff">NEW</span></a></li>
<li id="menu-item-30466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30466 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li id="menu-item-30453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30453 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/">Environment</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="235" class="active"><a href="https://www.zmescience.com/category/ecology/">All</a></li>
                        <li data-cat-id="4375" class=""><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li><li data-cat-id="44" class=""><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li><li data-cat-id="5770" class=""><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li><li data-cat-id="22" class=""><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li><li data-cat-id="2385" class=""><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li><li data-cat-id="2386" class=""><a href="https://www.zmescience.com/category/ecology/pollution-ecology/">Pollution</a></li><li data-cat-id="2387" class=""><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li><li data-cat-id="922" class=""><a href="https://www.zmescience.com/category/ecology/world-problems/">World Problems</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="235" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/arctic-sea-ice-decline-temperatures-soar-46376357/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="The Arctic sea ice keeps declining as the world gets warmer, setting a record low for October" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/29846229670_721ee8582d_k-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/arctic-sea-ice-decline-temperatures-soar-46376357/">The Arctic sea ice keeps declining as the world gets warmer, setting a record low for October</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/the-effects-of-sea-level-rise-on-communities-are-complex-and-unpredictable-says-a-new-study/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="The effects of sea-level rise on communities are complex and unpredictable, says a new study" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/sea-5213746_1920-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/the-effects-of-sea-level-rise-on-communities-are-complex-and-unpredictable-says-a-new-study/">The effects of sea-level rise on communities are complex and unpredictable, says a new study</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/larger-older-trees-store-more-carbon-2463457454/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Larger, older trees can store more carbon and help tackle climate change" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/247632_web-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/larger-older-trees-store-more-carbon-2463457454/">Larger, older trees can store more carbon and help tackle climate change</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/ecology/animals-ecology/fossils-show-the-earliest-evidence-of-mammal-social-behavior-during-the-age-of-the-dinosaurs/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Social behavior in mammals is as old as dinosaurs, fossil shows" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/12-newstudyfind-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/ecology/animals-ecology/fossils-show-the-earliest-evidence-of-mammal-social-behavior-during-the-age-of-the-dinosaurs/">Social behavior in mammals is as old as dinosaurs, fossil shows</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/health-professionals-uk-meat-climate-tax-8246357/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Health professionals in the UK call for a climate tax on meat" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/6258240517_663d21097e_k-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/health-professionals-uk-meat-climate-tax-8246357/">Health professionals in the UK call for a climate tax on meat</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/us-exits-paris-agreement-during-elections-924657354/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="While it waits for election results, the US formally withdraws from Paris Agreement" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/23975403091_ff6ef71687_k-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/us-exits-paris-agreement-during-elections-924657354/">While it waits for election results, the US formally withdraws from Paris Agreement</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/us-vote-climate-emissions-24634575363/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What the US vote means for the world&#8217;s climate" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/US-China-Latin-America-1440x720-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/us-vote-climate-emissions-24634575363/">What the US vote means for the world&#8217;s climate</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/researchers-send-drones-to-active-volcanoes-8753745521/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Researchers send drones to active volcanoes to improve early warning systems" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/ImageWall6_1600x1200-177-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/researchers-send-drones-to-active-volcanoes-8753745521/">Researchers send drones to active volcanoes to improve early warning systems</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/americans-plastic-waste-first-654237533/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Americans are responsible for much more plastic waste than previously thought" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/2469760871_4196f2e430_h-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/americans-plastic-waste-first-654237533/">Americans are responsible for much more plastic waste than previously thought</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-30455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li>
	<li id="menu-item-30454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li>
	<li id="menu-item-32497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li>
	<li id="menu-item-30456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li>
	<li id="menu-item-30457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li>
	<li id="menu-item-30458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li>
</ul>
</li>
<li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/">Health</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="58" class="active"><a href="https://www.zmescience.com/category/medicine/">All</a></li>
                        <li data-cat-id="1463" class=""><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li><li data-cat-id="1359" class=""><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li><li data-cat-id="3677" class=""><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li><li data-cat-id="4" class=""><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li><li data-cat-id="2384" class=""><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &amp; Brain</a></li><li data-cat-id="5968" class=""><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/tokyo-voluntary-lockdown-042342/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="How Tokyo&#8217;s voluntary lockdown averted a massacre in one of the world&#8217;s most crowded cities" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/japan-4141578_1920-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/tokyo-voluntary-lockdown-042342/">How Tokyo&#8217;s voluntary lockdown averted a massacre in one of the world&#8217;s most crowded cities</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/this-genetic-microlab-covid-19-detection-3747456/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="This genetic microlab can detect COVID-19 in mere minutes" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/49652410896_36d5078ad1_k-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/this-genetic-microlab-covid-19-detection-3747456/">This genetic microlab can detect COVID-19 in mere minutes</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/magic-mushrooms-depression-0432423/"><div class="thumbnail-container size-500 "><img width="300" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="magic mushrooms" loading="lazy" data-src="https://cdn.zmescience.com/wp-content/uploads/2014/07/magic_mushroom.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/magic-mushrooms-depression-0432423/">&#8216;Magic mushrooms&#8217; relieve major depression within a week</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/weather-virtually-no-effect-coronavirus-860193526/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Can weather help against the coronavirus? New study says &#8216;no, but behavior can&#8217;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/winter-landscape-2571788_1920-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/weather-virtually-no-effect-coronavirus-860193526/">Can weather help against the coronavirus? New study says &#8216;no, but behavior can&#8217;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/archaeology/3000-year-old-ptsd-43423/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="3,000-year-old Mesopotamian tablets document the earliest known case of PTSD" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/800px-Britishmuseumassyrianrelieftwohorsemennimrud-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/archaeology/3000-year-old-ptsd-43423/">3,000-year-old Mesopotamian tablets document the earliest known case of PTSD</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/italy-lockdown-sexually-transmitted-infections-262347563/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="STIs are on the rise in Italy despite the lockdown" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/feet-2605664_1920-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/italy-lockdown-sexually-transmitted-infections-262347563/">STIs are on the rise in Italy despite the lockdown</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/slovakia-test-entire-population-coronavirus-782462456/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Slovakia wants to test its entire population for coronavirus, but the project is challenging" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/49738529402_2bc45cd513_k-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/slovakia-test-entire-population-coronavirus-782462456/">Slovakia wants to test its entire population for coronavirus, but the project is challenging</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/medicine/mind-and-brain/media-fatigue-screens-02112020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Texting and watching TV at the same time? It might make your memory worse, according to this new study" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/11/photo-1579894059380-1866b68bce6b-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/mind-and-brain/media-fatigue-screens-02112020/">Texting and watching TV at the same time? It might make your memory worse, according to this new study</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/hopsital-floor-bacteria-infestation-26357635/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hospital floors are full of bacteria, posing a risk to patients&#8217; health" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/10/27285241505_95167610ec_k-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/hopsital-floor-bacteria-infestation-26357635/">Hospital floors are full of bacteria, posing a risk to patients&#8217; health</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-30460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li>
	<li id="menu-item-30461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li>
	<li id="menu-item-30462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li>
	<li id="menu-item-30463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li>
	<li id="menu-item-30464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li>
	<li id="menu-item-30465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li>
</ul>
</li>
<li id="menu-item-158601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/future/">Future</a></li>
<li id="menu-item-32498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/space/">Space</a></li>
<li id="menu-item-30467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30467 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/other/">Feature</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="905" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/feature-post/giving-up-the-ghost-science-takes-on-the-supernatural/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giving up the Ghost: Science Takes on the Supernatural" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/10/Untitled-design-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/giving-up-the-ghost-science-takes-on-the-supernatural/">Giving up the Ghost: Science Takes on the Supernatural</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/feature-post/time-travel-without-the-paradoxes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Time Travel Without the Paradoxes" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/10/Untitled-design-12-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/time-travel-without-the-paradoxes/">Time Travel Without the Paradoxes</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/physics/singularity-minded-the-black-hole-science-that-won-a-nobel-prize/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sir Roger Penrose has been awarded the 2020 Nobel Prize in physics for his work revolutionising our theories regarding black holes and reshaping general relativity. (Robert Lea)" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/10/Penrose-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/physics/singularity-minded-the-black-hole-science-that-won-a-nobel-prize/">Singularity Minded: The Black Hole Science that Won a Nobel Prize</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/the-spicy-history-of-pumpkin-spice/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="The spicy history of how pumpkin spice got so popular" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/10/pie-pumpkins-in-crate-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/the-spicy-history-of-pumpkin-spice/">The spicy history of how pumpkin spice got so popular</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/pieces/journals-to-blame-poor-phd-mental-health-0432/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="The mental health of PhD students is at stake: scientific journals should take the blame" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/10/photo-1427504494785-3a9ca7044f45-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/pieces/journals-to-blame-poor-phd-mental-health-0432/">The mental health of PhD students is at stake: scientific journals should take the blame</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/feature-post/why-leaves-fall-down-and-why-it-happens-during-autumn/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Why leaves fall down &#8212; and why it happens during Autumn" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/09/8152764110_06b1408f45_k-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/why-leaves-fall-down-and-why-it-happens-during-autumn/">Why leaves fall down &#8212; and why it happens during Autumn</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/great-pics/best-drone-photos-2020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="These are the best drone photos of the year &#8212; and they will blow your mind" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/10/Oqqnj3RxQrAzoDeFHyybwOh1GYPwqqdL-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/great-pics/best-drone-photos-2020/">These are the best drone photos of the year &#8212; and they will blow your mind</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/feature-post/why-do-days-get-shorter-and-darker-with-autumn/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Why do days get shorter and darker with autumn?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/10/3681258284_ab5564f80e_b-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/why-do-days-get-shorter-and-darker-with-autumn/">Why do days get shorter and darker with autumn?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/feature-post/pandemic-experts/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="21 experts you should follow if you want to make sense of the pandemic (and a bonus)" loading="lazy" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/09/photo-1588611911587-7bc55b45d588-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/pandemic-experts/">21 experts you should follow if you want to make sense of the pandemic (and a bonus)</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-30472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li>
	<li id="menu-item-30468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li>
	<li id="menu-item-30475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li>
	<li id="menu-item-30470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li>
	<li id="menu-item-30473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li>
	<li id="menu-item-30469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li>
	<li id="menu-item-30474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li>
	<li id="menu-item-30471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li>
	<li id="menu-item-30478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li>
</ul>
</li>
<li id="menu-item-30500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30500 bgnav" data-item-row="default" ><a title="More" href="https://www.zmescience.com/contact">More</a>
<ul class="sub-menu">
	<li id="menu-item-30503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/about">About</a></li>
	<li id="menu-item-157058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/authors/">The Team</a></li>
	<li id="menu-item-30501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/advertise/">Advertise</a></li>
	<li id="menu-item-157057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057 bgnav" data-item-row="default" ><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li>
	<li id="menu-item-158597" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158597 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/science/zme-science-stance-on-communicating-the-climate-crisis/">Our stance on climate change</a></li>
	<li id="menu-item-157060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-30504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/contact">Contact</a></li>
</ul>
</li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.zmescience.com/">
    	    <img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png" data-dark-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 1x,  2x">    	</a>
    </div>
</div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_nav_html">
    <style type="text/css" media="screen">

/* Add style rules here */
.style11 {color: #ffffff; padding: 0 0 10px 0;}
</style>
<h3 class="style11"></h3></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.zmescience.com/">
		        <img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" data-dark-src="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png" data-dark-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 1x, https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 35px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.zmescience.com/science/news-science/myth-secretive-inventor-0523/" data-title="The myth of the secretive inventor: most inventors choose to disclose their patents early" data-id="184002"  data-prev="https://www.zmescience.com/science/arctic-sea-ice-decline-temperatures-soar-46376357/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                        <div class="container">
        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>
    </div>

    <div class="jeg_featured_big">
        <div class="jeg_featured_bg jeg_parallax">
            <div class="jeg_featured_img" style="background-image: url(https://cdn.zmescience.com/wp-content/uploads/2020/11/25770195453_2da4353dee_h.jpg);"></div>
        </div>

                <div class="jeg_fs_content">
            <div class="jeg_breadcrumbs">
                <div class="container jeg_breadcrumb_container">
                    <div id="breadcrumbs"><span class="">
                <a href="https://www.zmescience.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.zmescience.com/category/science/">Science</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.zmescience.com/category/science/news-science/">News</a>
            </span></div>                </div>
            </div>
        </div>
        
    </div>

    <div class="jeg_content jeg_singlepage">
        <div class="container">
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title"><span>The myth of the secretive inventor: most inventors choose to disclose their patents early</span></h1>
<!-- Article Start -->
                                                            <h2 class="jeg_post_subtitle"><span>Having patent information available to the public as early as possible is for the betterment of society. </span></h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Tibi Puiu' src='https://secure.gravatar.com/avatar/153ed5f7101c7cda73d5484c10bcc49d?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/153ed5f7101c7cda73d5484c10bcc49d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">by</span>
					<a href="https://www.zmescience.com/author/tibipuiu/">Tibi Puiu</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.zmescience.com/science/news-science/myth-secretive-inventor-0523/">November 6, 2020</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://www.zmescience.com/category/science/news-science/" rel="category tag">News</a>, <a href="https://www.zmescience.com/category/science/" rel="category tag">Science</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
                    <button class="zoom-out"><i class="fa fa-search-minus" ></i></button>
                    <button class="zoom-reset"><i class="fa fa-refresh" ></i></button>
                    <button class="zoom-in"><i class="fa fa-search-plus" ></i></button>
                </div>			</div>
</div>
</div>
                        </div>

                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">

                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner">
                                                                
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="639" src="https://cdn.zmescience.com/wp-content/uploads/2020/11/25770195453_2da4353dee_h-1024x639.jpg" alt="" class="wp-image-184007" srcset="https://cdn.zmescience.com/wp-content/uploads/2020/11/25770195453_2da4353dee_h-1024x639.jpg 1024w, https://cdn.zmescience.com/wp-content/uploads/2020/11/25770195453_2da4353dee_h-1536x958.jpg 1536w, https://cdn.zmescience.com/wp-content/uploads/2020/11/25770195453_2da4353dee_h-750x468.jpg 750w, https://cdn.zmescience.com/wp-content/uploads/2020/11/25770195453_2da4353dee_h-1140x711.jpg 1140w, https://cdn.zmescience.com/wp-content/uploads/2020/11/25770195453_2da4353dee_h.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Credit: Flickr, <a href="https://www.flickr.com/photos/lac-bac/25770195453/in/album-72157666575852706/">Biblioarchives</a>.</figcaption></figure>



<p>One common stereotype about inventors is that they all like to hold their cards close to their chests, hoping no one else snatches their brilliant idea before it comes to the market. But research suggests that most American patent-holders aren&#8217;t as concerned with secrecy as previously thought.</p>



<p>&#8220;Do inventors really value the secrecy that economists assumed they did based on the prior literature? Our findings are that overwhelmingly, and in every category that we can test, inventors don&#8217;t,&#8221; said Stuart Graham, study co-author and assistant professor at the Georgia Institute of Technology&#8217;s Scheller College of Business.&nbsp;</p>



<p>In a study published in the journal<a href="http://dx.doi.org/10.1126/science.1262080"> <em>Science</em></a>, Graham and Deepak Hedge of New York University analyzed the applications of inventors filed after 2000, the first year when<a href="https://www.cov.com/-/media/files/corporate/publications/2001/05/oid6030.pdf"> the American Inventors Protection Act (AIPA)</a> was passed into law.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><!-- Begin PowerAds tag -->

<script async src="https://powerad.ai/script.js"></script>

<!-- End PowerAds tag -->
</div></div></div>



<p>The federal law fundamentally changed many aspects of the patent application process in the United States. One of the most important new rules is that all patents have to be published<a href="https://research.wur.nl/en/publications/the-american-inventors-protection-act-a-natural-experiment-on-inn"> 18 months from the earliest claimed filing date</a>. Prior to AIPA, patents filed only in the U.S. were kept secret and made public only after approval, typically 36 months after filing.</p>



<p>The bill, which was introduced by US Senators <a href="http://lieberman.senate.gov/">Joseph Lieberman</a> and <a href="http://hatch.senate.gov/public/">Orrin Hatch</a>, also included other legislation meant to protect inventors.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-182851 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="182851" data-name="Amazing science stories like this" ><div class="mc4wp-form-fields"><div id="newsletter_box">
<h5>
 Get more science news like this...</h5>
<p>
  
Join the ZME newsletter for amazing science news, features, and exclusive scoops. More than 40,000 subscribers can't be wrong. 
  </p>
<p>
	<label>
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label><label> 
	<input type="submit" value="SUBSCRIBE NOW" />
</label>
</p><p>

    <label>
        <input name="INTERESTS[4ddd1778ce]" type="radio" value="1dc4b04688" required=""> <span>Daily</span>
    </label> &nbsp &nbsp
    <label>
        <input name="INTERESTS[4ddd1778ce]" type="radio" value="69e332ed88" required=""> <span>Weekly</span>
    </label>
</p>



<p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.zmescience.com/privacy-policy/" target="_blank">I have read and agree to the terms &amp; conditions.</a>
    </label>
</p>
                                                                                                                                                
                                                                                                                                                </div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1604685853" /><input type="hidden" name="_mc4wp_form_id" value="182851" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div></div>



<p>&#8220;First, the bill provides inventors with enhanced protections against invention promotion scams by creating a private right of action for inventors harmed by deceptive and fraudulent practices and by requiring invention promoters to disclose certain information in writing prior to entering into a contract for invention promotion services. An inventor who is harmed by any&nbsp; material false or fraudulent statement or representation, or any omission of material fact, by an invention promoter, or by the invention promoter’s failure to make the required disclosures, may recover actual damages or, at the plaintiff’s election, statutory damages in an amount up to $5,000, as the court considers just, plus reasonable costs and attorneys’ fees. A court may award increased damages, up to treble damages, where it finds such conduct to have been intentional and done with the intent to deceive the inventor. And, in an effort to provide better access to information for inventors, the Patent and Trademark Office is required to make publicly available all complaints received involving invention promoters, along with any response of the invention promoter,&#8221; said Senator Orrin Hatch (R-UT).</p>



<p>In 1999, during congressional hearings, many expressed concerns that the new rules would harm small inventors, ultimately undermining the inventive spirit of the country. So the final draft of the law contained a loophole that allows inventors to maintain the secrecy of their patent applications as long as they were not also filing for parallel foreign patent protection.</p>



<p>This loophole provided the perfect metric for Graham and colleagues to examine which inventors valued ultra secrecy, as well as how the patents filed by the two types of inventors differed in value.</p>



<p>The team examined 1.8 million granted utility patents filed between 1995 to 2005, finding that almost 85% of inventors filing a patent since 2000 chose to disclose information about their patents prior to their approval. In other words, &#8220;those inventors patenting only in the U.S. are choosing 18-month disclosure,&#8221; Hedge said.</p>



<p>These findings run counter to the argument that the AIPA would hurt small American inventors. If that would be the case, why would so many opt for disclosure during the study period?</p>



<p>&#8220;Small U.S. inventors are not choosing the secrecy route,&#8221; Graham said. &#8220;When they patent only in the U.S., they are choosing secrecy in only about 15 percent of the cases, not statistically different than the rate among all other types of inventors.&#8221;</p>



<p>The study concentrated exclusively on utility patents – this is a category of patents that is typically associated with engineering-related patients. Utility patents deal with machines, processes, compositions, and manufactured articles. However, utility patents also protect technologies such as drugs, medical devices, laptops, and software. Utility patents are the most common patents filed in the US, with almost 570,000 patents filed in 2013.</p>



<h3 id="h-tight-lip-inventors-tend-to-make-less-valuable-contributions"><strong>Tight-lip inventors tend to make less valuable contributions</strong></h3>



<p>In the second part of the study, when the researchers assessed how meaningful the patents were by their type of disclosure, another myth was busted. Contrary to previous complaints, which suggested American innovation would suffer due to new AIPA regulations, the study found that patents born out of secrecy were less valuable, on average, than those opting for disclosure.</p>



<p>&#8220;When we examine indicators of patent value, we find consistent evidence that the least-valuable and least-impactful patents are those that opted for pre-grant secrecy,&#8221; Hegde said in a statement.</p>



<p>The AIPA was never meant to hurt inventors. Instead, it&#8217;s a bill that fosters the public&#8217;s access to patents and brings social benefits. By having patent information available as early as possible, society can avoid unnecessary duplicative research spending. If rooky inventors find all of this confusing, they can always seek counseling such as <a href="https://inventhelp.com/">InventHelp</a> so they can just focus on what they do best &#8212; invent the future.</p>



<p>&#8220;We have limited resources in our society that we can invest in innovation and invention,&#8221; Graham said. &#8220;To the extent that we can more efficiently choose projects and avoid wasteful, redundant efforts, then that&#8217;s good for us as a society.&#8221;</p>



<p>&#8220;This study is a first window into what inventors are really doing. The next question is why are they doing it?&#8221; he added. &#8220;It remains for us to figure out why inventors seeking to maximize the value of their inventions are not particularly interested in pre-patent secrecy.&#8221;</p>



<p>In the future, Graham and Hedge plan on investigating why inventors choose to release information about their work before a patent is officially granted. Some explanations may include marking technology space territory to competitors, earlier announcements to market or licensees, and sharing knowledge so intellectual property can be referenced and linked earlier.</p>



<p>What&#8217;s more, the researchers would also like to investigate another common myth in the inventors&#8217; space &#8212; namely, that the early release of patent secrecy leads to an increase in counterfeiting or other kinds of breaches of intellectual property.&nbsp;</p>
<div data-spotim-module="recirculation" data-spot-id="sp_DqbEkujL"></div>
<script async src="https://recirculation.spot.im/spot/sp_DqbEkujL" data-spotim-script="recirculation"></script> 
								<div id="freestar-video-ad"><p>
	
									</p></div>
                                <!-- Article End -->
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.zmescience.com/tag/inventor/" rel="tag">inventor</a></div>
                                                            </div>

                            
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div id="trendmd-suggestions"></div>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='Tibi Puiu' src='https://secure.gravatar.com/avatar/153ed5f7101c7cda73d5484c10bcc49d?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/153ed5f7101c7cda73d5484c10bcc49d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://www.zmescience.com/author/tibipuiu/">
					Tibi Puiu				</a>
			</h3>
			<p class="jeg_author_desc">
				Tibi is a science journalist and co-founder of ZME Science. He writes mainly about emerging tech, physics, climate, and space. In his spare time, Tibi likes to make weird music on his computer and groom felines.			</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='https://www.zmescience.com' class='url'><i class='fa fa-globe'></i> </a>
														<a target='_blank' href='https://www.facebook.com/tibipuiu' class='facebook'><i class='fa fa-facebook-official'></i> </a>
														<a target='_blank' href='http://www.twitter.com/tibipuiu' class='twitter'><i class='fa fa-twitter'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.zmescience.com/science/news-science/myth-secretive-inventor-0523/" data-title="The myth of the secretive inventor: most inventors choose to disclose their patents early" data-id="184002"  data-prev="https://www.zmescience.com/science/arctic-sea-ice-decline-temperatures-soar-46376357/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="inventor"
            src="https://launcher.spot.im/spot/sp_DqbEkujL"
            data-social-reviews="false"
            data-post-id="184002"
            data-post-url="https://www.zmescience.com/science/news-science/myth-secretive-inventor-0523/"
            data-short-url="https://www.zmescience.com/?p=184002"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.zmescience.com/science/news-science/myth-secretive-inventor-0523/feed/spotim/"
            data-facebook-url="https://www.zmescience.com/science/news-science/myth-secretive-inventor-0523/"
            data-disqus-shortname=""
            data-disqus-url="https://www.zmescience.com/science/news-science/myth-secretive-inventor-0523/"
            data-disqus-identifier="184002 https://www.zmescience.com/?p=184002"
            data-community-question=""
            data-seo-enabled="false"
            data-wp-v="p-4.5.2/wp-5.5.1"
    ></script>
    </div>
</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_social" id="jnews_social-2"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_184002_0_5fa5901de90eb">
                    <h3 class="jeg_block_title"><span>Follow ZME on social media</span></h3>
                    
				</div>
        <div class="jeg_social_wrap ">
			
            <div class="socials_widget   nobg">
				<a href="https://www.facebook.com/zmescience" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://twitter.com/zmescience" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://www.instagram.com/zme_science/" target="_blank" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://www.youtube.com/channel/UCyZiMEf1n2jB2qdWA3HOGAQ" target="_blank" class="jeg_youtube">
                                            <i class="fa fa-youtube-play"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-13"><div  class='jeg_ad jeg_ad_module jnews_module_184002_0_5fa5901de93e2   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5fa5901de9430"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x250_Sidebar3",
							slotId: "zmescience_ad-5fa5901de9430"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div  class='jeg_ad jeg_ad_module jnews_module_184002_1_5fa5901de9474   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5fa5901de949b"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x250_InContent_3",
							slotId: "zmescience_ad-5fa5901de949b"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div  class='jeg_ad jeg_ad_module jnews_module_184002_2_5fa5901de94c2   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5fa5901de94e6"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x600_300x250_Sidebar",
							slotId: "zmescience_ad-5fa5901de94e6"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-14"><div  class='jeg_ad jeg_ad_module jnews_module_184002_3_5fa5901de950e   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5fa5901de9530"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x250_Sidebar4",
							slotId: "zmescience_ad-5fa5901de9530"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div></div>            </div>

            <div class="jeg_ad jeg_article jnews_article_bottom_ads">
                <div class='ads-wrapper  '></div>            </div>

        </div>
    </div>

                    </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-184002 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            <script>
				if (firstLoad) {
					freestar.initCallback = function () { freestar.newAdSlots(adSlotsToLoad) }
				} else {
				    freestar.newAdSlots(adSlotsToLoad)
				}
				firstLoad = false;
			</script>
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169390"><a href="https://www.zmescience.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601"><a href="https://www.zmescience.com/category/future/">Future</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30467"><a href="https://www.zmescience.com/category/other/">Feature</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved.  </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/zmescience" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169390"><a href="https://www.zmescience.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455"><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30454"><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497"><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456"><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457"><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458"><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460"><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461"><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462"><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463"><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464"><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465"><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601"><a href="https://www.zmescience.com/category/future/">Future</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30467"><a href="https://www.zmescience.com/category/other/">Feature</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472"><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468"><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475"><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470"><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473"><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469"><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474"><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471"><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478"><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503"><a href="https://www.zmescience.com/about">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058"><a href="https://www.zmescience.com/authors/">The Team</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501"><a href="https://www.zmescience.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057"><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158597"><a href="https://www.zmescience.com/science/zme-science-stance-on-communicating-the-climate-crisis/">Our stance on climate change</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060"><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504"><a href="https://www.zmescience.com/contact">Contact</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/zmescience" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved. </p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><!-- TrendMd -->

<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"69735","element":"#trendmd-suggestions"}'></script>

<!-- Paved Matching Base Code -->
<script type="text/javascript">
  !function(e){if(!window.pvdtrk){window.pvdtrk=function(){ window.pvdtrk.queue.push(
    Array.prototype.slice.call(arguments))}; var
    n=window.pvdtrk;n.queue=[],n.version="1.0";var
    t=document.createElement("script");t.async=!0,t.src=e;var
    r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://js.pvd.to/core.js");
  pvdtrk('init', '26', 'pvd', ['email']);
</script>
<!-- End Paved Matching Base Code --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zmescience.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1604528474' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js?ver=1604528474' id='jnews-autoload-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1604528474' id='toc-front-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/bootstrap.min.js?ver=1604528475' id='bootstrap-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/yt-shortcodes.min.js?ver=1604528475' id='yt-shortcodes-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=1604528474' id='mrf_resizer-js'></script>
<script type='text/javascript' id='author-tracking-js-extra'>
/* <![CDATA[ */
var author = {"name":"Tibi Puiu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/js/google.js?ver=1604528475' id='author-tracking-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/comment-reply.min.js?ver=1598897644' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1570550762' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1570304950' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1579573265' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/hoverIntent.min.js?ver=1572049027' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/imagesloaded.min.js?ver=1592074407' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.zmescience.com\/science\/news-science\/myth-secretive-inventor-0523","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"184002","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.zmescience.com","zoom_button":"1","autoload_limit":"10","autoload_content":"category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1604528475' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1604528475' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"homepagesub","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-38"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=1604528474' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/wp-embed.min.js?ver=1572049027' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=1604528474' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.zmescience.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=1604528474' id='mc4wp-ajax-forms-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"The myth of the secretive inventor: most inventors choose to disclose their patents early","published":"2020-11-06 01:58:00","updated":"2020-11-06 12:20:23"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.zmescience.com\/category\/science\/","name":"Science"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.zmescience.com\/category\/science\/news-science\/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.zmescience.com\/category\/science\/","name":"Science"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.zmescience.com\/category\/science\/news-science\/","name":"News"}}]}</script>
</body>
</html>
