<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.zmescience.com/xmlrpc.php" />
    <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" data-mrf-ct="article" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<title>Conservation efforts save endangered Hainan gibbon from the brink of extinction</title>
            <script type="text/javascript"> var jnews_ajax_url = 'https://www.zmescience.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The primate is making a comeback, with now over 30 gibbons living in the island of Hainan."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conservation efforts save endangered Hainan gibbon from the brink of extinction" />
<meta property="og:description" content="The primate is making a comeback, with now over 30 gibbons living in the island of Hainan." />
<meta property="og:url" content="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/" />
<meta property="og:site_name" content="ZME Science" />
<meta property="article:publisher" content="https://www.facebook.com/zmescience" />
<meta property="article:tag" content="china" />
<meta property="article:tag" content="gibbon species" />
<meta property="article:section" content="Science" />
<meta property="article:published_time" content="2020-06-01T14:52:13+00:00" />
<meta property="article:modified_time" content="2020-06-01T14:52:18+00:00" />
<meta property="og:updated_time" content="2020-06-01T14:52:18+00:00" />
<meta property="fb:app_id" content="271157853493" />
<meta property="og:image" content="https://cdn.zmescience.com/wp-content/uploads/2020/06/c6474520113b1acbe121d3b1cf69bdfb.jpg" />
<meta property="og:image:secure_url" content="https://cdn.zmescience.com/wp-content/uploads/2020/06/c6474520113b1acbe121d3b1cf69bdfb.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="733" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The primate is making a comeback, with now over 30 gibbons living in the island of Hainan." />
<meta name="twitter:title" content="Conservation efforts save endangered Hainan gibbon from the brink of extinction" />
<meta name="twitter:site" content="@zmescience" />
<meta name="twitter:image" content="https://cdn.zmescience.com/wp-content/uploads/2020/06/c6474520113b1acbe121d3b1cf69bdfb.jpg" />
<meta name="twitter:creator" content="@zmescience" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zmescience.com/#organization","name":"ZME Science","url":"https://www.zmescience.com/","sameAs":["https://www.facebook.com/zmescience","https://twitter.com/zmescience"],"logo":{"@type":"ImageObject","@id":"https://www.zmescience.com/#logo","inLanguage":"en-US","url":"https://cdn.zmescience.com/wp-content/uploads/2016/08/logo_zme_mic.png","width":125,"height":98,"caption":"ZME Science"},"image":{"@id":"https://www.zmescience.com/#logo"}},{"@type":"WebSite","@id":"https://www.zmescience.com/#website","url":"https://www.zmescience.com/","name":"ZME Science","inLanguage":"en-US","description":"Research, inventions, and the environment","publisher":{"@id":"https://www.zmescience.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.zmescience.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/#primaryimage","inLanguage":"en-US","url":"https://cdn.zmescience.com/wp-content/uploads/2020/06/c6474520113b1acbe121d3b1cf69bdfb.jpg","width":1100,"height":733},{"@type":"WebPage","@id":"https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/#webpage","url":"https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/","name":"Conservation efforts save endangered Hainan gibbon from the brink of extinction","isPartOf":{"@id":"https://www.zmescience.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/#primaryimage"},"datePublished":"2020-06-01T14:52:13+00:00","dateModified":"2020-06-01T14:52:18+00:00","description":"The primate is making a comeback, with now over 30 gibbons living in the island of Hainan.","breadcrumb":{"@id":"https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/","url":"https://www.zmescience.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/category/science/","url":"https://www.zmescience.com/category/science/","name":"Science"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/","url":"https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/","name":"Conservation efforts save endangered Hainan gibbon from the brink of extinction"}}]},{"@type":"NewsArticle","@id":"https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/#article","isPartOf":{"@id":"https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/#webpage"},"author":{"@id":"https://www.zmescience.com/#/schema/person/f1f5ae42a5044d323cb24dc1d09be850"},"headline":"Conservation efforts save endangered Hainan gibbon from the brink of extinction","datePublished":"2020-06-01T14:52:13+00:00","dateModified":"2020-06-01T14:52:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/#webpage"},"publisher":{"@id":"https://www.zmescience.com/#organization"},"image":{"@id":"https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/#primaryimage"},"keywords":"china,gibbon species","articleSection":"Animals,Environment,News,Science","inLanguage":"en-US","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.zmescience.com/#organization"}},{"@type":["Person"],"@id":"https://www.zmescience.com/#/schema/person/f1f5ae42a5044d323cb24dc1d09be850","name":"Fermin Koop","image":{"@type":"ImageObject","@id":"https://www.zmescience.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/931e27a7a52aeb80dcf4dfc2af753ccb?s=96&d=mm&r=g","caption":"Fermin Koop"},"description":"Fermin Koop is a reporter from Buenos Aires, Argentina. He holds an MSc from Reading University (UK) on Environment and Development and is specialized in environment and climate change news.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Feed" href="https://www.zmescience.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Comments Feed" href="https://www.zmescience.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZME Science &raquo; Conservation efforts save endangered Hainan gibbon from the brink of extinction Comments Feed" href="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.zmescience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1572991442"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.zmescience.com/wp-includes/css/dist/block-library/style.min.css?ver=1587742334' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1589431502' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://cdn.zmescience.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css?ver=1589431502' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://cdn.zmescience.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css?ver=1589431502' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1589431503' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/bootstrap.min.css?ver=1589431503' type='text/css' media='all' />
<link rel='stylesheet' id='yt-shortcodes-css'  href='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/css/shortcodes.css?ver=1589431503' type='text/css' media='all' />
<link rel='stylesheet' id='main_stylesheet-css'  href='https://cdn.zmescience.com/wp-content/plugins/spotim-comments/assets/stylesheets/main.css?ver=1589431503' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/style.css?ver=1589431503' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Merriweather%3A700%2C300%2C300italic%7CRoboto%3Areguler%7CMerriweather+Sans%3Areguler&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://cdn.zmescience.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=1589431502' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1570550762' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.zmescience.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1559940302' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1589431503' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews-child/style.css?ver=1589431503' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1589431503' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://cdn.zmescience.com/wp-content/themes/jnews/data/import/tech/scheme.css?ver=1589431503' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://cdn.zmescience.com/wp-content/uploads/jeg/jeg-5ek93nmhgq.css?ver=1586982406' type='text/css' media='all' />
<link rel='stylesheet' id='cp-module-main-style-css'  href='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=1589431502' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-style-css'  href='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?ver=1589431502' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/www.zmescience.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery.js?ver=1558067154'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1463724688'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js?ver=1589431502'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.zmescience.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/toplytics/js/toplytics.js?ver=1589431503'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=1589431503'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/script.js?ver=1589431503'></script>
<link rel='https://api.w.org/' href='https://www.zmescience.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zmescience.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.zmescience.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.zmescience.com/?p=174827' />
<link rel="alternate" type="application/json+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fendangered-hainan-gibbons-recovery-0432532%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zmescience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zmescience.com%2Fscience%2Fendangered-hainan-gibbons-recovery-0432532%2F&#038;format=xml" />
<script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.zmescience.com';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + '1u8t4Y8jK6rm' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script><style type="text/css">div#toc_container ul li {font-size: 80%;}</style><link rel="amphtml" href="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/amp/">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.zmescience.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8f28e7d6-3bb1-4e01-8d85-ca1c7f514183';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ZME Science";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.zmescience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3431b9a6-8377-4186-9b23-bf65dbb4a731";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'ZME Science';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- Marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<!--FreeStar header bidding -->
  <script data-cfasync="false" type="text/javascript">
    var freestar = freestar || {};
    freestar.hitTime = Date.now();
    freestar.queue = freestar.queue || [];
    freestar.config = freestar.config || {};
    freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;

    // Tag IDs set here, must match Tags served in the Body for proper setup
    freestar.config.enabled_slots = [
      "zmescience_728x90_970x90_970x250_ATF",
      "zmescience_300x600_300x250_Sidebar",
      "zmescience_300x250_Sidebar2",
      "zmescience_300x250_Sidebar3",
      "zmescience_300x250_Sidebar4",
       "zmescience_300x250_InContent",
      "zmescience_300x250_InContent_3",
      "zmescience_300x250_InContent_2"
    ];

    !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/zmescience";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);

    var adSlotsToLoad = [];

var firstLoad = true;
  </script>
<!-- end FreeStar header bidding -->

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KZBSPD');</script>
  <!-- End Google Tag Manager -->
	
 <script data-ad-client="ca-pub-5144512465922268" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- verification for flyout --> 
<meta name="rankz-verification" content="cZslfZvuHkskUOiz">

<!-- SND analytics --> 
<script>
    var zuzab = 'zmescience';
    (function(){
        z=document.createElement('script'),
        u=document.getElementsByTagName('script')[0];
        z.async=1;z.src='//t.zuzab.com/t.js';
        u.parentNode.insertBefore(z,u)
    })();
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.zmescience.com\/#organization","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","logo":{"@type":"ImageObject","url":"https:\/\/cdn.zmescience.com\/wp-content\/uploads\/2019\/08\/logo_zme_patrat-512.png"},"sameAs":["https:\/\/www.facebook.com\/zmescience","https:\/\/twitter.com\/zmescience"],"contactPoint":{"@type":"ContactPoint","telephone":"+40 727 50 52 52","contactType":"sales","areaServed":["USA"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.zmescience.com\/#website","url":"https:\/\/www.zmescience.com\/","name":"ZME Science","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zmescience.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat-150x150.png" sizes="32x32" />
<link rel="icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" />
<meta name="msapplication-TileImage" content="https://cdn.zmescience.com/wp-content/uploads/2016/05/cropped-logo_zme_patrat.png" />
		<style type="text/css" id="wp-custom-css">
			.style11 {font-size:18px;}
.jeg_post_meta .meta_text{
  margin-right:6px;
}
.jeg_header.full .container {
    width: 100%;
}
.content-inner {
	text-align:justify;
	color: #000000;
}
.wp-caption .wp-caption-text {text-align:right;}
.entry-content blockquote, .entry-content q {font-size:100%;line-height:inherit;}
.entry-content .content-inner p a {
    color: #1a005e;
    border-bottom: 1px solid #000000;
	text-decoration: none !important;
}
.entry-content .content-inner p a:hover {
  border-bottom: 2px solid #000000 !important;
}

.jeg_read_progress_wrapper {display:none !important;}
.jeg_header_sticky .jeg_read_progress_wrapper {display:block !important;}
.admin-bar .jeg_read_progress_wrapper .jeg_progress_container.top{top: 78px !important;}
.jeg_read_progress_wrapper .jeg_progress_container.top{top: 46px !important;}

.jnews-dark-mode .jeg_navbar {
    background: #fff !important;
}
.jnews-dark-mode .jeg_navbar_dark .cartdetail, 
.jnews-dark-mode .jeg_navbar_dark .jeg_carticon, 
.jnews-dark-mode .jeg_navbar_dark .jeg_menu>li>a, 
.jnews-dark-mode .jeg_navbar_dark .jeg_search_toggle,
.jnews-dark-mode .fa-search,
.jnews-dark-mode .jeg_navbar_dark .jeg_mobile_toggle,
.jnews-dark-mode .style11{
	color: #212121 !important;
}
.jnews-dark-mode .jeg_midbar.dark .slider, 
.jnews-dark-mode .jeg_navbar_dark .slider, 
.jnews-dark-mode .jeg_topbar.dark .slider, 
.jnews-dark-mode input:checked+.slider {
	background-color: rgba(0,0,0,.1);
}
.jnews-dark-mode .entry-content .content-inner p a,
.jnews-dark-mode .jeg_author_name a,
.jnews-dark-mode .sppre_entity.sppre_text-entity {
	color: #fff !important;
}

@media only screen and (max-width:1024px) {
	.jeg_sidebar {
		display: none;
	}
}
.wp-block-group {
	    padding: 20px;
    border: 1px solid #c3c3c3;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-174827 single-format-standard jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive">

    <!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZBSPD"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
		new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
		"//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,"script","dataLayer","GTM-KZBSPD");</script>
		<!-- End Google Tag Manager -->
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.zmescience.com/" style="padding: 5px 0px 11px 5px;">
	    	    <img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png" data-dark-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-169390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169390 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/tag/coronavirus/">Coronavirus<span class="menu-item-badge jeg-badge-floating"style="background-color: #f70d28; color: #fff">NEW</span></a></li>
<li id="menu-item-30466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30466 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li id="menu-item-30453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30453 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/">Environment</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="235" class="active"><a href="https://www.zmescience.com/category/ecology/">All</a></li>
                        <li data-cat-id="4375" class=""><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li><li data-cat-id="44" class=""><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li><li data-cat-id="5770" class=""><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li><li data-cat-id="22" class=""><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li><li data-cat-id="2385" class=""><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li><li data-cat-id="2386" class=""><a href="https://www.zmescience.com/category/ecology/pollution-ecology/">Pollution</a></li><li data-cat-id="2387" class=""><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li><li data-cat-id="922" class=""><a href="https://www.zmescience.com/category/ecology/world-problems/">World Problems</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="235" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/climate-change-marine-migration-05325/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Climate change is making marine species migrate towards the poles faster than those on land" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/06/gettyimages-932279010_16x9-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/climate-change-marine-migration-05325/">Climate change is making marine species migrate towards the poles faster than those on land</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/ecology/animals-ecology/do-dogs-really-respond-to-human-cries-for-help/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Do dogs really respond to human cries for help?" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/06/800px-Search_and_rescue_dog_Japan_Rescue_Association_34690315563-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/ecology/animals-ecology/do-dogs-really-respond-to-human-cries-for-help/">Do dogs really respond to human cries for help?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Conservation efforts save endangered Hainan gibbon from the brink of extinction" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/06/c6474520113b1acbe121d3b1cf69bdfb-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/">Conservation efforts save endangered Hainan gibbon from the brink of extinction</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/ecology/while-the-world-is-distracted-brazils-jair-bolsonaro-is-devastating-indigenous-lands-in-the-amazon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="While the world is distracted, Brazil’s Jair Bolsonaro is devastating indigenous lands in the Amazon" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/06/photo-1590930180621-fc7027a21559-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/ecology/while-the-world-is-distracted-brazils-jair-bolsonaro-is-devastating-indigenous-lands-in-the-amazon/">While the world is distracted, Brazil’s Jair Bolsonaro is devastating indigenous lands in the Amazon</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/coronavirus-water-pollution-925234/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="The coronavirus cleaned our air &#8212; it might clean the waters, too" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/water-4188_1920-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/coronavirus-water-pollution-925234/">The coronavirus cleaned our air &#8212; it might clean the waters, too</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/humanity-trees-size-age-923524/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Humanity is making trees grow less and live shorter lives" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/bonsai-1805501_1920-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/humanity-trees-size-age-923524/">Humanity is making trees grow less and live shorter lives</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/air-pollution-america-report-05322/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Half of all Americans breathe dangerously polluted air, and climate change is making it worse" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/descarga-3-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/air-pollution-america-report-05322/">Half of all Americans breathe dangerously polluted air, and climate change is making it worse</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/eu-coronavirus-recovery-plan-095326/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EU unveils $750-billion coronavirus recovery plan that includes strict environmental conditions" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/17114588937_3b858398a5_k-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/eu-coronavirus-recovery-plan-095326/">EU unveils $750-billion coronavirus recovery plan that includes strict environmental conditions</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/heat-more-lethal-cold-052632/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Heat is more lethal than cold for people with respiratory diseases in Spain" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/multimedia.normal.b2cb47364796cd0f.657370616ecc836120686f795f6e6f726d616c2e6a7067-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/heat-more-lethal-cold-052632/">Heat is more lethal than cold for people with respiratory diseases in Spain</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<ul class="sub-menu">
	<li id="menu-item-30455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li>
	<li id="menu-item-30454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30454 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li>
	<li id="menu-item-32497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li>
	<li id="menu-item-30456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li>
	<li id="menu-item-30457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li>
	<li id="menu-item-30458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li>
</ul>
</li>
<li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/">Health</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="58" class="active"><a href="https://www.zmescience.com/category/medicine/">All</a></li>
                        <li data-cat-id="1463" class=""><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li><li data-cat-id="1359" class=""><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li><li data-cat-id="3677" class=""><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li><li data-cat-id="4" class=""><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li><li data-cat-id="2384" class=""><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &amp; Brain</a></li><li data-cat-id="5968" class=""><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/medicine/coronavirus-main-risk-factor-and-symptoms-ranked-by-new-massive-study/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Study links coronavirus with acute kidney injury in NYC" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/zentauroepp52493009-coronavirus200226105451-1582711056087-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/coronavirus-main-risk-factor-and-symptoms-ranked-by-new-massive-study/">Coronavirus main risk factor and symptoms ranked by new massive study</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/following-the-trail-of-ernest-schakleton-but-in-times-of-cruises-and-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Following the trail of Ernest Schakleton &#8211; but in times of cruises and coronavirus" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/fotonoticia_20200302170304_1200-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/following-the-trail-of-ernest-schakleton-but-in-times-of-cruises-and-coronavirus/">Following the trail of Ernest Schakleton &#8211; but in times of cruises and coronavirus</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/what-is-adhd-0423/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What is attention deficit hyperactivity disorder (ADHD)?" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/adhd-boy-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/what-is-adhd-0423/">What is attention deficit hyperactivity disorder (ADHD)?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/noradrenaline-levels-sleep-brain-sensing-9264635/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Noradrenaline levels may dictate whether you&#8217;re a light sleeper or not" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/military-668988_960_720-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/noradrenaline-levels-sleep-brain-sensing-9264635/">Noradrenaline levels may dictate whether you&#8217;re a light sleeper or not</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/news-science/online-grocery-11012020/"><div class="thumbnail-container size-500 "><img width="275" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Online Grocery Retailers Are Undermining Healthy Eating" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/01/discounts-275x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/news-science/online-grocery-11012020/">Online Grocery Retailers Are Undermining Healthy Eating</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/coronavirus-patients-contagious-period-35234234/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Wuhan lockdown slowed down the international spread of coronavirus by 80%" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/03/coronavirus-4810201_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/coronavirus-patients-contagious-period-35234234/">How long are coronavirus patients contagious for?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/medicine/swimming-pools-covid-19052020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Are swimming pools safe for COVID-19? What we know so far" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/photo-1566241071936-43fe3ea56f39-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/swimming-pools-covid-19052020/">Are swimming pools safe for COVID-19? What we know so far</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/medicine/how-cells-respond-fasting-05235/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="intermittent fasting" data-src="https://cdn.zmescience.com/wp-content/uploads/2018/06/37577499884_60206e0be7_k.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/how-cells-respond-fasting-05235/">Scientists uncover how cells respond to fasting and promote weight loss</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/placenta-damage-coronavirus-990645/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus may damage the placenta during pregnancy" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/1590454413-coronavirus-afecta-placenta-durante-embarazo-revela-estudio-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/placenta-damage-coronavirus-990645/">Coronavirus may damage the placenta during pregnancy</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<ul class="sub-menu">
	<li id="menu-item-30460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li>
	<li id="menu-item-30461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li>
	<li id="menu-item-30462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li>
	<li id="menu-item-30463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li>
	<li id="menu-item-30464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li>
	<li id="menu-item-30465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li>
</ul>
</li>
<li id="menu-item-158601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/future/">Future</a></li>
<li id="menu-item-32498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/space/">Space</a></li>
<li id="menu-item-30467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30467 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.zmescience.com/category/other/">Feature</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="905" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel no_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/feature-post/institutional-racism-us/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Yes, there is institutional racism in the US &#8212; and there&#8217;s a ton of science that proves it" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/06/photo-1494250820633-bd56384512d1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/institutional-racism-us/">Yes, there is institutional racism in the US &#8212; and there&#8217;s a ton of science that proves it</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/what-is-osmosis-0634/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What is osmosis &#8212; the most important principle in biology" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/osmosis-schematic-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/what-is-osmosis-0634/">What is osmosis &#8212; the most important principle in biology</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/medicine/swimming-pools-covid-19052020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Are swimming pools safe for COVID-19? What we know so far" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/photo-1566241071936-43fe3ea56f39-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/medicine/swimming-pools-covid-19052020/">Are swimming pools safe for COVID-19? What we know so far</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/physics/heisenberg-uncertainty-principle-095235/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Heisenberg’s uncertainty principle is more than a mathematical quirk, a handy guiding principle, or the inspiration for some really nerdy t-shirts. It is intrinsic to nature, weaved into the fabric of all matter. Together we take a trip to ZME labs to use some everyday objects to demonstrate how nature tells us “you can’t have it all.”" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/1_asPRv_AOVBR3cgZlglym6w-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/physics/heisenberg-uncertainty-principle-095235/">Certainly Uncertain. Simplifying Heisenberg&#8217;s Uncertainty Principle</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/ideal-blood-pressure-age-0523/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What&#8217;s the ideal blood pressure by age" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/blood-pressure-monitor-1749577_960_720-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/ideal-blood-pressure-age-0523/">What&#8217;s the ideal blood pressure by age</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/pieces/wear-face-mask-cmon-22052020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="It&#8217;s time to start considering wearing face masks &#8212; even if you don&#8217;t like it" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/photo-1583946099379-f9c9cb8bc030-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/pieces/wear-face-mask-cmon-22052020/">It&#8217;s time to start considering wearing face masks &#8212; even if you don&#8217;t like it</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/science/why-do-men-have-beards-an-inquiry-from-an-evolutionary-biology-perspective/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Why do men have beards? An inquiry from an evolutionary biology perspective" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/beard-1845166_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/science/why-do-men-have-beards-an-inquiry-from-an-evolutionary-biology-perspective/">Why do men have beards? An inquiry from an evolutionary biology perspective</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/other/feature-post/what-are-contact-tracing-apps/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="What are contact tracing apps" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/photo-1532119723616-d684573a6d16-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/other/feature-post/what-are-contact-tracing-apps/">What are contact tracing apps</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.zmescience.com/space/asteroid-deflection-methods-0423r/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://cdn.zmescience.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="It isn&#039;t hyperbole to say, the survival of our species may depend on a sucessful method of preventing an asteroid impact. (Robert Lea)" data-src="https://cdn.zmescience.com/wp-content/uploads/2020/05/Go-AWAY-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.zmescience.com/space/asteroid-deflection-methods-0423r/">Playing Asteroids is No Game: Humanity&#8217;s Future Could Depend on Diverting Asteroid Impacts</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<ul class="sub-menu">
	<li id="menu-item-30472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li>
	<li id="menu-item-30468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li>
	<li id="menu-item-30475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li>
	<li id="menu-item-30470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li>
	<li id="menu-item-30473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li>
	<li id="menu-item-30469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li>
	<li id="menu-item-30474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li>
	<li id="menu-item-30471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li>
	<li id="menu-item-30478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li>
</ul>
</li>
<li id="menu-item-30500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30500 bgnav" data-item-row="default" ><a title="More" href="https://www.zmescience.com/contact">More</a>
<ul class="sub-menu">
	<li id="menu-item-30503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/about">About</a></li>
	<li id="menu-item-157058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/authors/">The Team</a></li>
	<li id="menu-item-30501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/advertise/">Advertise</a></li>
	<li id="menu-item-157057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057 bgnav" data-item-row="default" ><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li>
	<li id="menu-item-158597" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158597 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/science/zme-science-stance-on-communicating-the-climate-crisis/">Our stance on climate change</a></li>
	<li id="menu-item-157060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-30504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504 bgnav" data-item-row="default" ><a href="https://www.zmescience.com/contact">Contact</a></li>
</ul>
</li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.zmescience.com/">
    	    <img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png"  alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x,  2x" data-dark-src="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png" data-dark-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 1x,  2x">    	</a>
    </div>
</div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_nav_html">
    <style type="text/css" media="screen">

/* Add style rules here */
.style11 {color: #ffffff; padding: 0 0 10px 0;}
</style>
<h3 class="style11"></h3></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_dark_mode"><label class="dark_mode_switch">
                                <input type="checkbox" class="jeg_dark_mode_toggle">
                                <span class="slider round"></span>
                            </label><script>$('body').removeClass('jnews-dark-mode');</script></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.zmescience.com/">
		        <img class='jeg_logo_img' src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" alt="ZME Science"data-light-src="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png" data-light-srcset="https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 1x, https://cdn.zmescience.com/wp-content/uploads/2019/08/zme-logo-small.png 2x" data-dark-src="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png" data-dark-srcset="https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 1x, https://cdn.zmescience.com/wp-content/uploads/2020/02/zme-logo-small-black.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 35px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/" data-title="Conservation efforts save endangered Hainan gibbon from the brink of extinction" data-id="174827"  data-prev="https://www.zmescience.com/ecology/while-the-world-is-distracted-brazils-jair-bolsonaro-is-devastating-indigenous-lands-in-the-amazon/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                        <div class="container">
        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>
    </div>

    <div class="jeg_featured_big">
        <div class="jeg_featured_bg jeg_parallax">
            <div class="jeg_featured_img" style="background-image: url(https://cdn.zmescience.com/wp-content/uploads/2020/06/c6474520113b1acbe121d3b1cf69bdfb.jpg);"></div>
        </div>

                <div class="jeg_fs_content">
            <div class="jeg_breadcrumbs">
                <div class="container jeg_breadcrumb_container">
                    <div id="breadcrumbs"><span class="">
                <a href="https://www.zmescience.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.zmescience.com/category/ecology/">Environment</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a>
            </span></div>                </div>
            </div>
        </div>
        
    </div>

    <div class="jeg_content jeg_singlepage">
        <div class="container">
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title"><span>Conservation efforts save endangered Hainan gibbon from the brink of extinction</span></h1>
<!-- Article Start -->
                                                            <h2 class="jeg_post_subtitle"><span>The primate is making a comeback, with now over 30 gibbons living in the island of Hainan. </span></h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                <img alt='Fermin Koop' src='https://secure.gravatar.com/avatar/931e27a7a52aeb80dcf4dfc2af753ccb?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/931e27a7a52aeb80dcf4dfc2af753ccb?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                <span class="meta_text">by</span>
                <a href="https://www.zmescience.com/author/fermink/">Fermin Koop</a>            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/">June 1, 2020</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://www.zmescience.com/category/ecology/animals-ecology/" rel="category tag">Animals</a>, <a href="https://www.zmescience.com/category/ecology/" rel="category tag">Environment</a>, <a href="https://www.zmescience.com/category/science/news-science/" rel="category tag">News</a>, <a href="https://www.zmescience.com/category/science/" rel="category tag">Science</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
                    </div>
</div>
</div>
                        </div>

                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">

                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner">
                                                                
<p>The Hainan gibbon (<em>Nomascus hainanus</em>) is considered the <a href="https://www.zmescience.com/ecology/animals-ecology/world-rarest-animals-4254/">world’s rarest primate.</a> There used to be about 2,000 individuals in 1950 living in Hainan, an island near China. But 20 years later poaching and habitat loss left only seven to nine individuals in the area.</p>



<figure class="wp-block-image size-large"><img src="https://cdn.zmescience.com/wp-content/uploads/2020/06/c6474520113b1acbe121d3b1cf69bdfb-1024x682.jpg" alt="" class="wp-image-174828" srcset="https://cdn.zmescience.com/wp-content/uploads/2020/06/c6474520113b1acbe121d3b1cf69bdfb-1024x682.jpg 1024w, https://cdn.zmescience.com/wp-content/uploads/2020/06/c6474520113b1acbe121d3b1cf69bdfb-750x500.jpg 750w, https://cdn.zmescience.com/wp-content/uploads/2020/06/c6474520113b1acbe121d3b1cf69bdfb.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Credit Flickr</figcaption></figure>



<p>Nevertheless, there are some signs to be hopeful. Conservation efforts have helped the critically endangered primate make a gradual comeback. There are now more than 30 gibbons living on the island and a male and a female have just started a new family so the population could keep on growing.</p>



<p>The entire Hainan gibbon population used to be isolated to an area of 1,600 hectares of forest in the Hainan Bawangling National Nature Reserve. But last year villagers reported seeing a male and female gibbon outside their typical range. Rangers heard them perform a duet, which means their relationship was established.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><div id="zmescience_ad-5ed55f8d5f5c0"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x250_InContent",
							slotId: "zmescience_ad-5ed55f8d5f5c0"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div>



<blockquote class="wp-block-quote"><p>“Even though the numbers are still small, you can see a future for this animal,” said <a href="https://www.scmp.com/news/hong-kong/health-environment/article/3084722/critically-endangered-hainan-gibbons-return-brink">in a statement</a> senior conservation officer Philip Lo Yik-fui of Hong Kong-based Kadoorie Conservation. “They are really intelligent animals. When they look at you, it feels like they are trying to communicate,”</p></blockquote>



<p>The conservation project for the gibbon began in 2003, when there were only 13 individuals living in two family groups at the natural reserve. But despite the reserve protected the gibbons it wasn’t ideal for them as figs and lychee, their favorite food, didn’t grow there.</p>



<p>The Kadoorie Conservation NGO started monitoring the population of gibbons to prevent poaching and learn more about them. They also planted more than 80,000 native fruit trees to help expand their habitat. </p>



<p>The efforts paid off, with numbers on the rise of Hainan gibbons.</p>



<p>The gibbons are now reproducing at a stable pace, said Lo. The goal is to raise their population to more than 50, which will enable a transition from being “critically endangered” to “endangered”, according to the parameters established by the International Union for Conservation of Nature’s (IUCN).</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div id="zmescience_ad-5ed55f8d5f8c0"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x250_InContent_2",
							slotId: "zmescience_ad-5ed55f8d5f8c0"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div>



<p>Helen Chatterjee, a member of the gibbon specialist group in the IUCN, told <a href="https://www.scmp.com/news/hong-kong/health-environment/article/3084722/critically-endangered-hainan-gibbons-return-brink">South China Morning Pos</a>t that she celebrated the progress but said the genetic health of the Hainan gibbons remained a concern. There’s still a low birth rate and that poses a risk, she added.</p>



<p>With only 30 gibbons remaining, genetic diversity is also a concern. <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/mec.13716">A study </a>showed genetic diversity in Hainan gibbons has been gradually declining since the 19th century, now 30% lower from its previous levels. Species can have poor health and fertility problems when there’s low genetic diversity.</p>



<p>Hainan has also been affected by climate change in recent years, and this also poses a threat to the gibbons. Back in 2014, a typhoon hit the island, causing landslides in the same area where the gibbons live. The team at The Kadoorie Conservation NGO installed back then ropes for the animals to use.</p>



<p>While local authorities weren’t initially involved in the conservation efforts, Kadoorie is now working with them. Back in 2019, the Forestry Department of Hainan province announced it would set up the Hainan Tropical Rainforest National Park. The NGO is also working with local former hunters to help monitor the gibbons.</p>



<blockquote class="wp-block-quote"><p>“We try and instill a sense of pride in the locals, and the ex-hunters are really satisfied with their work now,” Lo said. “That is the main point of conservation work, it’s just as much about the people. And now people who were on opposing sides are teammates working together to protect the gibbons.”</p></blockquote>
<span class="cp-load-after-post"></span><div data-spotim-module="recirculation" data-spot-id="sp_DqbEkujL"></div>
<script async src="https://recirculation.spot.im/spot/sp_DqbEkujL" data-spotim-script="recirculation"></script> 
								<div id="freestar-video-ad"><p>
	
									</p></div>
                                <!-- Article End -->
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.zmescience.com/tag/china/" rel="tag">china</a><a href="https://www.zmescience.com/tag/gibbon-species/" rel="tag">gibbon species</a></div>
                                                            </div>

                            
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><span class="cp-trigger-shortcode cp-trigger-cp_id_373b8 cp-cp_id_373b8"></span><link rel="stylesheet" id="webinar-cp_id_373b8" href="https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal//assets/demos/webinar/webinar.min.css" type="text/css" media="all" /><style type="text/css"></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|ABeeZee|Abel|Abril+Fatface|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Amarante|Amatic+SC|Amita|Architects+Daughter|Arizonia|Arvo|Average+Sans|Bad+Script|Berkshire+Swash|Bigshot+One|Bowlby+One|Cabin|Cabin+Condensed|Cabin+Sketch|Cherry+Cream+Soda|Codystar|Coming+Soon|Cookie|Cutive+Mono|Fjalla+One|Freckle+Face|Fredericka+the+Great|Gabriela|Grand+Hotel|Great+Vibes|Habibi|Happy+Monkey|Julius+Sans+One|Just+Another+Hand|Kaushan+Script|Lobster|Lobster+Two|Maven+Pro|Oregano|Plaster|Playball|Pontano+Sans|Quicksand|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Tenor+Sans|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload = 'if(media!="all")media="all"'>		
		<div data-form-layout="cp-form-layout-1" class="cp-module cp-modal-popup-container  cp_id_373b8 cp-webinar-container cp-inline-modal-container " data-style-id ="cp_id_373b8"  data-module-name ="modal" data-close-gravity = "1">
			<div class="content-5ed55f8d5ff3b cp-modal-inline cp-do-not-close-inline  smile-zoomIn  global_modal_container do_not_close  "  data-scheduled="false"  data-closed-cookie-time="28" data-conversion-cookie-time="90"  data-modal-id="cp_id_373b8"  data-modal-style="cp_id_373b8"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-trigger-cp_id_373b8 cp-cp_id_373b8 cp-open"data-class = "content-5ed55f8d5ff3b"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting ="0"  data-overlay-animation = "smile-zoomIn"     data-form-action = disappear data-form-action-time =5  data-tz-offset = "3"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "Europe/Bucharest"  style=" " >
					<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:511px;">
					<div class="cp-animate-container"  data-overlay-animation = "smile-zoomIn"  data-exit-animation="smile-bounceOutDown">
						<div class="cp-modal-content "   style = "box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 13px;-moz-border-radius: 13px;-webkit-border-radius: 13px;border-style: solid;border-color: rgb(255,255,255);border-width:  px;border-width:0px;" >	
								
							<div class="cp-modal-body cp-webinar " style = "" >
																<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:#000000;;;"></div>
																		<!-- BEFORE CONTENTS -->
		<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " >
				<div class="cp-desc-container 
									">
					<div class="cp-description cp_responsive" ><span data-line-height="11px"><span data-line-height="16px"><span data-line-height="24px"><span class="cp_responsive cp_font" data-font-size="28px"><span style="font-family: bitter;"><span class="cp_responsive cp_font" data-font-size="34px"><span data-font-size="36px"><span data-font-size="34px"><span data-font-size="32px"><span data-font-size="30px"><span class="cp_responsive cp_font" data-font-size="24px" style="font-size:24px;"><span data-font-size="22px">IN THESE TRYING TIMES</span></span></span></span></span></span></span></span></span></span></span></span>

<div><span data-line-height="11px"><span data-line-height="16px"><span data-line-height="24px"><span class="cp_responsive cp_font" data-font-size="28px"><span style="font-family: bitter;"><span class="cp_responsive cp_font" data-font-size="34px"><span data-font-size="36px"><span data-font-size="34px"><span data-font-size="32px"><span data-font-size="30px"><span style="font-size: 14px;">Accurate scientific information is more important than ever. We're here to help make sense of it all:</span></span></span></span></span></span></span></span></span></span></span></div>
<span data-line-height="11px"> <span data-line-height="16px"><span data-line-height="24px"><span class="cp_responsive cp_font" data-font-size="28px"><span style="font-family: bitter;"><span class="cp_responsive cp_font" data-font-size="34px"><span data-font-size="36px"><span data-font-size="34px"><span data-font-size="32px"><span data-font-size="30px"><span style="font-size: 14px;">coronavirus and <span style="font-style:italic;">beyond</span>.<br />
<br />
<span style="font-weight:bold;">Subscribe now for the news that matter published by professional science journalists.</span></span></span></span></span></span></span></span></span></span></span></span><br />
 </div>
				</div>
				<div class="cp-title-container 
				cp-empty					">
					<h2 class="cp-title cp_responsive"></h2>
				</div>
				<div class="cp-mid-desc-container cp-clear 
				cp-empty					">
					<div class="cp-mid-description cp_responsive " ></div>
				</div>
				<div class="cp-desc-timetable cp-clear 
				cp-empty					">
					<div class="cp-desc-bottom cp_responsive "  ></div>
				</div>
			</div><!-- end of text container-->

			<div class="cp-row cp-webinar-form" style='border-color:#ffffff; background-color:#ffffff'>
				<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-5ed55f8d5ff3b .cp-form-container label:not(.cp-label) {    display:none;}.content-5ed55f8d5ff3b .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: center;} .content-5ed55f8d5ff3b .cp-form-container .cp-form-field select {    text-align-last: center;   direction: ;}.content-5ed55f8d5ff3b .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5ed55f8d5ff3b .cp-form-container textarea:focus, .content-5ed55f8d5ff3b .cp-form-container .cp-form-field button, .content-5ed55f8d5ff3b .cp-form-container .cp-form-field input, .content-5ed55f8d5ff3b .cp-form-container .cp-form-field select, .content-5ed55f8d5ff3b .cp-form-container .cp-form-field textarea { 	text-align: center; 	font-size: 15px; 	font-family: ; 	color: #999999; 	background-color: ; 	border-color: ; 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-5ed55f8d5ff3b .cp-form-container .cp-form-field  .cp-label {  	text-align: center; 	font-size: 15px; 	font-family: ; 	color: #999999; 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-5ed55f8d5ff3b .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5ed55f8d5ff3b .cp-form-container .cp-submit.cp-btn-flat {  	background: #906ff2!important;border-radius:3px;}.content-5ed55f8d5ff3b .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #8362e5!important;}.content-5ed55f8d5ff3b .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-1">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="1575130785_wpnonce" name="_wpnonce" value="88214d6c70">
		<input type="hidden" name="cp-page-url" value="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532" />
		<input type="hidden" name="param[user_id]" value="cp-uid-c21b19905efc049ca58966b7ae51566a" />
		<input type="hidden" name="param[date]" value="1-6-2020" />
		<input type="hidden" name="list_parent_index" value="1" />
		<input type="hidden" name="action" value="mailchimp_add_subscriber" />
		<input type="hidden" name="list_id" value="3b5aad2288" />
		<input type="hidden" name="style_id" value="cp_id_373b8" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thanks for subscribing. Please check your mail and confirm the subscription.
We&#039;ve also sent you a gift -- yeah, thank us later ;)" />		
		<input type="hidden" name="cp_module_name" value="ZME Science COVID-19 form" />
		<input type="hidden" name="cp_module_type" value="" />
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
			
						<div class="cp-all-inputs-wrap col-xs-12  ">

							

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 odd-field-fallback ">
																								<label>Email</label>	
												 
												<div>
													<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter your email address"  required  />									</div></div><!-- .cp-form-field -->

																</div>
					
					<div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener">
								<span style="font-size: 20px;">KEEP ME POSTED</span>							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
											</div>
						<div class="cp-info-container 
													" >
							<span style="color:#333333;">By subscribing you agree to our <a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a>. </span>						</div>
					</div><!-- .webinar form -->
				</div><!--row-->
						<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="77cf70ce98">

	</div><!-- .cp-modal-body -->

		</div><!-- .cp-modal-content -->

		<div class="cp-form-processing-wrap" style="border-radius: 13px;-moz-border-radius: 13px;-webkit-border-radius: 13px;border-style: solid;border-color: rgb(255,255,255);border-width:  px;border-width:0px;;border-width: 0px;background-image:url();">
	<div class="cp-form-after-submit">
		<div class ="cp-form-processing">
			<div class ="cp-form-processing" >
			<div class="smile-absolute-loader" style="visibility: visible;">
				<div class="smile-loader" style = "" >
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
				</div>
			</div>
		</div>		</div>
			<div class ="cp-msg-on-submit" style="color:"></div>
	</div>
</div>
		
			</div><!-- .cp-animate-container -->

			<span class="cp-modal-inline-end" data-style="cp_id_373b8"></span>
	
</div><!-- .cp-modal -->

		<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
		
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
        <img alt='Fermin Koop' src='https://secure.gravatar.com/avatar/931e27a7a52aeb80dcf4dfc2af753ccb?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/931e27a7a52aeb80dcf4dfc2af753ccb?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />    </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="https://www.zmescience.com/author/fermink/">
                Fermin Koop            </a>
        </h3>
        <p class="jeg_author_desc">
            Fermin Koop is a reporter from Buenos Aires, Argentina. He holds an MSc from Reading University (UK) on Environment and Development and is specialized in environment and climate change news.        </p>

        <div class="jeg_author_socials">
            


















        </div>
    </div>
</div>

</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/" data-title="Conservation efforts save endangered Hainan gibbon from the brink of extinction" data-id="174827"  data-prev="https://www.zmescience.com/ecology/while-the-world-is-distracted-brazils-jair-bolsonaro-is-devastating-indigenous-lands-in-the-amazon/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="china, gibbon species"
            src="https://launcher.spot.im/spot/sp_DqbEkujL"
            data-social-reviews="false"
            data-post-id="174827"
            data-post-url="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/"
            data-short-url="https://www.zmescience.com/?p=174827"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/feed/spotim/"
            data-facebook-url="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/"
            data-disqus-shortname=""
            data-disqus-url="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532/"
            data-disqus-identifier="174827 https://www.zmescience.com/?p=174827"
            data-community-question=""
            data-seo-enabled="false"
            data-wp-v="p-4.5.2/wp-5.4.1"
    ></script>
    </div>
</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_social" id="jnews_social-2"><div class="jeg_block_heading jeg_block_heading_8 jnews_5ed55f8d60cac"><h3 class="jeg_block_title"><span>Follow ZME on social media</span></h3></div>
        <div class="jeg_social_wrap ">
			
            <div class="socials_widget   nobg">
				<a href="https://www.facebook.com/zmescience" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook" ></i>
                                            
                                        </a><a href="https://twitter.com/zmescience" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter" ></i>
                                            
                                        </a><a href="https://www.instagram.com/zme_science/" target="_blank" class="jeg_instagram">
                                            <i class="fa fa-instagram" ></i>
                                            
                                        </a><a href="https://www.youtube.com/channel/UCyZiMEf1n2jB2qdWA3HOGAQ" target="_blank" class="jeg_youtube">
                                            <i class="fa fa-youtube-play" ></i>
                                            
                                        </a>            </div>

			        </div>

		</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-13"><div  class='jeg_ad jeg_ad_module jnews_module_174827_0_5ed55f8d61003   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5ed55f8d6103d"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x250_Sidebar4",
							slotId: "zmescience_ad-5ed55f8d6103d"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ed55f8d61065"><h3 class="jeg_block_title"><span>Coronavirus updates by country  </span></h3></div><div class="textwidget custom-html-widget"><p>Coronavirus updates, case count, and news by country: <a href="https://www.zmescience.com/science/coronavirus-in-the-united-states-maps-and-charts-cases-latest-news/">U.S.</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-canada/">Canada</a> |&nbsp;<a href="https://www.zmescience.com/medicine/coronavirus-cases-in-europe/">Europe</a> | <a href="https://www.zmescience.com/medicine/coronavirus-in-italy-live-updates-news-and-stats/">Italy</a> | <a href="https://www.zmescience.com/science/coronavirus-cases-in-spain-maps-charts-stats-and-news/">Spain</a> | <a href="https://www.zmescience.com/medicine/coronavirus-germany-cases-maps-charts-stats-news-94235/">Germany</a> | <a href="https://www.zmescience.com/science/coronavirus-in-the-uk-maps-charts-stats-and-news/">UK</a> |&nbsp; <a href="https://www.zmescience.com/science/coronavirus-updates-news-france/">France</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-austria/">Austria</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-belgium/">Belgium</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-netherlands/">Netherlands</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-switzerland/">Switzerland</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-sweden/">Sweden</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-ireland/">Ireland</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-russia/">Russia</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-australia/">Australia</a> |&nbsp;<a href="https://www.zmescience.com/science/coronavirus-updates-news-zealand/">New Zealand</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-south-korea/">South Korea</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-japan/">Japan</a> |&nbsp;<a href="https://www.zmescience.com/science/coronavirus-updates-news-india/">India</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-bangladesh/">Bangladesh</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-brazil/">Brazil</a> |&nbsp;<a href="https://www.zmescience.com/science/coronavirus-updates-news-nigeria/">Nigeria</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-singapore/">Singapore</a> |&nbsp;<a href="https://www.zmescience.com/medicine/coronavirus-updates-news-thailand/">Thailand</a> | <a href="https://www.zmescience.com/medicine/coronavirus-updates-news-malaysia/">Malaysia</a> | <a href="https://www.zmescience.com/medicine/coronavirus-updates-news-pakistan/">Pakistan</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-philippines/">Philippines</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-uae/">UAE</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-south-africa/">South Africa</a> | <a href="https://www.zmescience.com/science/news-science/coronavirus-updates-news-poland/">Poland</a> | <a href="https://www.zmescience.com/science/coronavirus-updates-news-czech-republic/">Czech Republic</a> | &nbsp;<a href="https://www.zmescience.com/medicine/map-coronavirus-real-time-24012020/">Coronavirus Maps and Charts</a> | <a href="https://www.zmescience.com/coronavirus-news-information-data/">Coronavirus Real-Time Cases Worldwide</a>.</p></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-14"><div  class='jeg_ad jeg_ad_module jnews_module_174827_1_5ed55f8d61194   '><div class='ads-wrapper'><div class=''><div id="zmescience_ad-5ed55f8d611cf"></div>
					<script>
						adSlotsToLoad.push({
							placementName: "zmescience_300x600_300x250_Sidebar",
							slotId: "zmescience_ad-5ed55f8d611cf"
						});
					</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div></div>            </div>

            <div class="jeg_ad jeg_article jnews_article_bottom_ads">
                <div class='ads-wrapper  '></div>            </div>

        </div>
    </div>

                    </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-174827 single-format-standard jeg_single_tpl_6 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive"></div>

            <script>
				if (firstLoad) {
					freestar.initCallback = function () { freestar.newAdSlots(adSlotsToLoad) }
				} else {
				    freestar.newAdSlots(adSlotsToLoad)
				}
				firstLoad = false;
			</script>
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169390"><a href="https://www.zmescience.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601"><a href="https://www.zmescience.com/category/future/">Future</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30467"><a href="https://www.zmescience.com/category/other/">Feature</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved.  </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/zmescience" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zmescience.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169390"><a href="https://www.zmescience.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30466"><a href="https://www.zmescience.com/category/science/news-science/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-30453"><a href="https://www.zmescience.com/category/ecology/">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30455"><a href="https://www.zmescience.com/category/ecology/climate/">Climate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30454"><a href="https://www.zmescience.com/category/ecology/animals-ecology/">Animals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497"><a href="https://www.zmescience.com/category/ecology/renewable-energy-ecology/">Renewable Energy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30456"><a href="https://www.zmescience.com/category/ecology/eco-tips/">Eco tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30457"><a href="https://www.zmescience.com/category/ecology/environmental-issues/">Environmental Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30458"><a href="https://www.zmescience.com/category/ecology/green-living/">Green Living</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30459"><a href="https://www.zmescience.com/category/medicine/">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30460"><a href="https://www.zmescience.com/category/medicine/alternative-medicine-medicine/">Alternative Medicine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461"><a href="https://www.zmescience.com/category/medicine/anatomy/">Anatomy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30462"><a href="https://www.zmescience.com/category/medicine/diseases-medicine/">Diseases</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30463"><a href="https://www.zmescience.com/category/medicine/genetic/">Genetics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30464"><a href="https://www.zmescience.com/category/medicine/mind-and-brain/">Mind &#038; Brain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30465"><a href="https://www.zmescience.com/category/medicine/nutrition-medicine/">Nutrition</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158601"><a href="https://www.zmescience.com/category/future/">Future</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498"><a href="https://www.zmescience.com/category/space/">Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-30467"><a href="https://www.zmescience.com/category/other/">Feature</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30472"><a href="https://www.zmescience.com/category/other/feature-post/">Feature Post</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30468"><a href="https://www.zmescience.com/category/other/art-other/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30475"><a href="https://www.zmescience.com/category/other/great-pics/">Great Pics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30470"><a href="https://www.zmescience.com/category/other/design-other/">Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30473"><a href="https://www.zmescience.com/category/other/fossil-friday/">Fossil Friday</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30469"><a href="https://www.zmescience.com/category/other/astropicture/">AstroPicture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30474"><a href="https://www.zmescience.com/category/other/geopicture/">GeoPicture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471"><a href="https://www.zmescience.com/category/other/did-you-know/">Did you know?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30478"><a href="https://www.zmescience.com/category/other/offbeat-other/">Offbeat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-30500"><a title="More" href="https://www.zmescience.com/contact">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30503"><a href="https://www.zmescience.com/about">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157058"><a href="https://www.zmescience.com/authors/">The Team</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30501"><a href="https://www.zmescience.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157057"><a title="Contribute / Write for ZME Science" href="https://www.zmescience.com/contribute/">Contribute</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158597"><a href="https://www.zmescience.com/science/zme-science-stance-on-communicating-the-climate-crisis/">Our stance on climate change</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157060"><a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30504"><a href="https://www.zmescience.com/contact">Contact</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/zmescience" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zmescience" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2007-2019 ZME Science - Not exactly rocket science. All Rights Reserved. </p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>				<script type="text/javascript" id="modal">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1591041933 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<style type="text/css"></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|ABeeZee|Abel|Abril+Fatface|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Amarante|Amatic+SC|Amita|Architects+Daughter|Arizonia|Arvo|Average+Sans|Bad+Script|Berkshire+Swash|Bigshot+One|Bowlby+One|Cabin|Cabin+Condensed|Cabin+Sketch|Cherry+Cream+Soda|Codystar|Coming+Soon|Cookie|Cutive+Mono|Fjalla+One|Freckle+Face|Fredericka+the+Great|Gabriela|Grand+Hotel|Great+Vibes|Habibi|Happy+Monkey|Julius+Sans+One|Just+Another+Hand|Kaushan+Script|Lobster|Lobster+Two|Maven+Pro|Oregano|Plaster|Playball|Pontano+Sans|Quicksand|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Tenor+Sans|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload = 'if(media!="all")media="all"'>				<div data-class-id="content-5ed55f8d64e01" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = ""data-onscroll-value = ""data-exit-intent = "disabled"data-add-to-cart = "0" data-closed-cookie-time="28" data-conversion-cookie-time="90"  data-modal-id="cp_id_373b8"  data-modal-style="cp_id_373b8"  data-option="smile_modal_styles"    data-custom-class = "cp-cp_id_373b8 cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled"data-custom-selector = "" class="overlay-show cp-onload cp-global-load  cp-cp_id_373b8 cp-modal-global" data-module-type="modal" ></div>
		
		<div data-form-layout="cp-form-layout-1" class="cp-module cp-modal-popup-container  cp_id_373b8 cp-webinar-container " data-style-id ="cp_id_373b8"  data-module-name ="modal" data-close-gravity = "1">
			<div class="content-5ed55f8d64e01 cp-overlay   smile-zoomIn  global_modal_container   "  data-scheduled="false"  data-closed-cookie-time="28" data-conversion-cookie-time="90"  data-modal-id="cp_id_373b8"  data-modal-style="cp_id_373b8"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-cp_id_373b8 cp-modal-global"data-class = "content-5ed55f8d64e01"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting ="0"  data-overlay-animation = "smile-zoomIn"     data-form-action = disappear data-form-action-time =5  data-tz-offset = "3"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "Europe/Bucharest"  style=" " >
				<div class="cp-overlay-background" style=" background-color:rgba(0,0,0,0.71);"></div>	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:511px;">
					<div class="cp-animate-container"  data-overlay-animation = "smile-zoomIn"  data-exit-animation="smile-bounceOutDown">
						<div class="cp-modal-content "   style = "box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 13px;-moz-border-radius: 13px;-webkit-border-radius: 13px;border-style: solid;border-color: rgb(255,255,255);border-width:  px;border-width:0px;" >	
								
							<div class="cp-modal-body cp-webinar " style = "" >
																<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:#000000;;;"></div>
																		<!-- BEFORE CONTENTS -->
		<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " >
				<div class="cp-desc-container 
									">
					<div class="cp-description cp_responsive" ><span data-line-height="11px"><span data-line-height="16px"><span data-line-height="24px"><span class="cp_responsive cp_font" data-font-size="28px"><span style="font-family: bitter;"><span class="cp_responsive cp_font" data-font-size="34px"><span data-font-size="36px"><span data-font-size="34px"><span data-font-size="32px"><span data-font-size="30px"><span class="cp_responsive cp_font" data-font-size="24px" style="font-size:24px;"><span data-font-size="22px">IN THESE TRYING TIMES</span></span></span></span></span></span></span></span></span></span></span></span>

<div><span data-line-height="11px"><span data-line-height="16px"><span data-line-height="24px"><span class="cp_responsive cp_font" data-font-size="28px"><span style="font-family: bitter;"><span class="cp_responsive cp_font" data-font-size="34px"><span data-font-size="36px"><span data-font-size="34px"><span data-font-size="32px"><span data-font-size="30px"><span style="font-size: 14px;">Accurate scientific information is more important than ever. We're here to help make sense of it all:</span></span></span></span></span></span></span></span></span></span></span></div>
<span data-line-height="11px"> <span data-line-height="16px"><span data-line-height="24px"><span class="cp_responsive cp_font" data-font-size="28px"><span style="font-family: bitter;"><span class="cp_responsive cp_font" data-font-size="34px"><span data-font-size="36px"><span data-font-size="34px"><span data-font-size="32px"><span data-font-size="30px"><span style="font-size: 14px;">coronavirus and <span style="font-style:italic;">beyond</span>.<br />
<br />
<span style="font-weight:bold;">Subscribe now for the news that matter published by professional science journalists.</span></span></span></span></span></span></span></span></span></span></span></span><br />
 </div>
				</div>
				<div class="cp-title-container 
				cp-empty					">
					<h2 class="cp-title cp_responsive"></h2>
				</div>
				<div class="cp-mid-desc-container cp-clear 
				cp-empty					">
					<div class="cp-mid-description cp_responsive " ></div>
				</div>
				<div class="cp-desc-timetable cp-clear 
				cp-empty					">
					<div class="cp-desc-bottom cp_responsive "  ></div>
				</div>
			</div><!-- end of text container-->

			<div class="cp-row cp-webinar-form" style='border-color:#ffffff; background-color:#ffffff'>
				<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-5ed55f8d64e01 .cp-form-container label:not(.cp-label) {    display:none;}.content-5ed55f8d64e01 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: center;} .content-5ed55f8d64e01 .cp-form-container .cp-form-field select {    text-align-last: center;   direction: ;}.content-5ed55f8d64e01 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5ed55f8d64e01 .cp-form-container textarea:focus, .content-5ed55f8d64e01 .cp-form-container .cp-form-field button, .content-5ed55f8d64e01 .cp-form-container .cp-form-field input, .content-5ed55f8d64e01 .cp-form-container .cp-form-field select, .content-5ed55f8d64e01 .cp-form-container .cp-form-field textarea { 	text-align: center; 	font-size: 15px; 	font-family: ; 	color: #999999; 	background-color: ; 	border-color: ; 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-5ed55f8d64e01 .cp-form-container .cp-form-field  .cp-label {  	text-align: center; 	font-size: 15px; 	font-family: ; 	color: #999999; 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-5ed55f8d64e01 .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5ed55f8d64e01 .cp-form-container .cp-submit.cp-btn-flat {  	background: #906ff2!important;border-radius:3px;}.content-5ed55f8d64e01 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #8362e5!important;}.content-5ed55f8d64e01 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-1">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="1435600276_wpnonce" name="_wpnonce" value="88214d6c70">
		<input type="hidden" name="cp-page-url" value="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532" />
		<input type="hidden" name="param[user_id]" value="cp-uid-a7355053a18ac08372389b94890efdc4" />
		<input type="hidden" name="param[date]" value="1-6-2020" />
		<input type="hidden" name="list_parent_index" value="1" />
		<input type="hidden" name="action" value="mailchimp_add_subscriber" />
		<input type="hidden" name="list_id" value="3b5aad2288" />
		<input type="hidden" name="style_id" value="cp_id_373b8" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thanks for subscribing. Please check your mail and confirm the subscription.
We&#039;ve also sent you a gift -- yeah, thank us later ;)" />		
		<input type="hidden" name="cp_module_name" value="ZME Science COVID-19 form" />
		<input type="hidden" name="cp_module_type" value="" />
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
			
						<div class="cp-all-inputs-wrap col-xs-12  ">

							

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 odd-field-fallback ">
																								<label>Email</label>	
												 
												<div>
													<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter your email address"  required  />									</div></div><!-- .cp-form-field -->

																</div>
					
					<div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener">
								<span style="font-size: 20px;">KEEP ME POSTED</span>							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
											</div>
						<div class="cp-info-container 
													" >
							<span style="color:#333333;">By subscribing you agree to our <a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a>. </span>						</div>
					</div><!-- .webinar form -->
				</div><!--row-->
						<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="77cf70ce98">

	</div><!-- .cp-modal-body -->

		</div><!-- .cp-modal-content -->

		<div class="cp-form-processing-wrap" style="border-radius: 13px;-moz-border-radius: 13px;-webkit-border-radius: 13px;border-style: solid;border-color: rgb(255,255,255);border-width:  px;border-width:0px;;border-width: 0px;background-image:url();">
	<div class="cp-form-after-submit">
		<div class ="cp-form-processing">
			<div class ="cp-form-processing" >
			<div class="smile-absolute-loader" style="visibility: visible;">
				<div class="smile-loader" style = "" >
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
				</div>
			</div>
		</div>		</div>
			<div class ="cp-msg-on-submit" style="color:"></div>
	</div>
</div>
		
		
				<div class="cp-overlay-close cp-image-close cp-inside-close cp-adjacent-right" style="width: 30px">
						<img class="" src="https://cdn.zmescience.com/wp-content/uploads/2020/02/close_icon_white_border.png" alt="close-link" />					</div>

					</div><!-- .cp-animate-container -->

		
</div><!-- .cp-modal -->

		<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
		<style type="text/css"></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload = 'if(media!="all")media="all"'>				<div data-class-id="content-5ed55f8d652d6" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = ""data-onscroll-value = "66"data-exit-intent = "disabled"data-add-to-cart = "0" data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_e38be"  data-modal-style="cp_id_e38be"  data-option="smile_modal_styles"    data-custom-class = "cp-cp_id_e38be cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled"data-custom-selector = "" class="overlay-show cp-onload cp-global-load  cp-cp_id_e38be cp-modal-global" data-module-type="modal" ></div>
		
		<div data-form-layout="cp-form-layout-3" class="cp-module cp-modal-popup-container  cp_id_e38be cp-optin-to-win-container " data-style-id ="cp_id_e38be"  data-module-name ="modal" data-close-gravity = "1">
			<div class="content-5ed55f8d652d6 cp-overlay   smile-3DRotateBottom  global_modal_container   "  data-scheduled="false"  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_e38be"  data-modal-style="cp_id_e38be"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-cp_id_e38be cp-modal-global"data-class = "content-5ed55f8d652d6"data-load-on-refresh = "enabled"data-load-on-count = "" data-hide-img-on-mobile=768 data-affiliate_setting ="0"  data-overlay-animation = "smile-3DRotateBottom"       data-tz-offset = "3"data-image-position = "1"data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "Europe/Bucharest"  style=" " >
				<div class="cp-overlay-background" style=" background-color:rgba(0, 0, 0, 0.71);"></div>	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:750px;">
					<div class="cp-animate-container"  data-overlay-animation = "smile-3DRotateBottom"  data-exit-animation="smile-bounceOutDown">
						<div class="cp-modal-content "   style = "box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: none;border-color: rgb(255,255, 255);border-width:  px;border-width:5px;" >	
								
							<div class="cp-modal-body cp-optin-to-win " style = "" >
																<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:rgb(249, 249, 249);;;"></div>
																		<!-- BEFORE CONTENTS -->
		<div class="cp-row cp-columns-equalized">
			<div class="col-lg-7 col-md-7 col-sm-7 col-xs-12 cp-column-equalized-center cp-text-container " >
				<div class="cp-title-container 
									" >
					<h2 class="cp-title cp_responsive" style="color: #000;"><span class="cp_responsive cp_font" data-font-size="22px" style="font-size:22px;"><span data-font-size="17px">Would you download a tracking app to lift the COVID-19 quarantine?</span></span></h2>
				</div>
				<div class="cp-sec-title-container 
									" >
					<div class="cp-sec-title cp_responsive" style="color: #FCA524;"><span style="color:#000000;">Learn all there is to contact tracing apps in our&nbsp;<span style="font-weight:bold;">FREE&nbsp;17-page <span style="font-style:italic;">Special Issue</span></span>.</span><br /><br /><span style="color:#000000;">Data-driven mass surveillance or just a very smart way to keep the coronavirus at bay? Read it and you be the judge.</span><div></div></div>
				</div>
				<div class="cp-desc-container 
				cp-empty					">
					<div class="cp-description cp_responsive" style="color: #555555;"></div>
				</div>
				<div class="cp-form-container cp-vertical-form-container">
					
		<style type="text/css" class="cp-form-css">.content-5ed55f8d652d6 .cp-form-container label:not(.cp-label) {    display:none;}.content-5ed55f8d652d6 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .content-5ed55f8d652d6 .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5ed55f8d652d6 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5ed55f8d652d6 .cp-form-container textarea:focus, .content-5ed55f8d652d6 .cp-form-container .cp-form-field button, .content-5ed55f8d652d6 .cp-form-container .cp-form-field input, .content-5ed55f8d652d6 .cp-form-container .cp-form-field select, .content-5ed55f8d652d6 .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 15px; 	font-family: ; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-5ed55f8d652d6 .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 15px; 	font-family: ; 	color: rgb(153, 153, 153); 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-5ed55f8d652d6 .cp-form-container .cp-submit {  	padding-top: 12px; 	padding-bottom: 12px; 	padding-left: 15px; 	padding-right: 15px;}.content-5ed55f8d652d6 .cp-form-container .cp-submit.cp-btn-flat {  	background: rgb(255, 153, 0)!important;border-radius:3px;}.content-5ed55f8d652d6 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: rgb(242, 140, 0)!important;}.content-5ed55f8d652d6 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-3">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="1230032539_wpnonce" name="_wpnonce" value="a47919f14e">
		<input type="hidden" name="cp-page-url" value="https://www.zmescience.com/science/endangered-hainan-gibbons-recovery-0432532" />
		<input type="hidden" name="param[user_id]" value="cp-uid-cd991980a7281f3aa58a4029a0fc6ee8" />
		<input type="hidden" name="param[date]" value="1-6-2020" />
		<input type="hidden" name="list_parent_index" value="1" />
		<input type="hidden" name="action" value="mailchimp_add_subscriber" />
		<input type="hidden" name="list_id" value="3b5aad2288" />
		<input type="hidden" name="style_id" value="cp_id_e38be" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thank you! Now, check your e-mail to confirm your newsletter subscription and DOWNLOAD our magazine. " />		
		<input type="hidden" name="cp_module_name" value="Contact Tracing app form" />
		<input type="hidden" name="cp_module_type" value="" />
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
			
						<div class="cp-all-inputs-wrap col-xs-12  col-xs-12 col-sm-8 col-md-8 col-lg-8  ">

							

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
																								<label>Email</label>	
												 
												<div>
													<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter Your Email Address"  required  />									</div></div><!-- .cp-form-field -->

																</div>
					
					<div class="cp-submit-wrap  cp-submit-wrap-full col-xs-12 col-sm-4 col-md-4 col-lg-4  ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener">
								DOWNLOAD&nbsp;							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
									</div>

				<div class="cp-info-container cp_responsive 
									" style="color: #838383;">
					By subscribing you agree to our <a href="https://www.zmescience.com/privacy-policy/">Privacy Policy</a>. You can unsubscribe at any time. 				</div>
			</div><!-- .cp-text-container -->
			<div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 cp-column-equalized-center">
					
				<div class="cp-image-container">
											<img style="left:0px;top:0px;max-width:220px;" src="https://cdn.zmescience.com/wp-content/uploads/2020/05/1590056126-e1590141357181.png" class="cp-image"  >
										</div>			</div><!-- .col-lg-5 -->
		</div>

		<!-- AFTER CONTENTS -->
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="77cf70ce98">

	</div><!-- .cp-modal-body -->

		</div><!-- .cp-modal-content -->

		<div class="cp-form-processing-wrap" style="border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: none;border-color: rgb(255,255, 255);border-width:  px;border-width:5px;;border-width: 0px;background-image:url();">
	<div class="cp-form-after-submit">
		<div class ="cp-form-processing">
			<div class ="cp-form-processing" >
			<div class="smile-absolute-loader" style="visibility: visible;">
				<div class="smile-loader" style = "" >
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
				</div>
			</div>
		</div>		</div>
			<div class ="cp-msg-on-submit" style="color:"></div>
	</div>
</div>
		
		
				<div class="cp-overlay-close cp-image-close cp-adjacent-close cp-adjacent-right" style="width: 32px">
						<img class="cp-default-close" src="https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" alt="close-link" />					</div>

					</div><!-- .cp-animate-container -->

		
</div><!-- .cp-modal -->

		<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
						<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1591041933 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1591041933 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><!-- TrendMd -->

<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"69735","element":"#trendmd-suggestions"}'></script>

<!-- Paved Matching Base Code -->
<script type="text/javascript">
  !function(e){if(!window.pvdtrk){window.pvdtrk=function(){ window.pvdtrk.queue.push(
    Array.prototype.slice.call(arguments))}; var
    n=window.pvdtrk;n.queue=[],n.version="1.0";var
    t=document.createElement("script");t.async=!0,t.src=e;var
    r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://js.pvd.to/core.js");
  pvdtrk('init', '26', 'pvd', ['email']);
</script>
<!-- End Paved Matching Base Code --><link rel='stylesheet' id='webinar-cp_id_373b8-css'  href='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/demos/webinar/webinar.min.css?ver=1589431502' type='text/css' media='all' />
<link rel='stylesheet' id='optin_to_win-cp_id_e38be-css'  href='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/demos/optin_to_win/optin_to_win.min.css?ver=1589431502' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zmescience.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1589431502'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js?ver=1589431502'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1589431503'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/bootstrap.min.js?ver=1589431503'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/yt-shortcode-generator/js/yt-shortcodes.min.js?ver=1589431503'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=1589431503'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Fermin Koop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews-child/js/google.js?ver=1589431503'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/comment-reply.min.js?ver=1573473063'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1570550762'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1570304950'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1579573265'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/hoverIntent.min.js?ver=1572049027'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/imagesloaded.min.js?ver=1572049027'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"174827","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"www.zmescience.com","autoload_limit":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1589431503'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1589431503'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"homepagesub","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-38"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=1589431503'></script>
<script type='text/javascript' src='https://cdn.zmescience.com/wp-includes/js/wp-embed.min.js?ver=1572049027'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript' defer="defer" src='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=1589431502'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/www.zmescience.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://cdn.zmescience.com/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js?ver=1589431502'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Conservation efforts save endangered Hainan gibbon from the brink of extinction","published":"2020-06-01 17:52:13","updated":"2020-06-01 14:52:18"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.zmescience.com\/category\/ecology\/","name":"Environment"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.zmescience.com\/category\/ecology\/animals-ecology\/","name":"Animals"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.zmescience.com","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.zmescience.com\/category\/ecology\/","name":"Environment"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.zmescience.com\/category\/ecology\/animals-ecology\/","name":"Animals"}}]}</script>
</body>
</html>
